5周年FCMZ贺信-友益文书软件制作-www.yyebook.com

《论坛五周年贺信》

各位朋友：

   时值纪念五四运动87周年之际，我们的论坛迎来了五周年庆典，在此我谨以我个人和齐大新闻中心的名义向论坛的各位网友、管理员和版主以及所有支持论坛发展的朋友们致意！祝大家节日快乐，万事如意！

   2001年5月，齐齐哈尔大学光华论坛伴随着网络的普及诞生了，很快成为我们齐大同学们喜爱的网上家园。伴随着奋斗的艰辛和前进的喜悦，论坛走过了曲折和发展的五年。2005年5月，光华论坛更名为校友论坛，并交由上海校友会负责管理。五年来，论坛始终继承和发扬着自由、奉献、团结、创新的精神，始终保持着特色定位，充分发挥论坛的灵活性，一如既往地服务于广大同学，广大校友。论坛的不断壮大，是一大批志同道合的新老朋友共同参与论坛建设和管理的结果，你们的贡献将永远载入论坛发展的史册！在这里我要特别提出的是论坛的管理员飞鸿，是他在论坛发展陷入困境之时，毅然接手，为论坛做了大量艰苦卓绝的工作，正是因为有他，才有我们今天的论坛，才有我们今天的聚会。

   今天我们在这里聚会，回顾过去，展望未来，这必将成为我们论坛承前启后、继往开来的新起点！我相信在充满生机和希望的2006年，我们论坛将致力加强彼此间沟通和了解，努力站在时代的前列，保持先进，尽职尽责，以出色的工作来回报全体校友和同学们的期望。同时也真诚期待所有成员，积极投身于论坛发展壮大的实践中，脚踏实地，开拓进取，共同为建设我们美好的网络家园而努力奋斗！

   最后预祝庆典活动圆满成功，祝朋友们节日愉快！

孟宪国 于2006年5月4日


5周年庆典公告-友益文书软件制作-www.yyebook.com

2006年5月4日上午举行论坛5周年庆典

齐齐哈尔大学校友论坛

2006年齐齐哈尔大学校友论坛迎来5周年庆典，这是齐齐哈尔大学校友论坛发展史上的一件盛事，也是面向未来5年的一次重要发展机遇。齐齐哈尔大学校友论坛的发展历程，一直伴随着齐齐哈尔大学网络建设的步伐，与齐齐哈尔大学同呼吸共命运。齐齐哈尔大学校友论坛的前身是原光华论坛，2005年5月，经齐齐哈尔大学校友会批准，正式更名为齐齐哈尔大学校友论坛。她是齐齐哈尔大学唯一的校友会官方论坛、也是齐齐哈尔最大的论坛。

经过几代人的不懈努力与追求，齐齐哈尔大学校友论坛已由原来娱乐性论坛发展成为具有文学、娱乐、学习、就业、校友、广播、社团、中介的综合性论坛。论坛现设有6个大区、22个直属版面、18个二基级版面。

齐齐哈尔大学校友论坛现有工作人员72人，其中管理员5人、总版主3人、区版主3人、版主24人；享受论坛管委会特殊授权的贵宾7人、名誉版主30人，聘请了新闻中心、校长办公室等在校教师以及各地校友会的负责人。论坛正式注册用户13000余人，其中认证用户188人，已形成齐大26000名师生员工、各地校友为主体，社会各界人士广泛参与的的网上家园。

齐大校友论坛秉承把自己扎根于齐大人土壤之中的理念，定位于母校--学生--校友三者之间交流沟通的平台和联系的纽带。5年来，齐齐哈尔大学校友论坛为齐大师生提供网络交流平台，为齐大教育事业的蓬勃发展做出了突出贡献，走出齐齐哈尔大学校友论坛的学子，遍布祖国各地，享誉大江南北。传承历史谱新曲，励精图治铸华章！根据新的形势，论坛管委会确立了建设一个齐大历史上最出色的网上家园的奋斗目标，力争在2008年之前，把论坛建设成齐齐哈尔大学……，到2010年前，成为校内外……到2012年左右，成为国内知名的校园BBS。

论坛坚持以人为本，关心重视人才，提供良好的环境和发挥的空间。在新的历史起点上，齐大校友论坛正以雄健的步伐，走向新的繁荣！

齐大校友论坛昨天的成长有赖于各级领导、校内外朋友、各界人士的关心和支持，在5周年庆典即将来临之际，敬请论坛在校用户、各地的校友和各界嘉宾莅临盛大庆典。

齐齐哈尔大学校友论坛5周年庆典将于2006年5月4日上午举行。我们将以“弘扬传统、展示成就、塑造形象、激励师生、开拓创新、再铸辉煌”为主题，本着隆重热烈、节俭务实、体现特色的原则，搞好5周年庆典系列活动。我们真诚地欢迎关心和支持学校论坛的各级领导、校内外朋友、社会各界人士前来参加庆典，更期待着您为5周年的庆典活动提出宝贵的建议。

特此公告，敬祈周知。

嫩江之水涛声依旧，仙鹤起舞喜迎宾朋

庆 典 主 要 活 动

5月4日上午 ：5周年庆典酒会

5月4日下午 ：唱歌、跳舞

5月4日晚上 ：劳动湖畔“阿拉伯之夜”歌舞晚会

齐齐哈尔大学校友会

齐齐哈尔大学校友论坛5周年庆典组委会

2006年4月

联系单位：齐大校友论坛5周年庆典办公室

联系人: 康桥、宫藤新一

电话：

办公室地址：黑龙江省齐齐哈尔大学 号楼 室

邮编：161006

齐齐哈尔大学校友论坛地址：

http//:www.qqhru.hl.cn

劳动湖 图片

5周年庆典邀请函

尊敬的各界朋友们：

五年的征程，五年的辉煌，五年的拼搏，五年的荣光，五年的风风雨雨，铸就了齐大校友论坛不朽的灵魂。2006年5月，齐齐哈尔大学校友论坛迎来建站5周年。在此，我们向多年来一直关心和支持论坛发展的广大朋友致以最诚挚的感谢和由衷的敬意！

物转星移，几经变迁，从光华论坛到齐齐哈尔大学校友论坛，5年的发展历程，既是一部艰苦奋斗的创业史，也是一部气势恢宏的发展史。5年来，论坛始终继承和发扬光华精神、齐大精神，忠诚奉献、坚韧拼搏、团结协作、求实创新。现在，齐齐哈尔大学校友论坛已经发展成为具有文学、娱乐、学习、就业、校友、广播、社团、中介的综合性论坛，成为齐齐哈尔大学唯一的校友会官方论坛和齐齐哈尔最大的论坛。全体论坛工作人员和广大注册用户正朝着把论坛建设成一个齐大历史上最出色的网上家园的奋斗目标奋进。

亲爱的朋友，论坛5年来所取得的成绩，饱含着您的智慧和汗水，论坛未来的建设与发展，更需要您的关爱和支持。聚沙成塔，集腋成裘。我们期望通过5周年庆典，为论坛留下一批辉煌历程的标记，留下一张联系校内外校友和社会各界的联络网，留下一幅创建高水平创新型论坛的宏伟蓝图，凝聚校友，激励师生，开拓创新，再铸辉煌。

2006年齐大校友论坛迎来5周年庆典，这是我们承前启后、继往开来的新起点。2006年3月、4月，论坛举行迎接5周年庆典系列活动，并于5月4日举行5周年庆典大会。我们谨代表论坛1万余名师生朋友真诚邀请您诚邀请您参加庆典活动，再叙别情，同享盛会，共商发展大计，期待着您为论坛的发展建设提出宝贵的建议和给予更多的支持。

浩浩嫩江波涛涌，巍巍学府今更新。在我们典雅古朴又生机盎然的校园里，大楼依然雄伟，丁香依旧芬芳。亲爱的朋友，不论您身在何处，论坛都深情地呼唤您：请回家看看！

专此诚邀！

论坛原区长：FCMZ

论坛管理员：Feihong

二OO六 年 四 月

群贤毕至，盛会如约，热诚欢迎校内外朋友再返母校、畅叙亲情，重温难忘的大学时光！

热烈欢迎各界朋友同聚鹤城，为论坛的发展献计献策，共庆齐齐哈尔大学校友论坛建站5周年！

齐齐哈尔大学校友论坛5周年庆典组委会

主任委员： 　FCMZ、空空篮子、Feihong、下底传中、康桥

副主任委员： 四两米饭、宫藤新一、冰河、*CINDERALLAER*、林间小鹿

委 　 　员： 论坛各版面版主

原论坛贵宾、名誉版主

             各地校友分会负责人

论坛5周年庆典组委会下设：

论坛办公室 宫藤新一

宣传工作部 冰河、Dache、土豆、大胖

文体工作部 *CINDERALLAER* 、转瞬即逝、迷鹿、哭泣的百合花

校友工作部 四两米饭、小文子

条件保障部 方老大、╰☆云影☆╮、Intel、因扎吉-王

5周年庆典办公室

主 任： 康 桥

副主任： 宫藤新一、林间小鹿

委 　员：


写在论坛5周年（一）-友益文书软件制作-www.yyebook.com

《写在齐大校友论坛建站5周年》（一）

相约劳动湖畔 相聚五周年

五年的征程，五年的辉煌

五年的拼搏，五年的荣光

五年的炮火硝烟，成就了你不朽的灵魂

五年的风风雨雨，铸造了你傲立的丰碑

今天，五周年庆典如期而至

多少人的乘风破浪，多少人的翘首企盼

终于化作了今日的欢声笑语

汇成了你我的心潮澎湃

斗转星移

您带领着光华儿女走过了5年的光辉历程

您指引着莘莘学子不断攀上了一个又一个高峰

在您5岁生日之际

我们，朝气蓬勃的青年们呈上了心中的礼物

没有蜡烛，没有蛋糕

只有一个永远的名字--

齐齐哈尔大学校友论坛

亲爱的朋友们

轻轻叩开春天的大门

触摸阳光的温度

聆听鸟儿的啼叫

呼吸花儿的芬芳

你看到了吗，一面面彩旗迎风飞舞

你听到了吗，一首首激昂的乐曲响彻云霄

你感受到了吗，欢庆的喜悦正包围着你和我

你准备好了吗，迎接这华诞盛典的到来

你的关注，我们充满期待

你的声音，我们用心聆听

你的热情，我们奋力点燃

你的梦想，我们携手编织

提出你宝贵的建议

说出你心中的构想

让论坛历史镌刻你的痕迹

让5周年的精彩融入你的记忆

不眠的夜晚，万家灯火点亮了无边的灿烂

歌声美声汇成河流

那是爱的激荡情的波澜

沸腾的夜晚

校园处处是节日的狂欢

东西南北回旋不断

声声祝福传递着无限深情

让你我见证这一刻，让岁月铭记这一回

在狂欢中疾驰，在奋进中升腾

超越历史，展示成就，再铸辉煌！

五年风雨创伟业

五年的风雨历程，

我们诞生，

我们拥抱着梦想，

用青春的旋律奏响时代的交响；

我们伸出翅膀，

用涌动的热情铸就辉煌。

从2001到2006，从光华论坛到齐齐哈尔大学校友论坛，物转星移，几经变迁，在各界人士及广大朋友的关心和支持下，我们一起走过了五个春秋。不知不觉间，我们把五年的光阴留在了身后，把创业时的坚苦卓绝、守业时的艰苦历程留在了身后。我们用了五年的时间，创造了骄人的成绩！我们不会骄傲自满，面对困难，我们没有动摇和懈怠。回首往事，艰苦创业的情景历历在目；展望未来，我们激情澎湃，干劲十足！


写在论坛5周年（二）-友益文书软件制作-www.yyebook.com

《写在齐大校友论坛建站5周年》（二）

同学们、校友们，五年前的今天，光华论坛成立，成为齐齐哈尔这片贫瘠土地上的第一个BBS。

    五年后的今天，我们怀着喜悦的心情在这里隆重庆祝论坛成立七周年，首先我代表齐大校友会、校友论坛管委会向全体论坛里的朋友们致以诚挚的问候。向刚刚就职的校友论坛管理员和校友论坛第三代管委会主要成员表示热烈的祝贺。我相信新一届论坛管委会一定能够总结经验、继往开来，团结带领广大网友把齐大校友论坛建设得更好。

    想当年光华论坛白手起家，偶等追随FCMZ为光华论坛的存亡，浴血杀场，置生死于不顾，金戈铁马，气吞万里如虎，屈手一指，樯橹灰飞烟灭……如今我们终于打响了名声，偶也颇为欣慰！！！

    先简单介绍一下本论坛，前身是。。。。。。话说当年。。。有个帅锅叫孟某某，此人帅的不得了啊 ！！早在2000年的时候就建立了当时光华机房、创办了光华电脑爱好者协会，渐渐名气打出来了，其大名非常孟子远播校内外，被人尊称老孟，。。。。。。。后来 。。。。。在一个冰冻三尺非一日之寒，雷雨交加的夜里，老孟突然冒出个想法，成立一个论坛，。。。。。。。。从此在齐齐哈尔这片贫瘠的土壤上出现了第一个论坛－－－－－－－－－光华论坛。

    老孟虽然位高权重，但他仍谦逊如常，平易近人，深得众将领的无限尊敬也拥戴！此省略数万字……

    一个优秀的组织的出现，必然离不开一大批优秀的人才，老孟麾下有四两米饭、空空篮子、下底传中、KING……等等诸多大将，后来这些将领们先后为论坛做出了巨大的贡献，预知具体详情，且听下回分解！

难怪有人写下七言绝句： 昨夜星辰昨夜梦，

鹊桥彩霞褂堂东。

赏花赏月赏秋香，

求风求雨 X X X 。

一首诗就能代表有文字底蕴了吗？？？


写在论坛5周年（三）-友益文书软件制作-www.yyebook.com

《写在论坛5周年》（三）

--坚持以人为本，高举责任大旗

如果说，论坛名称是一个标志的话，齐齐哈尔大学校友论坛预示着追求高质量、高品位的境界

如果说，论坛理念是一种方向的话，齐齐哈尔大学校友论坛表现着打造创新型、学习型的特色

在论坛发展的过程中，缺少的并不是机遇，而是充分把握机遇的人。论坛发展的机遇，不仅是一种意识，而且是一种责任。

质量，是论坛的生命，也是论坛永恒的主题。质量存在于发的帖子中，存在于培养出来的人的身上。

品质，不仅包括质量，更代表着一种精神上的追求。众多网友和管理者的性格，混合成了论坛的性格；众多人的精神，凝聚成了论坛的精神；优秀人才的品质，最终凝结成为了论坛的品质。如果说论坛的性格有好的地方，也有不好的地方，那么论坛的精神、论坛的品质就必须是取其精华，去其糟粕，保留最经典的东西，形成论坛自己的“人格魅力”。

人的生命意义在于奉献和快乐。奉献是一种社会责任，快乐是生命存在的价值。唯有奉献，方能快乐；唯有快乐，生命才美好。

思想是论坛的灵魂，是指引论坛前进的航标。齐齐哈尔大学校友论坛把自己的论坛思想概括为三个层面：

首先是历史使用。

其次是价值观念。

最后是行动的战略与策略。

培养具有高度责任感的专业人才，体现了以人为本的道理念。要求各位朋友特别是版主以上的论坛管理人员，对自己负责，对他人负责，对自己的职责范围负责，对父母负责，对社会负责，对国家负责。

未来社会的竞争，说到底是一种创新能力的竞争，而齐大校友论坛可以为大家提供一个积累创新的演练场，提供一个发挥自己创新能力的舞台。打造创新型论坛已经被列为论坛的长期发展方向。

在管理体制上的创新方面，已经有一个大体的规划，借鉴现代企业的管理制度，准备实行“决策--咨询--执行--监督”四位一体的管理体制。大体的程序是：

论坛管委会由教工管理员，学生校友管理员、总版主组成，作为论坛的最高决策和权力机构，管理员首先要提出决策方案，然后由管委会下设的咨询委员会（或者发展委员会）组织充分的论证。

咨询委员会由享有重要声望的退休的管理员、贵宾、名誉版主、管理经验丰富的论坛元老、造诣深厚的管理专家组成。咨询委员会集中了论坛精英和贤达人士，他们对管委会的重大决策进行论证时，可以旁征博引，可以一语中的，可以高屋建瓴。通过专家论证后的决策，就能够将失误概率减少到最低限度。

以总版主为代表的行政系统必须对管委会的决策提出切实可行的执行计划，总版主的着力点有两个：一是执行措施的可操作性，二是执行力度。

论坛的监督系统由教工管理员和经验丰富的学校相关机构人员组成，他们受论坛管委会的委托，对论坛的决策、管理、执行情况进行监督，并将其结果向论坛管委会反馈。最终形成专业的监督、评估机构。

论坛所有工作人员、管理人员具有“五权”：一是重大决策的参与权，二是日常工作的知情权，三是发展方向的监督权，四是人才任用的审议权，五是论坛重大活动费用的使用权。由于论坛将尝试商业化，届时除维持论坛年的度费用，多出的部分一律用作论坛的重大活动经费。

论坛的工作人员、管理人员不仅要有高度的敬业精神，真正的负责起来，而且要充满朝气、激情和活力，建设好论坛版面、培养好人才队伍、提出建设性意见、做出一些业绩来！

论坛本没有意义，我们来了就是让它变的有意义。


光华风云人物-友益文书软件制作-www.yyebook.com

关于光华风云人物的说明

“光辉历程”计划最重要的有两条：一个是事件，一个是人物。

众所周知，以前每年的“论坛十大风云人物”评选活动，总是牵动着很多人的心。论坛5周年庆典，风云人物可以扩大，在原来的层次上、举办方式上做一个提高。把风云人物的简介、做的一些事情、发的一些帖子、起的一些作用，都整理出来，这是个人做的整理（可以是自己整理，也可以是对别人的整理）；5周年庆典委员会也要尽快组建，负责大的框架的搭建和整理。发挥所有人的力量，集论坛之精华，倾论坛之精髓，务必铸造经典华章！

5周年庆典系列活动之一：《论坛大事记》从启动的这几天来看，效果非常的好！

5周年庆典系列活动之二：征文大赛也开始了；

5周年庆典系列活动之三：《风云人物》专门对一些有影响的人，他们做的一些事情、发的一些帖子、起的一些影响，也将在近期启动。

最终，为5月份的文章汇总做好准备，将这些制定成册，作为献给论坛5周年的礼物，作为5周年庆典的纪念品！

欢迎大家积极参与！

*cinderella*

２００３年１１月２４日注册，于２００３年１２月２４日参加论坛在中区俱乐部举办的聚会

当时正好＂满月＂，虽然当日俺是最最＂小＂滴！但俺发贴量是相当惊人滴！

同头球建立灌水同盟，一起创造了一个又一个的最高发贴记录，至尽令人难忘，回味无穷哈哈．

现在灌水那么有水平，那么吸引人的已经不多啦．

当年进入论坛先在体育版面混，由于本人的搅和引来很多论坛女同胞参与到体育版面来，当时人气也相当不错．

自从论坛改成审核制度后灌水受到严重影响，毛遂自荐担当斑竹为广大网友服务（其实是方便自己发贴，哈哈）反正都一样了，基本只要我在线就会把网友的帖子都审核出去．

咋说也是新一代的灌水皇后啊！嘿嘿！

如有雷同，纯属搅和！谢谢！哈哈！

头球冲顶：

俺还记得当初在中区俱乐部3楼聚会的那天，还是偶的生日呢，哈哈

还有下底，你怎么胖的跟个猪似的，不信我把我们校友录上的照片给大家发出来看看。

俺最大的影响就是2001年底跟裙子SB灌水，改版了以后跟离人心上秋那个BC灌水。

斑斑:

记忆中的几本书；

仔细的算了一下，完整的读完一本10厘米书是在1年前，这两年买书的热情远远高于读书。不清楚是什么原因让我不再有阅读的热情，哪怕是几千字的文章也无法坚持看完，想来是忙碌让心变得浮躁，于是把原来读书的热情变成买书的热情，买完之后就彻底把它藏起来，只在偶尔翻东西才会发现，原来我买过这样一本书？但是有几本书依然存在我的记忆中，不会被遗忘。

记忆中的第一本书：《飘》

我对白瑞德的热爱绝对超过我对这本书内容的热爱。白瑞德是我心中永远不灭的完美男性形象，睿智，坚定，勇敢，真实，直接，一往情深。第一次读是在高一，用了一个星期，书来源于爸爸的书柜，古老的简装本，封皮没有任何花哨的装祯，书页已经泛黄，纸质也很脆弱，那个时候如同着魔般日思夜想，白天上着课，脑子惦记着战火纷飞的亚特兰大，想着飞越战火御马乘风带着郝思嘉逃离的白瑞德，晚上做完作业吃几口饭对爸爸说学习去了，便躲进房间里继续跟着主角感受悲欢离合。以至于那一周家人都欣慰的说，竹儿最近学习很努力啊。第二次感受它是克拉克·盖博和费雯丽演绎的《乱世佳人》。我一直认为这部片子非常完美的再现了原著的所有精神，两个主演至今仍是我的最爱。再后来断断续续的把原著读了又读，把电影看了又看，从来没有厌倦过。这个过程体现了我的一个性格，对真正喜欢的东西从来不会厌倦。这本书决定了我对男性的审美，也极大的影响了我的爱情观，奠定了我觅偶的基本要求。至今尚未如愿，呵呵。今生也只是一个梦了。

记忆中的第二本书：《霜冷长河》

这本书对我最大的吸引来自它的名字。之所以把它列出来，原因在于一个很古老很古老的故事。故事不想再提了，只记得一件事，为了这个喜欢的名字，买了当时市面上所有余秋雨的书，除了《千年一叹》遗失在杭州的旅店，其余的尚在。这是我读的第一本非小说类文学集，当年的感觉是不太懂，大学毕业后重读的时候，发现了一些专业性的错误，余秋雨在我心中瞬间没了地位。但想到这个名字，心的最深最深最深处，仍有怀念。这也体现了我的一个性格，崇尚完美主义。

第三本书：《生命的留言》

陆幼青写的日记式散文。我自己没有这本书，忘记是从哪里看到的。白岩松写了序，称赞是精品。里面的文字给我的感觉是哲理化，每一句话都有道理。书中的一页插图给了我很深刻的印象，陆幼青坐在轮椅上，在一个农家小院晒太阳，院内长满了藤类植物，可能是牵牛花或者绿萝之类，他的妻子陪在他身边，些许阳光随意洒落，可能还有风。读这本书的那段时间，我每天晚上8：00都要坐公交车从学生家回学校，那时是北方的冬天，天早已黑了，车上的人很少，所以很静，唯有路边的霓虹不停的变幻，我可以天马行空随意乱想，那段时间很偏爱这种一个人的孤独，现在想找这种感觉已经不可能了。这本书让我开始思考人生，现在已经不去看这类书，离我的生活太远，我也不喜欢沉重，但依然能够记得读它的感觉。

第四本书：《泰戈尔诗选》

主要是《吉檀迦利》，我书柜上的这本是谢冰心老前辈1955年的译本，可以用两个字形容读它的感觉，震撼。诗风华丽，词句极其优美，感情格外真挚，表达了诗人对有着悠久优秀文化的国家的刻骨的热爱，每读一段，对我有着极强的心灵撞击，即使我没有他那么强烈的感情。摘抄几句如下：

第一节：你已经使我永生，这样做是你的欢乐。这脆薄的杯儿，你不断地把它倒空，又不断地以新生命来充满。。。。

第二节：当你命令我歌唱的时候，我的心似乎要因着骄傲而炸裂；我仰望你的脸，眼泪涌上我的眶里。。。。。。。我知道你欢喜我的歌唱。我知道只因为我是一个歌者，才能走到你的面前。我用我歌曲的远伸的翅梢，触到了你的双脚，那时我从来不敢想望触到的。

第四十二节：在清晓的密语中，我们约定了同去泛舟，世界上没有一个人知道我们这无目的无终止的遨游。在无边的海洋上，在你静听的微笑中，我的歌唱抑扬成调，像海波一般的自由，不受字句的束缚。。。。。。

感叹中。这本书让我体会了文字的魅力，大师的风范。每次读它，心都会很激动。

第五本书：《谁动了我的奶酪？》&《如何做一个好员工》

把这两本放在一起，因为它们是同一类型，而且对我起到同一功效的书。前一本书不多说了，告诉了我因该如何工作，如何实现自我价值和理想，第二本告诉我如何面对工作中的压力，非常非常有效。

还有很多书想写，《情感的智慧》、《茶文化》、《世界漫画大师作品精赏》、《古文观止》、《中华百年图片史》等等等等，都是极爱的，期待有一个长假重读我的经典。

艾米

2003年11月后的，我记忆中的各位。 Post By：2006-4-13 18:31:19 Post IP：222.170.16.181

四两同志写的都是他那个年代的，现在都06了，中间出现断档哦！

只是觉的，，这些人，，都是光华能够一直支撑到现在，一直存在的最根本的因素。

偶记忆出现了误差，，只记得这些朋友，，好多的，，印象留在心里，ID却怎么也说不出来了。

就把各位伟人的ID列出来，偶太懒，就不多说了。

下底，头球就不说了，那都是老水手了，记得那时的乱弹，大家一起灌的很开心。

记得生命刺客呢，原创的老斑竹了。

离人。 对于离人，那是相当的崇拜，只记得当时在离人的后面灌水。还灌的很开心，偶尔在校园里还能看见他呢。。。每看见他总是感觉。。。。

方老大，此人也比较强悍。老人物了。

长发木木，，也是相当有本事的姐姐了！！

转圈！那是大哥。

土豆，现在也在忙吧

冷雪，有个什么馆来的，还有老板娘雨情

康桥，胖胖的，一点也不和蔼。

云影，原来茶馆的老板，不知道他现在怎么样了，

冰风可可

小胖，现在的大胖了，很久不来了吧。

冰河，，一直知道这个人，了解不多，但是能在光华呆这么久，不佩服不行！

幻夜，记得那时的史海

抽刀断水，

FLY。。。N帅的，，作风也帅！

Leon

小苦，那丫！没坚持住，跑了吧！

宫藤新一，这人，，，哎。。。。发帖量第一名还是他吗？？

迷鹿，，，

木石

转瞬即逝，，偶稀饭她！

cinderella，，偶也相当稀饭！！

剪水为衣，这是兢兢业业的斑竹

林间小鹿，，MM，漂漂！

生如夏花，

记得那时还有个动漫版的斑竹，，ID记不住了，th打头，

索水纹心

眉间一字宽

行走天梯，

dache

天蓝白雪

还有口喜口合，这个小孩子不能不说，

画画的跳舞，

忽忽，

风叶浪子

四丫头

个性小磊

小文子，

忘忧草

等等吧，，N多，，

希望大家都好。

冰河:

有好多相片，老大有爱好，刚上论坛一直就喜欢帖图，尤其在我谈情的地皮上帖图我比较反感当时，有精彩帖图不去，跑我这灌来拉，而且帖的超没水平，你要和谈情有一毛钱关系我就不说啥了，和谈情说爱这四个字的哪个字都没关系，瞎帖，所以当时我亲自动手整治了一部分，后来此人越混越明白，走后还担任版主，一直恶习不改，还经常乱帖图，贴电线杆广告的称为城市牛皮癣，那他这就是论坛牛皮癣，　现在老大已经改邪归正，改乱帖图为贴别人的照片等，现在成为论坛狗仔队大哥。。　　不过他专贴别人相片，自己相片可是没贴几个，贴过么？我不记得，不过楼上的想一睹真容，论坛真有他相片，你找，有，可以目睹了，虽然不是真身，但也是真容了

冰河:

我把我知道在加几个。。

    四两米饭　欠他５块钱，论坛达人，比较尊敬和ＰＦ，发帖质量相当高，任管理员时论坛上下有着浓郁的文学气息，可能有代沟的原因，大一时我还比较腼腆，其实见他话也不多，现在谁都知道我能白话。我的版主就是在他那申请下来的，我还一顿湖悠才当上的呢。。当年我在食堂也有魄，顿顿吃四两，后来就完蛋了，有时候吃二两，一般时候三两。哈哈。

    雨情　领我进论坛之门的。现在都觉得幸运能和雨情一起任谈情的版主，教会了我用心来发帖。真希望雨情能长期在论坛上，能经常看见她的帖。

    松鼠　姐姐对观看体育活动和参加各种娱乐活动乐此不疲！也很厉害，很ＰＦ。。。。。。

    一诺　曾经和我一起任大一论坛的版主，那时候大一论坛版是论坛第二，合作的很好，曾经在那个版呼风唤雨，人气大多因她而来，而我就是配角拉。在我们版常混的人才有！　离人心上秋，　土豆，　深刻遗言，康桥理论上应该也在，还有谁我就记不得了，但是你们看这可都是人才啊。。

    离人心上秋，　此人灌水超一流，如果别人是水管，他就是水枪，如果别人是水手，他就是水手的领班，曾论坛发帖第一人，后因一次影响极坏的帖而被删号，后申请离人，我早就认为离人心上球这名不好登陆，本来叫离人心上秋的时候也没人叫全名都离人离人地。我还记得个性小磊，俩人一个我是演员一个我是导演，有意思。哈哈，此人在老光华还有疯狂小小虾这个ＩＤ，也是比较疯狂地。

    转瞬　号我０３年都给她申请了，你们可以看，她的转瞬是０３年３月注册的好象，比现在很多后生都早的，但是她是比这足足晚一年才来论坛的，０４年才来。

    冷雪　不错一个坛友，发表很好的帖，很少灌水

    小苦　不熟，看帖知曾为南区人士，和下底很好应该。

    方老大　　我直接引用我在别地方写的帖。老大有爱好，刚上论坛一直就喜欢帖图，尤其在我谈情的地皮上帖图我比较反感当时，有精彩帖图不去，跑我这灌来拉，而且帖的超没水平，你要和谈情有一毛钱关系我就不说啥了，和谈情说爱这四个字的哪个字都没关系，瞎帖，所以当时我亲自动手整治了一部分，后来此人越混越明白，走后还担任版主，一直恶习不改，还经常乱帖图，贴电线杆广告的称为城市牛皮癣，那他这就是论坛牛皮癣，　现在老大已经改邪归正，改乱帖图为贴别人的照片等，现在成为论坛狗仔队大哥。。　　不过他专贴别人相片，自己相片可是没贴几个，贴过么？我不记得，不过论坛真有他相片，可以目睹了，虽然不是真身，但也是真容了。

    土豆，也当过论坛发帖第一，一直对论坛比叫专一，哈哈。早就推测出来本人是谁了，大一时候曾经有一个人到我班让我们参加ＦＬＡＳＨ大赛，后来就在论坛出现ＦＬＡＳＨ大赛的帖，我就凭感觉推测他就是土豆了，后来果然不出我所料，就是他，哈哈。

    极品月　帖子不多，但是很少灌，应该是基本不灌的，以前很可爱很好玩的一个女生，现在已经非常成熟了。论坛也少来了。

    冰风可可，注册时间其实也不早，但是在一段时期内让论坛一个单版人气聚到一个高点，比较ＰＦ。下底曾发帖恭喜论坛单版日发帖量新记录　人才。当时是我不注意不注意她的版就比我的版帖多了。

    长发木木　当时我见她在我的版发帖很好，便求她来做版主，合作也很好，原来她当时主要是在原创那边的，在我那发帖只是一少部分。哈哈，我还以为把帖全发我那去了，不过后来谈情人气不错，和她也很有关。。　帖子很好。。。

    英文名翻译过来灰姑娘，（英文我不会拼）　此人从她上论坛那天我就比较关注，在论坛兴风作浪，搅的体育版人气达历年来体育版的一个高点，整天发帖，啊信息的和外语的足球怎么不打啊。啊体育的足球赛我去看拉还下雨等等类似这样的帖，弄的论坛众光棍都跃跃欲试，紧随其后跟帖！！！！！　　啊啊哈哈。。后此姑娘改邪归正，也发过好帖，不过我都没怎么看，对不住了。

    宫藤新一　　我对论坛人ＩＤ的意义一般不在意，虽然很多人计较他的名为日本名，论坛中期一个灌水专家，应该说就是灌水起家的，人缘好象非常不错，有点象论坛万事通，啥都知道，你说谁他都知道，他其实也应该写点东西，问题是此人灌水成性不知道有耐心写长帖不，他比较负责任，所以论坛有啥事都交给他，哈哈，担子比较重啊！！王同学。

    好拉就写到这把，此致，　　敬礼！

袖手旁观:

素水 曾经的精致网文的版主

毫无疑问才华横溢的文字精灵

看她的文字

就像看一个美丽的精灵在风中清逸的舞动

让你默默地跟着走 不想打扰她的舞动

更不想打扰自己的那种沉溺

有一次 跟她聊 说起了差距

我说 我跟你的差距

就是 一个天上 一个地下

我仰望着你

司徒雪凝:

老朋友还好吗?很长时间没来了,工作实在是繁忙啊,还是本山大叔说的对啊,生活 生活就是生下来就得干活.最近大家怎么样了,非常遗憾5周年的时候没能回去和大家相聚,不知道还什么时候能有这样的机会了.有空的都来说说近况啊.我现在在北京一家远程教育公司做行政.有时间给我发邮件吧,susana801110@sohu.com QQ 36561765

四两米饭:

回学校了，却错过了聚会，遗憾！ Post By：2006-5-5 15:13:48 Post IP：219.147.196.44

参加同学婚礼，导致聚会没能参加，遗憾！

刚刚从学校走到江边，然后走到一个不知名的地方，导致累的不想动了，所以休息一会儿。

很想见见区长，篮子，裙子，feihong等众帅哥啊。


king:我眼中的风云人物-友益文书软件制作-www.yyebook.com

《我眼中的风云人物》

我眼中的 FCMZ Post By：2007-10-27 20:31:24 Post IP：220.201.196.36

FCMZ，这个名字在老光华中可是特别响亮呀，因为这是区长、管理员的代称，为什么是这样的四个字母？可能很多新人不大知道，因为孟老师的网名是“非常孟子”，估计是为了输入方便，所以就用四个字母代替一下了。

孟老师给我的感觉就是“与时俱进”，因为在他创立光华BBS的时候，齐大的网络还并不是十分完善的时候，包括学校的官方网站，而他能在这个时候想到创建一个齐大学子的自己的BBS，真的是不简单！

最初，BBS使用的是虎翼（51.net）的空间，而且这个空间是有流量限制的，可能没有想到光华BBS会如此的吸引学生，于是论坛经常出现“访问人数过多，请稍后再试！”的提示，尽管如此，还是有很多朋友会不厌其烦的使用“F5”来刷进论坛！我在网吧当网管的时候，更会发现很多齐大的同学上网吧坐下第一件事就是打开光华BBS的情景！

论坛的发展非常的不容易，为了能够给大家提供一个良好的交流空间，孟老师应该没少想办法，把服务器一而在的升级，服务器的速度也越来越快，访问的人数也越来越多，知名度越来越旺盛，由于我上网时间充沛、懂得一些简单的动态网页设计和制作，经过几次与孟老师的交流，所以被委以重任，担任了管理员。

论坛知名度上去了，自然也就引起了政府部门的关注。2003年非典时期，时代杂志的封面上有一幅中国国旗与SARS病人X光片合成的图片，标题为“SARS China”，出于对国旗法的了解，我将这幅图片引用到光华BBS中，并被齐齐哈尔市公安局传唤，孟老师非常关切的陪同我一直到事情处理完毕，并且对我说了一句我一直记忆深刻的话：年轻人有激情可以，但是我们不紧要讲正气，还要讲政治！

论坛被严密的监控中，被迫使用了审核管理机制，很多同学不理解，认为是学校在限制他们的言论，殊不知孟老师的苦衷，版论坛要肩负多大的责任？！

FCMZ是论坛的开国元老，并且一直为论坛的用户想的最多，学生反应问题多、尖锐，于是就请来校长办公室的秦老师（空空篮子），帮助同学们解决一些棘手的问题。可算是想学生之所想，急学生之所急！

FCMZ给我的印象一直都是非常的正直，而且非常的和蔼，没有一点官架子，是一个好朋友、好老师！

我认识的 DIRL Post By：2007-10-28 7:53:57 Post IP：220.201.196.36

DIRL，李旭峰，最初论坛的程序制作人，也应该是光华的开国元老了！而且我接触光华论坛也是他推荐的！

我经过1个多月的网聊期后，迷上了网页制作，于是就自己制作了自己的网页“king home”，而且接触了PHP和CGI动态网页制作的工具，并且喜欢上了聊天室的网络江湖，这恐怕是那个时间中最有趣的游戏了，一次在网吧上网，另一个网吧的网管（小猫）给我来电话，说他们网吧有个网页制作高人，做了一个聊天室江湖，让我们上去玩！我的第一反应就是跑到那个网吧，顺着他指的方向看到了在角落处的旭峰大哥。经过一阵长谈，知道他还创建了一个光华BBS，是齐大学生的第一个BBS，那还用说，第一件事--灌水呗！于是拉上网吧的两个朋友：那么蓝、星星草，晚上包宿的人不多的时候，疯狂的灌一通！经过我不懈的努力，成为当时论坛等级中第一个达到灌水元老级人物！

一个非常有趣的巧合认识了旭峰大哥，也是我从江湖走向了BBS之路，随后的一段时间，我也对PHP的论坛开始情有独钟，于是自己美化并设计了一个PHP论坛，并且为多个网站提供了源程序和技术支持，自己的网站也非常顺利！随着旭峰大哥的毕业，论坛也逐渐的步入正轨，DIRL的名字也逐渐的在论坛中消失，出现的频率逐渐的降低了……

其实我和旭峰大哥的合作还刚刚开始，他毕业工作之后，还为我提供了N久的主页空间，“http://king.99ss.com”这个空间及域名就是旭峰大哥所赠，网站甚至在一段时间内访问量超过1000IP/日。

DIRL，不知道为什么叫这个网名，不过看到这个网名就蛮亲切的，不然我不会这么早的认识光华吧。

记忆中的大人物--空空篮子

记忆中的大人物--空空篮子 Post By：2007-11-6 22:49:48 Post IP：222.56.135.73

这个名字让我感觉很有趣，不过在论坛中混的久了，对这些有趣的名字也就熟悉了……

“咱们论坛来了一个大人物，…… 空空篮子是学校的大人物！……”在一次和FCMZ闲聊的时候，孟老师提到了这个名字，我正奇怪，为什么这个空空篮子来了就当了个版主，但是空空篮子到底是什么大人物，呵呵，可能那个时候知道的人并不多，不过孟老师就是喜欢挑起大家的兴趣，又是发一些照片，说这里就有空空篮子，等等，总之是把空空篮子渲染的很神秘！

见到空空篮子还是通过孟老师的引荐，也知道了篮子老师原来是……秦老师呀！哈哈

秦老师并没有我想像中的那么高不可攀，因为也与学校中的一些教务处打过交道（学习明显没有网络玩的明白，所以……会与教务处打交道），和蔼，平易近人，这都是我对秦老师的评价，虽然接触不是很多，但是这个印象一直印在脑海中。

秦老师在论坛中还是很热的一个风云人物呢，因为很多同学都会向他反应一些事情，并且秦老师都会认真答复，并且尽量去解决，所以在论坛中，空空篮子逐渐成了同学们愿意倾诉的对象！

前几天写了两篇回忆录，篮子老师说没有写的，其实重量级的人物出场都比较晚，呵呵，所以我想篮子老师的体重已经有所增长了吧？

回忆中还没有和篮子老师喝一顿，也没有和孟老师喝一顿，所以我的打算下次回齐齐哈尔一定要找两位老师喝一杯！

再次联系到 素水纹心 Post By：2007-10-22 10:17:46 Post IP：220.201.196.36

登陆的自己大学的时候常用的QQ，看到了一个光华的老友 素水纹心 ，虽然从没谋面，但是光华让我们仍然很熟悉，其实只要提到光华就变成熟悉的朋友了。

素水在光华是精致网文的老大，虽然没见到，但是在我记忆的印象中应该是一个长发的MM。而这次联系还非常的巧合，她正好要到哈尔滨的红博世纪来参加一个现场会，让我帮忙找两个学生去帮忙……

光华让我们本来不可能认识的人认识了，而且建立起了深厚的友谊，这就是朋友，即使很长时间不联系，再联系的时候也会非常的熟悉。

记忆深刻的--Howtall Post By：2007-11-6 23:02:02 Post IP：222.56.135.73

这个名字很陌生吧？这位哥哥是计算机的研究生，认识他还是满巧合的，因为我刚刚接触BBS的时候，对这些动态的语言并不感冒，而howtall给我了一个作弊程序，可以无限量的刷钱，呵呵，当然是利用论坛的漏洞了！

认识过程很有趣，而于howtall见面也很传奇！我上网很少见网友，但是howtall不同，因为和他聊得次数很多，于是就算是在网上很熟悉了，一次他来东区，向顺便见见我，那个时候可不是人手一个大哥大呀，他直接杀到我们班级的小教室，他和他的三个哥们一起找我，而当时我在网吧，我的同学看到一行四人，来找我，以为 我在网上惹祸了，人家来寻仇的呢，所以告诉人家说我在外面上网，不知道哪个网吧……当他们走后，我同学飞快跑到我当时驻扎的“纵横网吧”告诉我这个消息，我很奇怪，于是我就出来到外面争取碰到这四个人，很巧的是在东区假山附近遇到了这四个人，一见面，我终于知道他为什么叫howtall了，真的是高呀！哈哈

howtall的名字起的好，第一，因为他高，第二因为他的名字叫郝涛，哈哈！

有趣的事情总是会多回忆一些，在论坛中这些美好的事情我都不会忘记的！

消失了许久，但是还会想到这里 Post By：2007-10-22 10:10:10 Post IP：220.201.196.36

我也不知道自己在这里又消失了多久，但是在翻阅自己的记忆的时候，我还是会想到这里，想到这里还有一个和我的个人网站相继建立的一个老家--光华BBS

也许我更愿意记住这个老名字，因为这个名字对于我不仅仅是一个论坛，他也带给我大学时代的一个无法忘记的回忆。

刚才看了飞鸿写的一些光华大事记，其实真的需要这样的一个东西，也恰恰是在光华创立的时候忽视了的一个东西，论坛的发展需要一个记录，哪怕是一个帖子、一份公告，每个时期应该有每个时期的总结，而现在只能靠大家的回忆来填补这个空缺。我的记忆里都有什么呢？闲暇的时候我也翻阅了一下。

我记忆深刻的是矛盾，在光华官方管理的初期，很多同学都把这里当作一个抒发自己愤怒之情的空间，语言的犀利到不怕，但是侮辱、漫骂性的语句经常出现在论坛的帖子中，没有办法，我们在一些敏感版块使用过审核机制，但是还是有很多不和谐的声音出现，而作为管理员的我也很痛苦，在劝说一些同学的做法的时候，出现了很多的矛盾冲突，记得一次因为我封一名同学的ID，他采用半夜刷版的方式来谩骂我，当时我是大三的学生，课业很多，还要处理这些事情，于是认识了 雪兔 ，为了论坛的管理，也组织过一次齐市所有网吧IP的调查。当时还有很多同学认为我是在拍FCMZ的马屁。我当过 非常评论 的斑竹，一个敏感的版块，一个压力颇大的版块，因为这里的评论都非常的敏感。其实也恰恰是因为对光华的管理和维护，所以才喜欢上了网络，喜欢上了计算机。

工作了，很多时间不在是自己的了，时间是零散的，所以想到那里就写到哪里，希望我不要总失踪，不要总长时间的失踪……


关于聚会，转瞬唠叨唠叨-友益文书软件制作-www.yyebook.com

《关于聚会，转瞬唠叨唠叨》

转瞬： 关于聚会，转瞬唠叨唠叨 Post By：2006-5-5 20:38:17 Post IP：221.208.200.172

其一：发现早先认识的篮子原来这么的大气啊，嘿嘿，那风度让我狂喜欢

to：俺大哥，认识一年半了吧，早先就知道老哥的人实在，讲究，而且文笔不错，通过聚会，不用我说，参加的人都会赞同，俺哥哥的口才绝对一流，还有，什么时候会讲笑话的呢，场面人，绝对的是！！！！！！还有那酒量，佩服啊！！不过，还是少喝为易，身体要紧

其二：区长的肺活量简直是没的冒了，唱歌太大气了。嘿嘿，那嗓音让我狂喜欢

to：第一次见区长，刚开始不敢打招呼，后来发现是个很容易相处的人。而且，还很有朝气，那首大上海唱的真是荡气回肠啊，将聚会刚开始就带到了高潮，说实话，真的没有想到区长的歌声这么的带劲，期待还能在听到一次

其三：feihong，见面才知道人比论坛上的还要实在，大老远的从上海飞过来，让我佩服！！！！！！！！！

to：飞过来的动力让我佩服，也让我看到论坛的明天，不过，带来的MM歌唱的很好，也很温柔...........feihong，加油

其四：雪鱼。和开朗的男生，为什么第一眼看见却认为他腼腼呢！！嘿嘿，越人无数，这次却看错了啊！！！！

to：和雪鱼见面跟地下党接头似的，有意思..........和冰河在一起高谈什么函数。弄的我头都大了，下次不要啊，我听不懂，不过，我还要悄悄的说，这个人长的蛮斯文的..........................

其五：离人，俺们是一个学院的，我怎么没有他那魄力呢，整个聚会，都感觉他绝对是个抗交的朋友，想见恨晚啊

to：应该说不是第一次看见离人了，2年前在网吧还有一次的偶遇呢。离人什么时候都是那么有派头，看来很善于交际，给咱们学艺术的增光啊！！！

其六：忽悠。那家伙还真的够朋友，让我们几个给忽悠来了，反正他是被忽悠的一个，不过，说实话，和他是老朋友了，还没有看见过那天他的样子，不过，还是个能砍的料

to：老朋友了，胖了，看来上次的减肥没有保持住，你要锻炼了.......

其七：小新，老朋友了，论坛最显眼的明星了，人绝对是讲究的，我的钱没有给他他也不要，嘿嘿，不过，俺不能黄他地.......

to：至今单身，有漂亮的MM一定要把握，转瞬当担保人，这样的好男人不多了！！！！！

其八：小鹿，既然你叫我姐姐，就记住咱俩今天发的那十多条短信----开心永远是最好的

to：这次在看见的小鹿没有那么活泼了，但漂亮了。不过，小鹿，你都170了，下次见我们就不要在穿高跟鞋了，太高了！！

其九：007,好可惜没有看见你的电炮飞脚，不过，聚会这天你怎么那么淑女呢.........................这个可和我认识的007不一样

to：抬拳道都蓝带了，嘿嘿，同情你老公。不过学体育的应该跑的很快，想来以后会少吃点苦，嘿嘿......

其十：康桥，来晚了，是因为有事情，人绝对的实在，是个好人

to：上次一起商量论坛在广播站的名字的时候，还请我们4个吃的饭，所以，我说这人丈义，讲究.....

十一：灰姑娘v仙人掌：我那姐夫的歌声的确盖的冒了，不过，记得好好对待我姐姐，别把我和你说的话当酒话！！！！‘

to：说实话，早先还认为仙人掌是个很官僚的人，可见面了却一点没有，这个姐夫看起来不错

灰姑娘，现在是典型的幸福小女人，典型的见色忘义，有了仙人掌那副陶醉样子，把我和小鹿都忘记了.................

十二：冰河，俺家那口子，早先我怎么没有发现他这么精神呢，嘿嘿

to：听着，以后咱家的内务你要全负责，而且对外还要说那是锻炼


光华里的婚姻成员-友益文书软件制作-www.yyebook.com

旧光华里的婚姻成员[请大家关注] Post By：2006-4-21 15:39:49 Post IP：221.0.105.123

已婚夫妇 结婚时间 请求

方老大‖宁馨

2003-02-25.01:12:55 | |

方老大‖薇枫

2003-02-25.01:12:55 | |

方老大‖阳光女孩cool

2003-02-25.01:12:55 | |

方老大‖萱萱

2003-02-22.19:46:36 | |

方老大‖紫色偶然

2003-02-22.19:46:36 | |

方老大‖蓝烁

2003-02-22.19:46:36 | |

方老大‖斑斑

2003-02-22.19:46:36 | |

方老大‖流浪女

2003-02-22.19:46:36 | |

方老大‖月光

2003-02-22.19:46:36 | |

方老大‖心晴晓雨

2003-02-21.15:25:25 | |

方老大‖心冷冰艳

2003-02-21.15:25:25 | |

方老大‖梦飞了

2003-02-21.15:25:25 | |

方老大‖云晴

2003-02-21.15:25:25 | |

晓竹‖浪翻云

2002-07-13.20:17:21 | |

语旋‖武林第一美女

2002-07-05.19:19:23 | |

水火不容‖季雨

2002-06-24.22:19:04 | |

腊月‖裸奔的小乌龟

2002-05-28.17:15:02 | |

我是一只鱼‖雨儿

2002-05-20.17:39:32 | |

骑驴剑客‖可人

2002-05-18.09:35:51 | |

疯狂妖精‖随风缘

2002-05-18.09:35:51 | |

雪飞扬‖映雪楼兰

2002-05-16.06:42:33 | |

pauline‖加西莫多

2002-05-15.21:22:24 | |

燕壹婷‖无言中

2002-05-14.19:26:53 | |

冷冰扬‖大草原小丫头

2002-05-14.08:03:56 | |

欧阳寒冰‖小雪初下

2002-05-13.16:37:29 | |

笑面书生‖wangye1215

2002-05-13.09:37:58 | |

天地无用‖天使的翅膀

2002-05-07.11:03:11 | |

方老大‖玉洁兰心

2002-05-06.18:38:00 | |

风尘浪子‖丹儿

2002-05-06.11:40:49 | |

x00023‖紫色心意瓶

2002-05-05.13:12:08 | |

花泽类‖钟灵草

2002-05-05.10:21:44 | |

兰宝石‖大二女生

2002-05-04.22:43:23 | |

流浪者‖1月18日

2002-05-04.21:06:21 | |

海宇浩天‖唯一

2002-05-04.10:52:37 | |

今夜星空‖心囚

2002-05-03.20:16:06 | |

这里我罩着‖第一片云朵

2002-05-02.13:38:17 | |

逍遥王子‖紫雨

2002-05-02.12:32:12 | |

蓝血人‖蓝蓝122

2002-04-29.20:06:34 | |

朋友‖影的故事

2002-04-29.20:06:34 | |

清风剑刻‖yaska

2002-04-26.16:47:09 | |

toys‖小蜗牛

2002-04-23.20:33:41 | |

月野兔1314‖灵犀小生

2002-04-22.20:23:42 | |

彬彬风儿‖梦飞翔真

2002-04-22.19:28:01 | |

道明寺‖衫菜

2002-04-18.15:13:58 | |

午夜鬼妹‖我爱静

2002-04-18.12:54:04 | |

下底传中‖一萍

2002-04-17.18:47:05 | |

头球冲顶‖绝望的生鱼片

2002-04-17.13:41:52 | |

king‖springgirl

2002-04-16.09:05:40 | |

凌峰‖静歆

2001-11-11.17:32:58 | |

仙人掌‖小妖G

2001-10-22.18:24:33 | |

来源:http://www.qqhru.hl.cn/dispbbs.asp?boardid=62&replyid=82371&id=10705&page=1&skin=0&Star=1

作者:机械小鬼


ector:我与光华名人，一人一句经典点评-友益文书软件制作-www.yyebook.com

ector:我与光华名人，一人一句经典点评，五年了！

《光华名人录》论坛的历史人物

1FCMZ

非常孟子，自称是孟子后代，无从考证，人称老孟，名宪国，光华区长，懂点心理学

2空空篮子

象个大汉，文笔不错

3DIRL

旭峰，一向可好，结婚了吗？只记得你那胖胖的身躯，但你女朋友在我脑海中久久不能抹去

4四两米饭

人品好，文品好，不知道榕树下四两的剑是否依然锋利

5四两饭

比上面的四两要早，在齐齐哈尔搞计算机，后来淡出

６幽弦

曾经浪迹太阳岛ＢＢＳ，我认为，光华中他文笔最好，他的文章至今仍影响着我

７下底传中

管理员，老好人，圣诞晚会组织得有声有色，不过美女太少，至今让我耿耿于怀

８头球冲顶

上面的个矮，这个个高，冲顶的时候注意眼镜别掉了，安全第一，谢谢

９feihong

黑八出溜的，头像是＂坐在床上，是上铺，拿个破剑＂可以称之为＂贱客＂呵呵

１０king

当生物老师有意思吗？晚会上喝冰红茶的速度太慢，我替你难过，还不如做你的网管，问好了

１１springgirl

可爱的＂春妮＂一直想见我，我当然是＂婉言拒绝了＂呵呵

１２千年老妖

计算机的，签名是个玫瑰花，然后写着＂爱过，恨过，这一次我绝不错过＂不知道哪根弦断了

１３似水流年

９９的，写文章获过一个企鹅崽，我觉得写得不怎么着

１４午夜鬼魅，司徒雪凝，挽留

什么？为啥是三个？因为她们是一小搓，长得都不匝地，尤其是段研，不过人不错．司徒呢，身材好，舞蹈跳得好，可不知怎么的，后来身材是越来越完了，挽留呢，文章写得还可以，尤其是写过一个武侠，把光华的人名弄进去了，不错，她挺有个性，做出过让人敬佩的事，在此就略过

１５秋雨门下走狗

和上面几个人关系不错，人够讲究，曾经要请我吃饭来，后来因种种原因没能一起畅饮，头像是个snooby

16长发木木

结婚了，希望体育老师对她好点，我的知己

１７丁香馨雨

就是四两写的第９个，和四两有过一段，本山老师说“你写不写，都有过一段＂

１８tophand

因为调剂来到了齐大，不知道在上海交大读博的你毕业了没？

１９松鼠

去杭州了，搞了个什么在职的研究生，复旦的，真没意思，真庆幸当初我没答应你

２０晓竹

一直觉得对不起你，希望你和他过得好

２１浪翻云

在秦皇岛怎么样？头像是个＂打嘴巴＂最佳创意奖

２２萱宣

说考研进行到底，你也没考啊？济南当老师也不错，祝你顺利

２３一萍

挺伤感，叫刘什么来着，忘了

２４武林第一美女

根本就不美，真奇怪你为啥取了这个名字

２５燕壹婷

结婚了就好好过，别一天天摸摸济济，破马张飞的,在义乌别做假货

２６雪兔

叫张什么新，说话挺正式的，把个学生证当签名，看你说话我就想笑，听说干过一段传销，哈哈

２７只爱花香

有一套花香理论，能灌水

２８傲剑狂刀

别整天把自己当元老，总和我说www.emcol.net经管在线是你取的名，ＦＣＭＺ欠你一顿饭

２９雨情

雨季的心情

３０无须理解

头像是个猪，和你长得差不多，我为你的眼力和自我感知能力感到敬佩！

３１康桥，梦寻飞星

你俩到底成没成啊？好几年了吧？速战速决，要记得大哥请过你们的哦，呵呵

３２方老大

小弟，你在烟台还好吗？

３３罗纳尔少

据说去你家饭店吃饭的大四学生叫你大叔？你买给松鼠的ＣＤ不错

３４小虫

挺可爱的小孩

３５ant

计算机搞得不错，学数学的吧？

３６cinderella

中文的意思是＂灰姑娘＂长得一般，跑题公主啊？挺活跃

３７冰河

挺瘦弱，小弟级人物

３８小文子

长发飘飘，新工作去了吗？以后喝酒积极点，我不太会劝酒

３９阿疡

男人的楷模，结婚之前没和女朋友发生过

４０月光

月光如水，微微挺漂亮的，希望你在青岛越来越漂亮

４１萌萌

小妹，还在上海吗？好久都没你的消息了，是不是还那么可爱

４２心冷冰艳

有这么个人

４３酒鬼，风之刀，巧克力

有这么三个人

４４上下左右转圈

我挺烦他，听说北京人学习都不匝地，你要好好学习知道吗？

４５卖女孩的小伙

聚会看到过一次，挺能喝，挺帅，去向不明

４６爱上了天空

贾胖子，你去海关了，我怎么不知道？

４７穿裙子的男孩

变成穿裙子的男人了

４８画画的跳舞

有这么个人

４９生如夏花

名字让人浮想联翩，让我产生无限幻想

５０素水纹心

忘记咋回事了

５１季雨

个子高高，防感冒，你同学有个叫什么阳（谐音）的了，李阳吧？

５２小妖Ｇ

活泼可爱

５３冰风可可

后起之秀，小个不高，古零精怪

５４离人心上秋

何处何成愁，,离人心上秋，纵芭蕉、不雨也飕飕

５５海宇浩天

海浩，你喝酒其实不行，还好吗？体育棒子

５６迷

哈，胖，皮肤还行，不好看，一点也不迷人

待续，不写了

57暗夜极光

小伙挺帅，如果谁想吃KFC或者M之类的，找他，他都会做

58仙人掌

为啥对你印象不深刻，是因为你漂亮的女朋友

５９兔子假面

这才是真正的美女，什么这个那个的都得靠边，现在广州

６０酷爱游泳的皮球

很可爱啊，也早毕业了

６１紫色花瓣雨

生命学院的清醇女孩

６２因扎吉－王

比因扎吉矮，不如因札吉帅，是否还是那么关注体育？

６３忘忧草

记得他头像

６４无敌亮亮草

是个小弟弟，给我印象很深刻，算不上名人

６５蓝狐咖啡

是个女的，女老师，留过学，长得一般

2003年11月后的，我记忆中的各位。四两同志写的都是他那个年代的，现在都06了，中间出现断档哦！只是觉的，，这些人，，都是光华能够一直支撑到现在，一直存在的最根本的因素。偶记忆出现了误差，，只记得这些朋友，，好多的，，印象留在心里，ID却怎么也说不出来了。

就把各位伟人的ID列出来，偶太懒，就不多说了。

下底，头球就不说了，那都是老水手了，记得那时的乱弹，大家一起灌的很开心。

记得生命刺客呢，原创的老斑竹了。

离人。 对于离人，那是相当的崇拜，只记得当时在离人的后面灌水。还灌的很开心，偶尔在校园里还能看见他呢。。。每看见他总是感觉。。。。

方老大，此人也比较强悍。老人物了。

长发木木，，也是相当有本事的姐姐了！！

转圈！那是大哥。

土豆，现在也在忙吧

冷雪，有个什么馆来的，还有老板娘雨情

康桥，胖胖的，一点也不和蔼。

云影，原来茶馆的老板，不知道他现在怎么样了

冰风可可

小胖，现在的大胖了，很久不来了吧。

冰河，，一直知道这个人，了解不多，但是能在光华呆这么久，不佩服不行！

幻夜，记得那时的史海

抽刀断水，

FLY。。。N帅的，，作风也帅！

Leon

小苦，那丫！没坚持住，跑了吧！

宫藤新一，这人，，，哎。。。。发帖量第一名还是他吗？？

迷鹿，，，

木石

转瞬即逝，，偶稀饭她！

cinderella，，偶也相当稀饭！！

剪水为衣，这是兢兢业业的斑竹

林间小鹿，，MM，漂漂！

生如夏花，

记得那时还有个动漫版的斑竹，，ID记不住了，th打头，

索水纹心

眉间一字宽

行走天梯，

dache天蓝白雪

还有口喜口合，这个小孩子不能不说，

画画的跳舞，

忽忽，

风叶浪子

四丫头

个性小磊

小文子，

忘忧草

等等吧，，N多，，

希望大家都好。

    四两米饭　欠他５块钱，论坛达人，比较尊敬和ＰＦ，发帖质量相当高，任管理员时论坛上下有着浓郁的文学气息，可能有代沟的原因，大一时我还比较腼腆，其实见他话也不多，现在谁都知道我能白话。我的版主就是在他那申请下来的，我还一顿湖悠才当上的呢。。当年我在食堂也有魄，顿顿吃四两，后来就完蛋了，有时候吃二两，一般时候三两。哈哈。

    雨情　领我进论坛之门的。现在都觉得幸运能和雨情一起任谈情的版主，教会了我用心来发帖。真希望雨情能长期在论坛上，能经常看见她的帖。

    松鼠　姐姐对观看体育活动和参加各种娱乐活动乐此不疲！也很厉害，很ＰＦ。。。。。。

    一诺　曾经和我一起任大一论坛的版主，那时候大一论坛版是论坛第二，合作的很好，曾经在那个版呼风唤雨，人气大多因她而来，而我就是配角拉。在我们版常混的人才有！　离人心上秋，　土豆，　深刻遗言，康桥理论上应该也在，还有谁我就记不得了，但是你们看这可都是人才啊。。

    离人心上秋，　此人灌水超一流，如果别人是水管，他就是水枪，如果别人是水手，他就是水手的领班，曾论坛发帖第一人，后因一次影响极坏的帖而被删号，后申请离人，我早就认为离人心上球这名不好登陆，本来叫离人心上秋的时候也没人叫全名都离人离人地。我还记得个性小磊，俩人一个我是演员一个我是导演，有意思。哈哈，此人在老光华还有疯狂小小虾这个ＩＤ，也是比较疯狂地。

    转瞬　号我０３年都给她申请了，你们可以看，她的转瞬是０３年３月注册的好象，比现在很多后生都早的，但是她是比这足足晚一年才来论坛的，０４年才来。

    冷雪　不错一个坛友，发表很好的帖，很少灌水

    小苦　不熟，看帖知曾为南区人士，和下底很好应该。

    方老大　　我直接引用我在别地方写的帖。老大有爱好，刚上论坛一直就喜欢帖图，尤其在我谈情的地皮上帖图我比较反感当时，有精彩帖图不去，跑我这灌来拉，而且帖的超没水平，你要和谈情有一毛钱关系我就不说啥了，和谈情说爱这四个字的哪个字都没关系，瞎帖，所以当时我亲自动手整治了一部分，后来此人越混越明白，走后还担任版主，一直恶习不改，还经常乱帖图，贴电线杆广告的称为城市牛皮癣，那他这就是论坛牛皮癣，　现在老大已经改邪归正，改乱帖图为贴别人的照片等，现在成为论坛狗仔队大哥。。　　不过他专贴别人相片，自己相片可是没贴几个，贴过么？我不记得，不过论坛真有他相片，可以目睹了，虽然不是真身，但也是真容了。

    土豆，也当过论坛发帖第一，一直对论坛比叫专一，哈哈。早就推测出来本人是谁了，大一时候曾经有一个人到我班让我们参加ＦＬＡＳＨ大赛，后来就在论坛出现ＦＬＡＳＨ大赛的帖，我就凭感觉推测他就是土豆了，后来果然不出我所料，就是他，哈哈。

    极品月　帖子不多，但是很少灌，应该是基本不灌的，以前很可爱很好玩的一个女生，现在已经非常成熟了。论坛也少来了。

    冰风可可，注册时间其实也不早，但是在一段时期内让论坛一个单版人气聚到一个高点，比较ＰＦ。下底曾发帖恭喜论坛单版日发帖量新记录　人才。当时是我不注意不注意她的版就比我的版帖多了。

    长发木木　当时我见她在我的版发帖很好，便求她来做版主，合作也很好，原来她当时主要是在原创那边的，在我那发帖只是一少部分。哈哈，我还以为把帖全发我那去了，不过后来谈情人气不错，和她也很有关。。　帖子很好。。。

    英文名翻译过来灰姑娘，（英文我不会拼）　此人从她上论坛那天我就比较关注，在论坛兴风作浪，搅的体育版人气达历年来体育版的一个高点，整天发帖，啊信息的和外语的足球怎么不打啊。啊体育的足球赛我去看拉还下雨等等类似这样的帖，弄的论坛众光棍都跃跃欲试，紧随其后跟帖！！！！！　　啊啊哈哈。。后此姑娘改邪归正，也发过好帖，不过我都没怎么看，对不住了。

    宫藤新一　　我对论坛人ＩＤ的意义一般不在意，虽然很多人计较他的名为日本名，论坛中期一个灌水专家，应该说就是灌水起家的，人缘好象非常不错，有点象论坛万事通，啥都知道，你说谁他都知道，他其实也应该写点东西，问题是此人灌水成性不知道有耐心写长帖不，他比较负责任，所以论坛有啥事都交给他，哈哈，担子比较重啊！！王同学。

香水宝贝，老早就知道地，艺术学院，音乐，可能还和钢琴有关，肯定会弹了。都传说漂亮啊！！不过我还和她视频过，不过由于摄像头模糊，到现在也不知道长啥样，帖子很好，很感性的。。。 哈哈。。她很谨慎一个人，套出点啥私人资料可费劲了。 我想论坛见过她的肯定很少的了

宫藤还真是灌水超人，你说你帖就不能浓缩一气发完，论坛上他认识人是最最多的我个人认为，比较神奇的是你提谁他都认识，生活中还知道是某某人，厉害厉害。。。 就这个比我厉害多了。。。。

有好多相片，老大有爱好，刚上论坛一直就喜欢帖图，尤其在我谈情的地皮上帖图我比较反感当时，有精彩帖图不去，跑我这灌来拉，而且帖的超没水平，你要和谈情有一毛钱关系我就不说啥了，和谈情说爱这四个字的哪个字都没关系，瞎帖，所以当时我亲自动手整治了一部分，后来此人越混越明白，走后还担任版主，一直恶习不改，还经常乱帖图，贴电线杆广告的称为城市牛皮癣，那他这就是论坛牛皮癣，　现在老大已经改邪归正，改乱帖图为贴别人的照片等，现在成为论坛狗仔队大哥。。　　不过他专贴别人相片，自己相片可是没贴几个，贴过么？我不记得，不过楼上的想一睹真容，论坛真有他相片，你找，有，可以目睹了，虽然不是真身，但也是真容了

斑斑

把你放在我心最深处不知道用这样暧昧的题目表达对一个论坛的感情是否合适。

朋友说过，任何一个人眷恋一个地方，是因为眷恋那里的人或事，我对光华的感情也多源于对朋友的思念。很早就在这里注册，安家落户，认识了极少的几个知己。所谓的知己，没有固定的电话时间，也没有随时的短信问候，只是想到他在光华的ID，心里会涌起一种温暖的感觉，会涌起年少时执著的热情。其实我依然挂念，一切安好吗？

这次进光华，看到的基本上都是陌生的ID，连学弟的学弟的学弟都开始把我当新人欢迎，这是很可笑的一件事情，如同回到家，家里人对你说你好请坐。老家伙们不是结婚就是恋爱，不是赚钱就是升职，不是加班就是泡妞，相信每个人都没有重新回光华灌水的心情了。若不是有人告诉我光华五岁了，我也许永远都不会碰心底最深处的这根弦。在我看来，怀旧意味着对现状的不满，有些情绪应该让它成为昨日黄花。想起三月份去剑门出差，到了翠云廊，背着蜀道难难于上青天，缅怀着三国的硝烟战火，想着起源于这里的道教，心就有些恍惚，不是惆怅，不是伤感，更像是对古老的一种无奈。光华给我的感觉和这种情绪很相似。曾经每天来这里潜水一次，偶尔表达对某人的暗恋之情，所以没有出名，也没有被埋，很纯粹很放松的消遣，没想到如今再来会多了些许的沉重。

今天在车上听国荣的《当爱已成往事》，开头一段京剧唱腔，中间一段京剧唱腔，哥哥用中性的声音演绎着凄美的歌词，婉转的旋律让人不由得沉默。忙碌的工作中，忘记了太多，忽略了太多。过了这段时间，也许依然不再上光华，但不是忘记，是思念 ，放在心底最深处。

king:我和光华

翻出来的老帖讲讲我和光华的故事吧，毕竟这是我付出最多的BBS之一！

初识光华BBS

刚刚来到齐齐哈尔大学才知道，大学的生活和想象中的并不一样，似趸故窃谘?学习+学习=学习的式子中转来转去，大一开了八科考试/考查课，似乎我们还是在读高中，对于我这个从来没有住过寝室的学生来说，不一样的就是：上大学就不能回家了，得住寝室了。于是，我学会了一种可以把自己放松的，可以让我感觉不是读高中的方法--电脑游戏！从此也认识了电脑，从桌面游戏，到角色扮演，在到即时战略，电脑游戏和我走了1年多的时间，直到有一天，我知道网络的存在！

大一下学期，我开始上网了，网络也从此成了我大学生活的一部分。刚刚上网的时候我只知道网络能聊天，可以和一些天南海北的男男女女们大侃特侃。不过哪个时候网络还不是这么普及，上网的人也还说实话，我刚上网的时候，我的名字就是网名，直到有一天，一个聊的投机的朋友告诉我，上网应该有个网上的昵称--说白了就是网名，从大脑里翻了半天，找到了一个我很熟悉的英文单词--king，于是king诞生了！（我出生于1980年，我的意思是这个网名诞生了！）

后来我才知道，上网不仅仅能聊天，还能做很多事情，于是开始有自己的“伊妹儿”（E-mail），自己的“烘陪鸡”（homepage），并接触到了BBS，从网易社区（不过后来不上了！）开始，和那些大虾们探讨网页的制作，然后经介绍，走进了“洪恩在线”（现在依然在上，而且很喜欢去！），无外呼还是网页制作的问题。

网络上也有游戏，不过是网络游戏，从图形的啸傲江湖，开始一直到聊天的江湖社区，我都着实的大玩了一次！同时也结实了很多好朋友，DIRL就是其中的一位。刚认识他的时候，就是一个字：“佩服！”（多了一个，不过都这么说。）人家自己能做江湖，高手呀！一天，DIRL说他帮学校做了一个BBS，地址是：http://ghyes.51.net，让我去看看，捧捧场，冲冲人气！于是我注册了king这个很俗的网名，到里面灌水了！

我眼中的光华

登陆光华，我的第一感觉是，她使用的是CGI程序编写的BBS，是BBS3000的代码改写的，因为空间是51.NET的，所以很快（后来人多了，就不同了）。里面的那些熟悉的ID，从“DIRL”这个老哥，到“那么蓝”、“星星草”这些天天见的哥们，都让我有一种到家的感觉！

在BBS里灌水，那可是我们哥几个的强项！最愿意灌的地方是“校园幽默”，那里简直是洪水泛滥呀！刷帖子的感觉特过瘾！

随着BBS的影响力的扩大，BBS上的人越来越多，几乎都是校友！在论坛里发帖子，都成了好朋友！

谈到这里应该说说“fcmz”，我不知道这个名字有什么意义，但是听说是个老师，而且是个官，难怪人家是区长。其实“fcmz”这几个字母，我直到去年我在真正明白，是“非常孟子”的缩写，而“非常孟子”就是经管学院的孟老师！第一次知道，老师也上网，也和我们学生一样灌水帖帖子。

光华成了我上网必去的地方，尽管我是几个BBS的斑竹，可还是得先开光华！因为这里是学校的BBS，这里有一个上网的老师！

光华带给我什么？

呵呵，我这个人没有文采，不会组织什么华丽的文字，就用最简单的方法来一个一个的说说光华带给我什么吧。

一、好多好多的朋友：

光华的朋友好多，从最初的几个人，到后来的几千人，虽然我认识的只是其中的一小部分，但是如果没有光华，我连这其中的一小部分都没有！

二、找到了自己：

什么叫找到了自己？难道把自己丢了？那不成了“丢人”了？！当然不是！在其它的BBS上，探讨的东西只能是文字，无论他/她怎么说，我都不知道他/她到底是好人、坏人、男人、女人、老人、小孩……但光华里的朋友是实实在在的校友！感觉自己和光华的朋友都是真实的，存在的！

三、有成就感：

呵呵，这可是真的，尽管在网混了很久，有一些菜菜鸟叫我大虾，但是从来没有光华这里让人有成就感，因为我发现，king比我的真名在学校“上镜”！

四、--注：本项内容已经省去，不谈了！

五、综合帮助很大：

斑竹，不是什么官，但是很考验人！锻炼自己，考验自己，超越自己！获得的益处没有办法说！

我在光华

说说我在光华都做了什么，灌水^3+斑竹+作弊/2=king，这个式子很搞笑吧？但真的是这样，我的首要“任务”是灌水，而且很能灌（现在不行了），其次是斑竹，要维护版面的正常秩序，最后是作弊。

说说这个作弊，还真的很有意思，开始我对这个CGI的BBS并不是很喜欢，但毕竟我学过，所以利用学的一些东西，玩了玩。后来又有Howtall的一些指点，于是我便成了作弊最多、最明显的一个ID了！

我在光华经常树敌，不知道是什么原因，甚至有人说我拍马屁，我不明白。在老光华里我的版面是“非常评论”，里面的帖子多么偏激的都有，但是我没有删一条！（不过如果违法的，我还是要删的！）里面不乏骂学校，骂老师的，但是我可没有因为fcmz是区长，而来个删帖、删ID、封IP的做法，因为我的这个版就是一个是非之地。同时我为了那些提意见看法的人能说真话，能和我们一起探讨，设立了guest用户，我想区长来“非常评论”看帖子的时候也很头痛吧？如我是拍马屁，那我就趁早把帖子删了就OK了！

现在光华改版了，使用的是ASP的了，DVBBS系统不错，但也有BUG，不过我已经没有大二大三那时的玩的心理了，没事也去看看帖子。因为是老客了，所以得到了区长的照顾，但也因此得到了一些非议，不过无所谓了，因为我在大二的时候也是那样，容易激动！

我给光华没有带来什么，只有这个ID，我也要毕业了，我也不想带走什么，因为我还会来！

最后，我只说一句：三思而后行，才能无悔！希望有的同学发帖的时候有个平常心，别动不动就生气，生气是美丽的天敌，也是生命的杀手！

king没有文采只是把心里的想法拿来和大家分享！

这个是写在2003年的

战戟乐队,6月30日晚中区俱乐部专场告别演出

如果他们演出的时候能提到校友论坛，或者能够为校友论坛、为论坛上的朋友演奏一曲，我想那效果就搞大了！

鼓手:王玉伟! 贝司手:张贺! 主音吉他手:顾岩 节奏吉他手:颜忠革

看能不能说点大学感想啊、论坛感受啊，或者为论坛上的谁谁、论坛上即将毕业的校友演奏一曲，只要能够提到我们，那我们就成功了。抓住大四毕业生对学校的感情这块，许多人可能没有地方说话，或者想给学校、给还没有毕业的人说点什么，正好我们就是齐大自己的BBS

007不必自责，其实每个人的一言一语都对整个环境有着很大的影响，只是我们自己不知道罢了，因为我们是一个很有影响力的论坛。我们一定要创造一个良好的环境，我们一定要有责任心、要有一种类似企业家的社会责任感，这是我们共同的目标。

许多事情我们自己做可能做的不会很好，但我们可以合作共赢；发展的过程中一定会犯错误，不犯错误的团队是脆弱的抗不起打击的；马云常说：不被人看好是一种福气，挫折和失败教会我们如何超越自我。如果有人一生中从未遇到坎坷挫折的打击，从未经历过困顿落寞的处境，从未体验过失意不堪的心情，这种人根本就 没办法在社会上立足。应该用尊严、自信和勇敢去面对失败，吸取经验教训，同时多补充知识来提高自身的素质修养，让自己的精神世界丰富而深刻。也许有人给你一条好走的路，但真正能使自己在路上一步步走下去的勇气靠的是自信。

我们论坛发展了7年，今天仍然属于一个创业的阶段。对所有创业者来说，永远告诉自己一句话：从创业得第一天起，你每天要面对的是困难和失败，而不是成功。七年创业的经验告诉我们，任何困难都必须你自己去面对，创业者就是面对困难，人的一生总要被狠狠PK过，才会出息。

广泛化宣传，商业化发展，职能化组织，程序化管理，加上健康的论坛风气。

论坛能够有今天的局面，是大家共同努力的结果！下底、康桥以及许多优秀的光华人、齐大人，为了我们的论坛做了很多，大家是有目共睹的。论坛管委会是论坛的核心，将来我还打算纳入校友会信息中心参与校友会的发展。

论坛的发展不能超越历史阶段，5年规划也不可能一步到位，我先提出一个大的框架，大家多修改、补充、完善吧！

将来的5年，有三件大事：

北京2008奥运会

上海2010世博会

齐齐哈尔大学60周年校庆筹备

最终目标是为齐齐哈尔大学60周年校庆作准备。要充分做好论坛5周年庆典的规划和总结，为学校60周年庆典积累经验。

论坛将形成一个汇集校友的中心，一个培养人才的黄浦军校，一个徐徐起航的航空母舰！

论坛要有自己的宣传能力，组织大型活动的能力，作为权威第三方对学校、社会评价能力。

论坛要保持稳定、发展，把握国家大政方针，有正确的舆论导向，与校友会、新闻中心、就业指导中心以及社会其他公益组织建立友好联系。这种联系，是在友情连接、LOGO图片连接的基础上，更加深入和实际的交流、联系。

论坛要在管委会的基础上，形成一个管理团队、智囊团队、工作团队；要形成一个能上能下、能进能出的人才机制，参与学校和校友会的建设和管理，扩大与各地校友会、各地校友会的接触和联系。

我们要团结一切可以团结的力量，整合所有可以利用的资源。

至于2006的工作纲要，5周年庆典是2006论坛工作的核心任务。

要借这次庆典，拉回来一大批老用户，形成一个热门话题，积累足够的人气，把整个论坛活跃起来！

每个月都有每个月的事情，而网络工作是有规律的。每年到某个月的时候，我们就举办某项活动。

以下是我年前写的2006每个月的工作计划，大家多提建议吧！

一月：年终总结、贺信贺词、文章舆论

二月：全年规划、管理团队调整、就职演讲

三月：聘书发放、人员招聘、联系论坛元老、论坛大事记

四月：论坛庆典征文大赛、校文学社、青年报

五月：形象大使活动、论坛5周年庆典

六月：校园二手市场、就业信息交流、毕业留言

论坛5年规划和2006发展纲要征集建议5年是一个不短的时间了，我们的论坛在过去的5年发挥了很大的作用和影响力。面临将来的5年，论坛将何去何从，有一个什么样的前景，确实值得期待。虽然计划没有变化快，但是有一个相对的计划总比没有的好，有一个大体的目标总是能够更加激励整个团队团结一致的！

论坛将来5年何去何从、如何发展，不仅仅是管委会的事情，而且是整个论坛的事情。具体的5年规划怎么规划，2006网络工作都包括哪些内容，也希望听听大家的看法！一旦这个规划最终确定，大家将全力为5年目标而努力，所谓谋定而后动，统一意见、充分考虑每位工作人员的意愿和想法。

论坛管委会之前已经对5年的规划和2006发展纲要做了很认真的讨论，为了能够使规划更加全面、科学，将来执行更加有力，特在此征集大家的建议。论坛的规划将更加突出集体的智慧，论坛此次重大决策将更加注重从更广范围征集意见，你的建议很可能作为将来5年论坛的长期发展政策。

欢迎各位版主、其他热爱论坛的人士，将自己的建议提交上来。请各位珍惜这一宝贵的机会！

[此贴子已经被作者于2006-4-11 12:49:18编辑过]

我们期待着有一天能上CCTV的节目

齐大建校60周年 光华与齐大一起走过的日子

齐大校友论坛《风云人物》评选活动，欢迎参与！“光辉历程”计划最重要的有两条：一个是事件，一个是人物。

众所周知，以前每年的“论坛十大风云人物”评选活动，总是牵动着很多人的心。论坛5周年庆典，风云人物可以扩大，在原来的层次上、举办方式上做一个提高。把风云人物的简介、做的一些事情、发的一些帖子、起的一些作用，都整理出来，这是个人做的整理（可以是自己整理，也可以是对别人的整理）；5周年庆典委员会也要尽快组建，负责大的框架的搭建和整理。发挥所有人的力量，集论坛之精华，倾论坛之精髓，务必铸造经典华章！

5周年庆典系列活动之一：《论坛大事记》从启动的这几天来看，效果非常的好！

5周年庆典系列活动之二：征文大赛也开始了；

5周年庆典系列活动之三：《风云人物》专门对一些有影响的人，他们做的一些事情、发的一些帖子、起的一些影响，也将在近期启动。

最终，为5月份的文章汇总做好准备，将这些制定成册，作为献给论坛5周年的礼物，作为5周年庆典的纪念品！

欢迎大家积极参与！

跑题公主GH大姐大/新一代的灌水皇后

[讨论]《论坛大事记》，所有老用户都进来（不断添加完善）……关于论坛的历史，这方面的资料缺乏比较严重，而且没有系统化、统一整理过。以前四两出书，那是文学，而不是论坛的发展历程；所有的论坛历程、重大事件、重要文献也都散落在各个帖子中，没有系统化过。

光华论坛无疑在过去的5年中发挥了极大的作用和影响力，为了给将来的位置打下坚实的基础，让更多的人了解光华的过去、论坛的发展，我提议开始一个“光辉历程”计划，所有老人都参与，让更多人了解论坛的过去。

《大事记》是第一件要做的，记录论坛发展、变故、大的事情的，主要是时间、事件、负责人（或者见证人）；按年度来，大家可以跟帖讨论，最后定稿。

[此贴子已经被作者于2006-3-28 16:38:12编辑过]

动网论坛V5.0 0519 SP1 2002-5-23

动网论坛V5.0 0519 SP2 2002-8-22

动网论坛V5.0 0519 sp3 2002-9-3

动网论坛V5.0 Final 2002-9-29

动网论坛V5.0 Final SP1 2002-10-14

动网论坛V5.0 Final to V6.0.0 2002-12-27

动网论坛Ver6.0.0 SP1 2003-1-7

动网论坛Ver6.0.0 SP2 2003-1-21

动网论坛Ver 7.0.0 2003-12-30

动网论坛Ver 7.0.0 Sp1 2004-1-16

动网论坛Ver 7.0.0 Sp2 2004-4-28

动网论坛Ver 7.1.0 2005

动网论坛Ver 7.1.0 Sp1 2005-10-27

动网论坛Ver 7.1.0 Sp1 2007-4-19

储备区斑竹最终人选如下，请大家发表自己的意见，没有问题的话，就公布：

冰河

大胖

*cinderella*

学游泳的鱼

木石

哭泣的百合花

转瞬即逝

关于11月份的校园宣传，宣传词征集活动办得很顺利，希望大家能把这次活动办起来！

我们这次活动和宣传，目的并不是一定要帖多少海报，带来多少用户的访问流量，而是打一场信心的战役，谁能始终跟管委会站在一起，度过困难；谁是莫不关己不理不问，打的是信心！

大家一定要理解这次宣传的精神，把这次活动办好，把论坛的版主活动起来，看他们还愿意不愿意跟我们一起努力了，看我们还调动调不动某些人了。

还可以借助本次校园宣传，告诉大家我们12月将举办网友见面会，把本年度论坛的人气推向高潮！

方老大

我对《论坛大事记》以我的方式发表一些,我文采不好也不会写什么,我对论坛的感情很深,在这里我认识了很多朋友,接触了很多元老,大家对光华论坛都很热爱.在我的记忆中有很多名字经常浮现我的脑海里,因此我以我独特的方式对《论坛大事记》记载一下我所能想到的名字,他们可是对论坛做过贡献的元老:

fcmz DIRL 挽留 四两米饭 丁香雨馨 无须理解 午夜鬼妹 头球冲顶 下底传中 水印长天 一萍 雪飞扬 兰宝石 映雪楼兰 玉洁兰心 松鼠 机械小鬼 心情晓语 ★海浪★ 生命刺客 阿炀 武林第一美女 我的影子 穿裙子的男孩 萱萱 上下左右转圈 小文子 小妖G 心冷冰艳 司徒雪凝 草莓娃娃 水焰宝贝 宝宝hai 卖女孩的小伙 太子风 风光一刀 秋雨门下走狗 因扎吉-王 夜空的流星 戒情人 仙人掌......(不断添加中...)

冰河

fcmz 挽留 四两米饭 丁香雨馨 无须理解 午夜鬼妹 头球冲顶 下底传中 水印长天 一萍 雪飞扬 兰宝石 映雪楼兰 玉洁兰心 松鼠 机械小鬼 心情晓语 ★海浪★ 生命刺客 阿炀 武林第一美女 我的影子 穿裙子的男孩 萱萱 上下左右转圈 小文子 小妖G 心冷冰艳 司徒雪凝 草莓娃娃 水焰宝贝 宝宝hai 卖女孩的小伙 太子风 风光一刀 秋雨门下走狗 因扎吉-王 夜空的流星 戒情人......(不断添加中...)

我认识的. 极品月 还有个英文名翻译过来是秋天的女生...你说的这些我好多都知道.... 没见过的没几个,他们都在我的版发过贴子!!!!所以我记得.......

那个叫艾米的怎么知道这么多人..

现在时间久远,很多事情不记得那么准了,实际上很多事情是有具体的日期的........

一个人改变一个版的整体面貌及人气的，２００３年１１月１２月刚注册的灰姑娘改面了体育版，还有就是可可曾经的乱弹。 其他的我不太记得了。

宫藤新一改变了新手

04年论坛发贴量的记录是就老康带领可可兔子他们通宵在新手当天发帖量基础上灌出来的

生命刺客＝秋雨门下走狗＝过客＝......................

今天无意识的闯到了这个BBS，才发现了竟然是原来光华的改版！

看了一些学校的相片，感觉心里酸酸的；读了一些朋友的留言，发觉脑里静静的…………

02年，大学毕业，之后就为了生活而奔波，05年9月竟然漂流到了 厦门 -- 这个离齐齐哈尔半个中国距离的城市。离开学校4年整了，4年的时间让我有些看不清楚学校的样子了，看不清校园里的小路了，看不清图书馆里的身影了，看不清…………如今又是远远的。

工作的办公室里有一个中国地图，轻闲的时候总爱去看看自己曾经生活了4年的地方-- 齐齐哈尔，发觉真的很远，那时的记忆很多，却又很模糊；很真实，却又很飘渺；很辛酸，却又很留恋；很刻苦，却又很幸福……是啊，4年的生活，4年中的每一天每一刻都是自己切身走过来的，当然会永远记得，只是有些被封存在深处罢了~~~

刚才，听了一首毕业的歌曲，眼眶有些热，很留恋母校，真的！很想你！！

在这个BBS看到了一些原来的面孔，你们都还好吗 ？！ 我是当年的 “似水流年” ！是否还记得我 ！？

DIRL、四两米饭都来了，绝对顶级元老啊！~ 大事记里关于不同时代的代表人物，就以你们开始吧！

其他的人，我就不挨个提名了，都是老朋友，能够在5周年的时候重逢，说明大家跟论坛有着血浓于水的感情！我们是光华人，我们是齐大人，我们的走过大学四年时光，在论坛里不断凝聚、塑造了光华精神、齐大灵魂。历史不会忘记，就让我们把所有的事情，都记录在册，献给论坛5周岁生日吧！

1.论坛随时欢迎所有朋友来论坛参观、浏览、发表自己的见解，我们的大门一直并将继续向齐齐哈尔大学的所有师生、校友和广大网友敞开着；

2.论坛人员过去是交流，请不要发表太有攻击性的言论；我们去任何网站和论坛学习的时候，都要注意自身的形象；

3.我们自己确实有很多问题，通过这样的方式看清楚自己的问题所在，痛了才会思考，出现问题先要考虑自己；

4.齐齐哈尔大学帖吧为齐大学生提供了一个没有约束的言论空间，为学生提供了方便；我们与帖吧是盟友关系，自从05年8月以来就一直相互支持和学习着，定位有所不同，服务永无止境

学校的领导对于帖吧和论坛，都不是直接支持的，而是背后支持

帖吧就是一个大的茶馆，资源不具备很大的价值，而论坛不同，对于我们每个人、对于学校的价值--所以我一直想凝聚一些精华，出一本书，可惜由于条件不具备，暂缓。不过相信，我绝对可以把跟我一起干的这帮兄弟们，编进论坛史册的，四两一直在做这个工作。目前我们的会员即将突破2万，只是在校生这一块没有做好。

其实我觉得，火起来并不一定要骂才行的，我们的发展要走专业化路线，不是什么倒垃圾的地方，我们的存在因为我们的价值，所以帖子的质量涉及到论坛的定位

就像新生版一样，带来的价值是很大的；其他版面呢？灌水的我们已经有水区了，所以不需要每个版面都发展成水区甚至到处都是发牢骚骂人骂这骂那的，如果想骂，文明一点，去“非常评论”，照样可以骂的很过瘾

我们论坛的价值，在于其本身的帖子分类数据、大学的主题、一批优秀的人才造就的巨大影响力。之前的那个5周年专版面，改了名字叫论坛运作与推广，仍然延续这方面的作用，凝聚论坛精华

MOP是商业化运作的非常成功的一个了，每天都有很多员工在上班，我们呢基本都是业余的，这个不能简单的比较。不过话说过来，MOP的帖子质量还是非常的高的现在定位为校友论坛，就是为了给大家交流工作、生活更宽的主题了，应该是好事，没有必要局限于学校。我觉得作为校友论坛，大家很多是毕业了的，工作了的，可以有很多的共同语言的；像男生板、女生板、谈情版，讨论一些生活的、工作的、爱情的，大家都是有共同语言的，也是目前比较火的版面，这个层次上来说，我们的定位是对的，是受欢迎的。

各地校友会都有自己的版面，不过目前来看组织的力度和校友会的自身建设方面，还有很多难题，目前与论坛也只是一个联盟的关系，就像社团的版面那样。校友会网站上，以实名注册的有200多人，但各地校友会的资源如何有效的利用，学校这方面也都没有办法有效的统筹，还处于一个探索阶段，但我们已经迈出实质性的一步。

论坛在齐大的主要负责人，新闻中心、校长办公室、学工处的3位老师，不过主要负责的还是我们自己；性质上，目前来说是属于半官方半民间的，6个管理员有3个老师，3个毕业的学生；之前曾是官方论坛，后来因全国论坛整治学校把论坛给关了，接下来就是我们的重新建设和重新定位

就我们发挥的作用来看，无论官方还是民间，都摆脱不了一帮警察的监视，除非我们办成帖吧那样；因为影响力大了，所以树大招风；你看帖吧，再怎么骂，影响力不大，没有人管的，谁会白痴花那个力气管？一个小不点能造成什么风浪

我们论坛的价值，在于其本身的帖子分类数据、大学的主题、一批优秀的人才造就的巨大影响力


四两米饭:光华名人堂-友益文书软件制作-www.yyebook.com

光华名人堂 Post By：四两米饭 2006-4-5 20:30:27 Post IP：218.7.134.24

（ 谨以此文纪念因光华而结识的朋友们

以下排名不分先后，没有在下面的朋友也不要生气，因为你就在我记忆的最深处。认为看这个帖子会浪费你的时间的网友，请直接跳过，毕竟这是我的经历，你不会有同样的感触。

1.FCMZ。

你就象我儿时的大哥，话不多，但是稳重。很遗憾交流的机会不多，惟一一次有机会喝酒，你碰巧没时间，那次没能遂愿，竟然成了遗憾。区长在学校里是肯做实事的领导，在论坛里也肯把权力放给自己信任的网友，如果你能自己出去做个企业，相信会有很多你的朋友不要任何东西和你一起走。就如今日蒙牛的老板从伊利出走时一样。

2 空空篮子

篮子是学校的老师，山东人，血液里流着祖上就流淌着的直爽，豪迈。论坛里和他喝过酒的网友不少，其中很多人领略过他的酒量，最经典的一次还是下底传中和长发木木用两瓶农夫山泉将其灌醉的一次。我很遗憾，因为有病在身，始终不能让篮子尽兴一次，有事相求后，反而是他请我吃了两顿烤羊排。和他认识的过程也很有意思，不打不相识。咱们唱校长每次发言的稿件都是他写的，可想而知他笔杆子很硬，但我初生牛犊不怕虎，硬是和他在短消息里对攻数十条短信。嘿嘿，最终成了朋友。老秦，如果真的有下辈子，我愿意早些和你做兄弟！

3 下底传中

下底是超骨灰级的网友，长的没我帅，但是键盘敲的比我好。这位仁兄铁杆球迷，不过就是和头球冲顶犯向，反正下底嘴皮子不厉害，拳头也没别人的硬，所以总是老实八交的被人欺负。虽然现在我们离的并不远，但是相见的机会也不多，那日和篮子说起到大庆蹭穷你的愿望估计指日不可待了。期望你在大庆的日子过的跟井喷一样。那叫一个爽啊。

4 DIRL

大我一届的师兄，虽然稍胖，但扑克甩的比谁都好。他最让我佩服的一点就是，可以在阁迈纳尔计算机房一呆就是半个多月，虽然没减肥成功，但是计算机学的一点不比专业的人学的差。让我们感谢区长促成了那次比赛，也让我们感谢DIRL和KING联手为大家的光华论坛提供了技术支持。上些日子，DIRL同本班的美女成婚，没能去大庆参加婚礼，份子也没随上，待师侄满月再同贺吧。大庆是个好地方，只是希望师兄别再被滋润的更结实就好。

5 KING

甘老师现在在哈尔滨某高中任教，其女友springgirl亦是当年光华十大风云人物之一，那个漂亮没的说，甘老师那个帅也没的说。早期提供光华论坛的技术支持，曾在多个IT论坛和其他著名论坛担任斑竹职务，在论坛管理时的管理风格和本人性格也很相似，直率，毫不做作。后期为挽留所做的电子文集我也收藏了一份，可惜现在忘记了放在哪个网页上了。

6 挽留

挽留就是光华论坛上的奇女子，小时滑冰受伤后治疗被药物所害，导致体形稍胖，但这并不影响她细腻艳丽的文字，也不影响她成为影响一时的论坛十大风云人物之首，也不影响她被许多人暗自倾慕。酒量颇好，性格更是直爽到底。大三时因打架事件提前到俄罗斯留学，期间曾说过想在齐齐哈尔开家酒吧，我笑着问，那酒如果不够你喝怎么办。她答，请四两米饭当服务生就解决问题（我不能喝酒。）我问过俄罗斯的帅哥多不多，她只说，还没有光华论坛上的多。如果想详细了解这位光华已经空前也可能绝后的奇女子，敬请搜索相关帖子。

7 秋雨门下走狗

刚刚成婚的狗狗显然已经对骨头不太感兴趣了，他的兴趣转向香车美女喽。这不是当年的狗狗，当年的狗狗比寻常人提前六七年接触互联网，当年的狗狗虽然几十科只过了几科，但依然可以在毕业时找到年薪十万的工作，当年的狗狗为了几根骨头可以乱咬人，咬到你发疯。呵呵，这条没有，但是当年的狗狗总是闹绯闻。呵呵，这条也不全对。并不总是，但是只是那一次绯闻已经是惊天动地，我不敢妄自评论，男人与女人之间，成与不成，合与不合有谁敢说你清楚的很？我不能，狗狗不能，她也不能。想起狗狗，就想起每每与他在边锋网络里杀猪（两人合伙梭哈赢钱叫杀猪）的情形。合作的时候输的时候太少，还有经典的对局我还记的很清楚。现在别的愿望已经成了奢求，短期内能见到你的香车美女，我就满足了。

8 头球冲顶

尤文图斯和AC米兰你是否还是那么喜欢？想来就算不再有时间看比赛，那些人依然是你内心的牵挂。可你又未曾不是我的牵挂，而我又是否也是你的牵挂。朋友间没有可以用语言能形容准确的词语，朋友只是你寂寞时第一个想起，然后安心入睡的人。朋友只是你发呆时第一个想打电话随便聊聊，然后心情好起来的人。你就是那个我打开电脑，就会偶尔想起的人。很是怀念那段在一起K暗黑的时光。如果给我一个选择，让我在过去的那些年头里随意选一年重新过一遍，我会选我们合租的那一年。

头球冲顶文采并不好，但他和只爱花香还有秋雨门下走狗就象今日的宫藤新一一样，帖子的数量是惊人的，而且回贴幽默风趣，很少有只为灌水而灌水的帖子。这是难得的，也就是说，随着时间的流逝，真正懂得灌水艺术的网友正在变少。头秋和狗狗可以封为灌水大师。

9

对不起，奉老婆之命，删掉此人的信息，看过的就便宜了，没看过的猜不出我并不负责．

10 只爱花香

虽然他曾为灌水王，也是十大风云人物之一。但论坛上和他熟悉的人并不多。母亲卖锅炉的，家产颇为殷实。曾经的女友是非常漂亮的千梦。现在早已分手。也不知道这位兄台现在在那里做些什么。当时虽然他的回贴质量不高，也极少见到新帖子贴出来，但他没事也要掺合，就是写个阅也要回贴的心态，是现在总是潜水的网友该学习的。

11 司徒雪凝

总是和挽留混在一起的又一小资MM，皮肤虽然稍黑，但是高挑的身高使得她成为论坛里又一PLMM，毕业后不知去向。旧论坛历任校园文学副斑竹，斑竹，总斑竹，管理员。喜欢喝红酒，也喜欢吹牛。但是脾气不太好。我们之间关系不知道什么时候弄的不太好，现在想想又何必，很想伸出手，或者是简单地打个招呼，“嘿，你还好么，曾经的朋友。”

12 无须理解

这老哥儿典型一网虫，当年他总是羡慕我和某人在一起，一口一个四两哥哥叫的心里这个暖和。后来才知道我们寝室离的也不远，可惜除了网络上的联系，还没有坐到一起狠狠地撞一下杯，把瓶地喝一次酒。很想见，又不太能见到的男性网友里基本上无须理解排到一号了。呵呵，还真不知道这小子除了灌水还会干点什么，我从来都是秉承一号楼的传统，将扑克进行到底，有机会单挑一下，玩关三家。如果你输了，无须理解。

13 小宝

斯文一类的IT工作人员，也不知道现在是白领还是灰领了，也不知道和那位美女结婚没有。当小宝和美女在一起的时候，真的很抱歉，我总是忘记你长什么样子，而对那美女的容貌倒是印象颇深。那次我们四人一起吃的刀削面，是我长这么大第一次吃那么好吃的面，或许以后也吃不到了，也或许再也找不到那种吃面的感觉了，一个是见面不多，但是互通心意的朋友，一个是美若天人，无可挑剔的美女，另一个是以为会天长地久的爱人。那种吃面的心情，怕是不会再有第二次了。曾说过四个人再聚到一起的时候，我做东，现在看来，怕是不能如愿了。

小宝也是为光华论坛做了重要贡献的网友，当年论坛数据丢失后，是小宝帮着将论坛空间转移到哈尔滨电信机房。后来也不知所终，几乎一年也见不到一次上线。

14 红莲火

思想不同于正常人，当然不要理解为精神病，我这样说的意思是，他的思想要高于现在的现实，他的思想也高于这个社会。虽然在车辆厂当技术工程师，但他在文学上也有相当的造诣，他是光华论坛上帖子的质量达到发表到刊物上的水平，为数不多的网友之一。他那篇经典的霸王别姬有个别的章节，至今我依然感触很多。那次他特意到齐大就为了见我一面，让我感动了好半天，但是我因为有课没能陪着红莲火促膝长谈一番，成为了走在光华论坛历程中的又一个遗憾。

15 啸风

当时他人在上海，曾是区长的弟子。接触不多，所聊也不多，因为认识的时候各有各自忙碌的事情。工作以后还能热心地解释网友们的问题，这样的同志就是好同志。上海太大，我在上海工作的时候也没好意思打扰，虽然那时问题和困饶还真不少。看来交流的机会真的不多了。现在活动的频率已经不频繁了，希望只是因为工作忙，而不是忘记了这边还有他很多的师弟师妹们。

16 穿裙子的男孩

在光华，打篮球和我单挑的只有他一个，我也专门写了个帖子纪念那次单挑。这个家伙是个好哥们，他可以陪你打球，可以陪你喝酒，可以在你难过的时候安慰你，也会在难受的时候打电话给你。虽然有的时候有点色，他说他喜欢美女，我总是笑着拍他的肩膀，我说我也喜欢。然后两个人不荤不素地讲些少儿不宜的笑话，作罢，各奔东西。

看名字，就知道他有些特立独行，戴个眼镜也不肯中规中矩地挑个眼镜架，追求光华里某MM的时候，也不肯光明正大，让我好是失望啊，这怎么是爷们呢。英语系毕业后南方流浪一段时间后，现在在齐齐哈尔某学校教书。

17 小苦

讲实话，聊的不多，虽然都是高层领导。就混论坛的资格而言，小苦进高层绝对够格。平时看他对网友的态度也是好的不得了。虽然帖子不多见，但是回贴很积极。最近我也非常懒，也没有观察论坛有什么新人，有什么新变化。上网的条件不好啊。惭愧。小苦现实中如何，我也不得而知，希望不要苦大愁深地对待生活，最多是生活虐待了你，你可不要虐待生活哦。

18 雪兔

旧光华里：外太空。这个网名并不出名，是因为他并不积极参加各种活动。我想现实中，他也该是个谨慎平和的人，估计此人上学的时间分配给了网络太多时间。雪兔做了几个网站，制作网站参赛的积极性倒是挺高，不过各种征文还有活动什么的，他很少有报名的。现在也不知道在哪里高就，也不知道现在在搞网络，还是教书育人。

19 witch

马甲：璎珞 。此女子身高一米七三。所以我和她一起走的时候，一般都距离一米以上，我又不傻，当什么陪衬。文笔很好，但是思路怪异，不肯走寻常路，总是做小资梦，要不然就是血淋淋的吓人，要么就是怪诞的梦境。曾经为毕业证发愁，她说四级不够，抓科多等等，我就安慰她一通，结果她拿到了，而我没拿到。此人现在在伊春某局做公务员，准备司法考试，不过又得到一消息，本人称：开始恋爱中。

20 清影

很好的一女子，既适合做女朋友，也适合做老婆的那种。可以让你开心，可以让你难过，也可以让你偶尔思念。当然啦，我是没什么非分之想，现在在北京某历史杂志做编辑。也不知道过的如何，她是投奔男友而去，放弃了毕业时在某大学当辅导员的工作。

人长的清丽脱俗，长发飘飘，文章也是小巧玲珑，让人爱不释手。她和论坛里其他网友的交流好象并不是很多，但是在光华著名的打假事件里，和阿盟成了好朋友，说好了一起去徐州看他，但是都没能成行。虽然数次去上海，但是却没能在徐州小站一次。

21 罗纳而少

他是光华里烤烧饼最好的一个，他又是烤烧饼里写文章最好的一个。他家的烧饼店就在职业学校旁边，这个家伙也是论坛里最先认识狗狗的一个。现在在哈尔滨某化工公司上班，在光华的时候帖子并不多，但是人气很旺，这应该和他喜欢结交朋友有关吧。最后一次联系也应该是两三年前了，现在什么情况也不清楚了。只是如果再有机会，我要问他，为啥不叫而多！

22 榴玉

爱好音乐的一美女，曾是校音乐会中提琴拉的最好的。家应该在富区，她生在音乐世家，二姐也考入某学校小提琴研究生。听过几次她们排练，结果是唱校长开始拉的不错，后来出错最多。多提一句，那个指挥是谁，真帅。

榴玉就是她的真名的谐音。后来没了联系，不知所踪。虽然提琴拉的好，但是混论坛的笔锋也同样犀利，就如她的性格，当仁不让。很是想念她那黑色的眼镜框。

23 小虫

估计小虫已经得了网络狂热症，症状并不是每天非要上网，而是上网总想干点什么，却又想不起来该干些什么。就象光华，每次上网都要打开，看一看，却也不留言，也不知道自己到底看了些什么。在上海接到了他的电话，得知他要去上海找工作，本以为以后有机会见见他。他去了上海，我却回来了，一来一回，两三千公里就象开玩笑一样容易地隔成天堑。

小虫的QQ已经挂成了36级左右，他在网络天地，还有硬件软件里的知名度也很高。他有几个帖子很是著名，也曾提供过很多免费下载游戏的连接。不过他最著名的一次，还是他贴出约旦士兵教你做的那组图片。嘿嘿，内容少儿不宜。虽然是朋友，该删得删，还好没发政治敏感的照片，要不然，安全局早把你弄成虫干了。

24 宫藤新一

估计又是一个柯南的爱好者。动画片已经出到四百多集了，这位老兄的帖子数也将要达到两万大关了。要知道，就算一分钟回一个帖子，还要上百个小时才能达到这个数量。可想而知他花费在论坛上的时间，而发这么多帖子要想不多认识几个MM，GG也是不可能的事。当光华的一些老家伙提出要回母校聚会时，新一发挥他智力超于常人的头脑，惟一地将迷题揭开，他说，他已经是在校网友里资格最老的啦，他负责组织迎接。不知生活中的你是否也热情如同动画中的新一，是否也有那么超于常人的推理大脑。虽然我们聊的不多，对你所知也不很熟稔，但你对光华和对朋友的这份热情，很是让我们这些老家伙感动。

25 土豆

要是还有土豆，还有米饭，估计能变着样的做成好多种饭菜，不一定能满足挑剔的人，但一定可以填饱肚子。何况这个土豆曾纠集了众多土豆家族的成员在光华小小地火了一把，具体的名字我也记不清了，只记得好象有个土豆公主，和土豆梨，有没有土豆皮我就不知道了，不过可以注册一下试试哦。

土豆同样精力旺盛，偶尔有诗人的敏感和作家的才气，不过不多见于帖子之间。发贴量也很高，总之后来的很多网友发贴都比我高，我也纳闷，同样是混在论坛里的人，同样是花费了那么多的时间和心血，怎么差距就那么大捏。

26 哭泣的百合花

她在外表看来是个柔柔弱弱的女子，却充满了娇小女子的怜爱之处，写得一手好文字，谈到动情处如行云流水，不用文字的修饰也能使内心的情感宣泄到帖子中心，所以在论坛里颇得GG，DD们的喜欢，至于真实感情的归属我倒不十分清楚，这样的女子，放在身边谁又会忍心去伤害她呢？其他所知不多，不在此多加猜测。

27 ant

光华骨灰级网友，曾任硬件软件斑竹，为众网友解答计算机问题N个。只是这个好象是数学系的高才生，倒没见过他参加任何一次网友大型活动，最后也没见到一面。进入光华以后才发现，不只是计算机专业的同学计算机学的好，化工，生命，数学的同学计算机也同样可以水平不错。关键是看你是否“进入”这里。ant就是个例子，估计他的专业课也会挂几科，因为这样热爱别的专业又喜欢上网又不挂科的，真的成恐龙了。

28 *cinderella*

关于这个名字，到现在我也不知道具体的含义是什么，或许也没有什么特定的含义。关于这个只肯老实地在在我的QQ里，却在论坛里并不安分的人，我也不知道她在现实中是什么样子。就象在以前的老论坛，就有那样的朋友，她总说不要见面，然后再谈聊天，再谈帖子。

她总会在论坛里有着这样那样的网友，她总会在现实中有这样那样的朋友，她也总会在生活的琐事面前偶做惆怅，站在百花凋零前的地方，她也或许会孤零零地吟唱，而欢乐时就象百灵翩转而至，那些都是快乐的回忆。

29 阿炀

喜欢做警察，喜欢拳击，喜欢交朋友，喜欢喝酒。

自从到了光华以后，这位长的很魁梧，有着军人的挺拔的朋友逐一地实现了他的梦想。他喜欢拳击，那次在夜市闲逛时看到了一个测试拳头爆发力的时候，我第一个想起他，后来和他聊起，才知道那个东西测的并不准，还容易伤到。心里庆幸没有试着去打一下。

后来就得知他考公务员进入司法部门，再后来问到他做什么，他说想考司法考试，我说我也想考。他便还是邻家大哥那样亲切地跟我说，安心复习，机会对我们来说都是均等的。很平常的一句话，对我说出来，我只对着屏幕上那一行亲切的字眼发愣。仿佛对酒当歌时就在昨天，仿佛离别前那亲切的眼神就在刚才那一刹那，仿佛他那宽阔的肩膀就在我前面，帮我把风雨挡着。鼻子没酸，眼泪也没掉下来，只是敲键盘的手抖了一下。

30 冰河

这个瘦瘦的帅帅的男生，至今还欠我五块钱！那是我忙着印书后，他第一时间向我发短信让我给他留一本，我苦笑了一下，那哪里是给他留一本，简直是有人想买书就给我乐够戗。在图书馆那个机房见到了他，他瘦瘦的不太爱说话，我就纳闷怎么混论坛的兄弟都这样，都不太善于言辞。

想想那个时候总有人想见我，真的是极大地满足了我的虚荣心。冰河也满足了我一下，后来联系虽然不多，但是每次难得有时间上网，他总会和我寒暄几句，虽然隐身也可以。但我们还是客套一下，问问近况如何，他也总会问起我的女朋友换没换，我也会坦然地告诉他，那是历史啦，改不掉，但是总会被人忘掉。

两人曾有约定，但到了毕业也没在一起打球，一起吹牛，一起吃饭，甚至再没有在某处碰到一起打个招呼。

31 午夜鬼魅

现在哈尔滨某学校教书，性格应该谦和许多了吧。当年在光华以吓唬人著称，动不动就要爬谁家窗户，就连签名档上的图片也是一个女鬼吐着血红的舌头，后来被我们强烈抗议才换了另一个，不太吓唬人的鬼。大家都称呼她鬼鬼，就如同大家都叫我阿四一样。

鬼鬼和挽留等众多论坛大腕关系都不错，论坛聚会时，她总是第一个举手，平时不太写东西，但该出手时就出手，如果她生活在众多作家笔下的武侠世界中，定然是个劫富济贫的女侠，或者是个路见不平拔刀相助的巾帼英雄。喝酒时不怕喝多酒，就怕喝的不高兴。

后来联系的不多了，但是你送我的那件绒衣我一直穿着，它也很容易让我想起以前那段平和的生活，身边都是朋友，即使上了虚幻的网络，或许这也与武侠世界一样，纵然手中无剑，也同样快意恩仇，快意恩仇！

32 松鼠

看见松鼠那蓬松的尾巴，你就应该能想象的出我们光华里的松鼠，长的该是如何的可爱，有点象韩国那个叫张娜拉的小姑娘。和她聊天有时就象和自己刚懂事的小MM聊天一样，那时的她天真可爱，有时她也会象你自家的大姐一样稳重地和你说事，让你感受颇深，也有的时候她就象深闺怨妇一样在那里一顿发牢骚，让你苦笑不得。不过最常见的还是她毫无成见的态度，责人之心责己，恕己之心恕人。

在论坛时和众网友关系不错，但不常参加各种活动，之前联系时她在哈尔滨某政府部门工作，不知道现在忙些什么，估计应该考研究生了吧。只要她确定了去考试，我相信她一定能考上。

33 机械小鬼

小鬼不小，喜欢上网，喜欢打球。具体球技如何我不知道，但他在论坛里的人气不错。颇有翻手成云，覆手成雨之势，身边众MM也让他挑花了眼。联系不多，聊天几乎没有，因为各自喜欢的版面不同，交流切磋的机会也不多。只是推测一下，对了最好，不对也莫怪。

34 ★海浪★

老实地讲，我并不太喜欢这个管理员，说是某系的老师。但太官僚，和我们伟大的区长和篮子比起来，太有架子了，动不动就要删人帖子，封人家网号。弄得一时间论坛内鸡犬不宁，但区长碍于面子也没多说。最近不见了踪影，按说心里该舒服一些才对，可是也有些不舒服，是不是人们在一起一段时间后，怎么的也要有些感情？或许是了，不管以前的林林总总，哪些是对的，哪些是错的？我又做过多少的错事，给多少朋友造成了不能弥补的伤害，和海浪一样，或许只是遵循着自己的原则，却不知道对在哪里，错在哪里。

35 武林第一美女

又一个弄得论坛里众多帅哥失眠了一天又一天的美女，不过真的美还是假的美我还真没见过。同寝的兄弟曾在三食堂偷偷地指给我，那个就是那个就是武林第一美女，我居然没有回头看。因为我想，反正也几年没见了，何必见这一回，美女又与我何干，若是不美那不辜负了这些日子暗中的期待？就这样，终于没能见成一面。

就这样一个名字就引起了大范围的内讧，尤其是原来可以结婚的时候，更是被若干人求婚。最后和谁谁谁结婚了，引起大家的公愤。对那个男猪一顿PK，后来才知道人家早就情有所属，我们又是在那里瞎凑合什么呢，咳！

36 萱萱

数学系某美女，非常评论的副斑竹，曾经是king的手下，现在山东某市做某工作。身高一米七零以上，身材和面容都娇好。实际上是我先认识的，然后介绍给我的兄弟，怎么被他给先拱到了，直到今日仍然是个谜。

萱萱先前在论坛也很活跃，只是过了段时间便踪影全无，不过她的名贴《数学系的女孩最可爱（是这个名字吧？）》也曾引起很多青蛙们的骚动。只是她是论坛里少数把自己真人相片贴出来的网友之一。对她的真诚表示敬意。因为现在无论是美女还是恐龙，有勇气让众网友不再对自己容貌进行猜测，这样的女子就是典范。

和兄弟联系很少，同样的和她联系也不多。不知道现在他们还好不好，是不是也上演了小说里，电影里，电视剧了，最糟烂的剧本里的那些故事。我希望没有。

37 上下左右转圈

初次见到转圈还要感谢篮子的热心，他说我们俩人喝酒没意思，一定要拽上个陪酒的，结果，他就把转圈和小文子一并软硬兼施地弄来了。

转圈有些害羞型，我心想就见些斑竹和管理员什么的就这样，要是见到区长不还得哆嗦呀。呵呵，这是玩笑话，不过看喝酒就能看出一个人的性格。转圈绝对是爽快型，能喝就是一口来，不能喝就真的是正好到量了。张弛有度，想来平时做事也一定很有分寸，不知道现在混的如何，只是偶尔的偶尔才能看到他的头像晃动一下。

转圈同志在论坛里的贡献是有目共睹的，他未当斑竹时，伙同小文子把坛子里搅的乌烟瘴气，那叫一个惨，男生被小文子骚扰，女性被转圈同志侮辱。简直成了论坛公敌，还好他们悬崖勒马，以四两米饭为首的管理员们终于给了他们一个改过自新的机会，没有给他们开除坛籍的处理，结果培养出两位优秀的准斑竹！呵呵，胡侃一下，调剂调剂气氛。

38 小文子

小文子无论按注册时间，活动量，影响力都绝对称得上元老。而且是骨灰级，相信见过他的人肯定会被他那一头飘逸的长发所迷倒，当然男性被迷倒的不多，除了头球冲顶这样男女通吃的同志。

小文子同志体型绝对标准，个头稍矮，但见了他的头发，你绝对会忽略前面这个小问题。据说他很有女人缘，不晓得这些绯闻是否属实，实际上我是希望他每天都走桃花运的。

本想在上海能见到这家伙，他还咨询了那家我曾路过的公司，我以为总会有机会在上海，或是在昆山或者是在杭州见他一面，没想到，等他毕业了，我回了东北老家，他却去了深圳。再见一面，需要什么样的机会呢？沉思，不再言语。

39 小妖G

相信现在论坛里还会有很多朋友记得她，聪明可爱，生气时也真能气死人的论坛MM，好象现在在哈尔滨什么大学生什么中心工作，不知道消息是否属实了，仅供参考。

她说要考研的时候，我就说结果会很惨，她问为什么，我说，就象你这样热爱光华的人，还不是和我一样，用时间交下了朋友。哪里还会有时间去学习，再说了，你也会懒得去学习。

如果只论注册的时间，小妖G也是生活在史前时代的老家伙了，但是她的青春活力把我们这些老帮子都比没了，惭愧。诶？仔细想来，好象并没有特意地见过一面，好象只是哪一次的聚会中打个照面而已。

40心冷冰艳

这个网友，我知道她是谁，她并不知道我长什么样子。对她的感觉，如果有一百个人认识她，对她的评价估计会喊好喊坏各五十，她在论坛里出名是因为她与狗狗的PK。两个直肠子，肚子里都有些墨水的人打架的方式都不同，PK地点选在光华某版面，然后互相命题，互相写帖子，就如同小学时老师给留题目，大家写作文的感觉居然很相似。结果现在已经没必要谈论了，就算他俩再碰到一起，谈起这件事，也一定不会再火冒三丈，撸起胳膊挽起袖子就要K人。

她喜欢喝咖啡，也偶尔吸烟，但我并不认为她是个品质很坏的同学，反而，她把自己的头发弄的除了黑色怎样都可以，我认为这很好。有性格的女子大多不会在外貌上同众人都相同。

而且她也坚持体育锻炼，譬如管理学院女篮的主力位置，嘿嘿。我见到了她，她却没见到过我。实际上在QQ上也答应过让她见我一面，但最后我还是爽约了，真的很抱歉。

41 卖女孩的小伙

此人在光华论坛上留下了不可磨灭的功绩，原因就是，居然公开宣传贩卖人口，居然没有被立法机关逮捕的惟一强者，汗，居然在注册时直接取名为这样的ID，让人怀疑是否从陕西山沟的农村里考入大学的孩子，呵呵。

只见过一面，感觉蛮斯文的，怕是连女孩子的手都不敢牵一下的样子，但是有勇气叫这样ID的人却又那样的害羞，猜不透哦。不知道毕业后会做什么样的职业，也不知道到了社会后，还是否会有这样的心情，或者随意的和陌生人调侃，或者随意地在自己喜欢的版面上灌水，或者和网友不打不相识，或者和美女聊天时老板喊到时间了想狂扁那老板一顿。

不知道现在的小伙，是否还能这样坦荡，是不是混入社会时真的有了想贩卖女孩来牟利的想法，希望你赚钱可以暴利，而且轻松的就象在光华上发帖子这样容易。

42 太子风

太子风是我的兄弟，我甚至熟悉他抠脚丫子的姿势，我也知道他瞪着眼睛的时候，或者是质疑，或者是愤怒。当然，相识七年里，他从未瞪过我一眼。也同样只是洗澡后才见过他摆弄脚趾头而已。

我先到的光华，他后到的光华，是因为他总问我为什么那么多PLMM来找我闲逛，也还有很多陌生的GG，DD找我喝酒，我告诉他，我在光华认识的。他说光华在哪里，我就告诉了他，结果，他就来了。

实际上太子风的文字是很有功底的，他语文高考打了一百三十多分，大家都是受过高等教育的人，应该知道语文搞到这个分数应该有多不容易，在他写给狗狗的那首诗里，合辙压韵自不必说，居然还是首藏头诗，可见他古文功底也是不错的。可惜的是他太爱钱，如果他肯捂进文字中的话，十个我，怕也沾不到他的衣袖。

论坛中的他无处不体现了豁达，自信，自立而又不屑于宵小之辈的上串下跳。只是生活中的他大剌剌的，家庭中，他东北人的性格还有山东的血统，爷爷又生活在台湾，乱七八糟的亲属关系到现在我也没全弄明白。这个家伙爱钱胜过爱自己，君子爱财同样取之有道。他脑子里有赚钱的天分，也有花钱的天分。不知道现在都哪些变了，哪些没变。

印象最深的还是一起打游戏的那些天，我买来菜居然没有人做，只肯闷好饭，吃米饭蘸大酱，哈哈，最后脸上都没有人色了，那些菜也烂了，米饭倒是吃掉了不少。现在这个家伙有房有车了，不知道他是否还会记得那些日子。

43 因扎吉-王

同样是因为兄弟的介绍才找到光华，因扎吉-王和头球冲顶还有下底传中等若干人生活中就是亲密的兄弟，也因为平时就相同的爱好，又找到了光华这个组织，所以，因扎吉-王火啦。

看ID就知道这三个人都喜欢足球，头球总是谈论他的尤文图斯，偶尔才说AC米兰，国际米兰。不知道因扎吉-王是否看了米兰世纪大战，也不知道因扎吉-王是否还记得最开始体育版块里活跃的那些人，还有生命学院的10号，还有机械系的9号。也不知道因扎吉-王现在是否还能踢完完整的一场比赛，我现在依然可以完整地打一下午篮球，我希望你也可以。

因扎吉-王灌水的水平也是不错的，虽然和头球还是有一定的差距，但是这个差距他在回寝室后通过对头球的暴力报复得以拉近。设想一下头球等人被因扎吉-王这样有严重暴力倾向的同志狠狠“暴炒肉”，那个景象……怎一个惨字了得。

44 方老大

这兄弟就是NBA中的詹姆斯，篮板，抢断，盖帽，助攻，中投，三分等等无所不能。方老大同样是光华论坛里不可复制的元老级大侠。

方老大生平好事没做，坏事做绝，总结方老大的一生，是忙与灌水的一生，方老大的一生，是忙于交结狐朋狗友的一生，方老大的一生，是诱骗光华PLMM的一生。其自知罪行罄竹难书，故而想自封网号，皈依佛门，了却残生。但光华论坛的英明区长与之做了促膝长谈。方老大为区长的睿智所折服，写出了保证书，保证洗心革面，脱胎换骨，重新做人。

临终前方老大说出了藏在他心中很久的话：“不做老大好多年，来生还是方老大！”

45 千梦

艺术系的PLMM，之前和旧光华里的只爱花香打的火热。在论坛里话不多，也不得罪任何人，也不会主动去认识光华里的帅哥美女。和她的相识，应该是某次俄罗斯舞蹈团来咱校演出那天，而和她见面那次更是印象深刻。

那日我穿着我的工作服（篮球比赛装，正在打篮球），她来找我的时候，旁边两位色狼同学竟然直接到她跟前问找谁，然后说想认识一下，嘿嘿。

这位MM现在应该在上海陪男朋友读书，毕业后曾在北京工作过，然后回到黑龙江某市做美术老师，现在返回上海具体工作不详，爱情的力量啊！

很不道德地透漏个小秘密，千梦确实很漂亮，尤其是穿那套嫣红色裙子的时候，啧啧。

46 康桥

实际上康桥和下底长的还蛮像的，就是康桥个头要稍高一些。第一次见面是在领航网吧，这个家伙看见我上光华论坛，就要求当斑竹，呵呵，那次没满足他，不过后来看到他在论坛里越来越成熟，越来越稳重，终于在某年某月让他从板斧做起，做到斑竹，做到区斑竹，做到总斑竹。现在的康桥已不是第一次见面那个无赖型的康桥了。

我轻轻地走，正如我轻轻地来。不知道写诗的志摩如何观察到康河里柔柔的水草，但我知道这个网名叫做康桥的人，正试图在光华里轻轻荡漾，他正在追寻着那个斑斓的梦。好象除了那次聚会再也没有见到他，后来也曾写过个帖子来纪念那次相逢，但是，时间和距离还是将彼此拉开来。

从昨天走到今天，我已经忘记了自己的梦，希望你还记得那诗一般的梦境，希望现在就是现实，但现实也从未曾到来。

47 爱上了天空

虽然现在的网友很少有认识这个人的，也虽然老光华的网友也没有多少提起他的，但是爱上了天空确实是骨灰级网友。而且也曾是光华准风云人物，但是活动了一段时间后，突然地销声匿迹，或者是换了马甲，换了心情。

该同学计算机玩的不错，灌水的水平也可以，但大多数是潜水状态，估计上网的时间不会比其他同学们少，但是主动发言的时候不多。也从不成帮结派，也不会主动挑衅，真实姓名有待考证。

在论坛可以让网友虚拟结婚的那段时间里，爱上了天空是结婚比较早的一对，他光华里的老婆是谁我记不清了，但是记得他长的比较精神。就是比较干净做事比较有条理那种男生，惭愧了，我是最邋遢的那一个。

48 雨情

曾是谈情说爱的斑竹，也曾是光华里比较活跃的女同胞。认识她也是因为聚会，第一次光华舞会，她就应该成为明星网友，但是因为她比较低调，所以没有炒作，只有平平淡淡地任时光在身边如水流过。只留下了身边那些真挚的朋友。

现在几乎已经没有了联系，也不知道QQ号里是否还有她的号码，其实有没有已经不重要了，重要的是那些无论白日还是黑夜，都清晰的触手可及的往日时光。她应该有男朋友了吧，她应该找到份好工作了吧，她应该还是那样谦逊地做人吧，她应该还是那样温柔体贴吧，她也应该偶尔还想起光华吧。

其实她和我的关系一般，但是和我的同班同学刀疤关系更好一些，当然也只是纯粹的朋友关系，他们一起快乐地灌水，快乐地出去游玩，快乐地分享着彼此的快乐。我很是羡慕。

49 逍遥王子

逍遥王子是个灌水高手，经常出没的版面是灌水专版和谈情说爱，有段时间乱弹广场也依稀见到他的身影，只是我最钟爱的原创文学，他只肯匆匆留下一些水迹便全身而退了。

大家都呢称他“小咬”，这是夏日里大家不太喜欢的小虫子。但逍遥却是大家的开心果，有他的掺和就少了大家的烦恼，他也总能把一潭死水变成开心泉，所以他也是交朋友的高手。

逍遥王子经常和雨情，鲫鱼，刀疤他们混在一起，现在一个青岛，一个河北，又一个青岛的，天各一方，不知道他们还有没有联系了。我只是偶尔收到一条短信，偶尔又想起谁才打个电话，他们是不是还延续着那段友谊，如果没有，我就替他们解释到，大家太忙了，忙的没有时间联系。

50 季雨

刚还收到季雨的短信，她说写名人堂的时候不要写她了。我知道这是气话，就算不写，季雨也是光华论坛里的老人了。她只是因为我的不礼貌而生气，可是她哪里知道，我也已经不是以前的那个四两了。也变的油腔滑调了，也变的习惯撒谎骗人了，也变的不懂得欣赏了，也变得懒得发个短信给朋友了。

季雨从老论坛一直到新论坛，贯穿了整个大学，也贯穿了光华的整个发展史。我总是笑话她太胖，可是她又哪里知道我从在大学时的120斤变成了今天的150斤，我现在又哪里有资格笑话她胖了。我们一见面就必定要打嘴仗，除了动手，除了相互菲薄的话，我们一概不会放过对手。

季雨发贴的风格就是眼睛里容不得沙子，太过较真，所以她的朋友圈子就是那么多人，但是他们的脾性相投，都是直肠子人，他们在一起相处的很好，一起打球，一起看录象，一起扯皮捣蛋，看见他们坏坏的笑，我就打怵，不会又是哪个网友要倒霉了吧，那个又有没有可能是我呢。

很后悔除了在食堂吃过一次饭以外，没有请你随便吃点什么，因为现在能找个吵架后还能开心的人太难了。

51 长发木木

没上过光华的齐大网友不算得是真正的网虫，没见过长发木木的光华兄弟们不算得见过光华的才女。此人有着强烈的K人心理，细腻的文笔，优美的骂人姿态，良好的学习动机。

第一次公务员考试顺利通过，而后感觉工作机会不太好，转身第二次公务员考试又顺利通过，现在在哈尔滨某区某部做某工作。听说要结婚啦，忙着装房子呢，代表大家伙儿的心情，祝福她。也顺便同情那位可怜的未曾谋面的妹夫。

在诗词风韵里，顺便带上原创文学，长发木木充分发挥了她的文才和K人功夫，没被她K过的认为她文才好，被她K过的认为她K人的姿态优美。不过生活中的木木不但酒量好，长的漂亮也没的说。

第一次见到木木，还要感谢篮子给机会认识了这位美女加才女加暴力倾向的MM。不过最终还是要感谢CCTV，CHINAV，我的导演金实眼，我的编剧石文芒，我的灯光麦灯馆，我的坛子，光华。

52 鋈爱

英语系一可爱MM，脾气实际不太好，因为见面次数不多，暂且原谅了她。第一次见到她我很不道德地让她请吃了饭，不过也不能怪我，和她打赌，基本都是我嬴，所以没办法。

鋈爱个子并不太高，容貌唯一缺点就是牙齿有些黑，但是娇小可爱用到她身上一点也不浪费。后来和论坛里某灌水大腕相亲相爱，再后来也落入俗套地分开。失恋的滋味我最清楚不过了，所以我也没有劝过他俩谁，缘分两个字不是说的这么轻松的，用了很多时间去熟悉，去磨合，然后发现真的彼此真的不属于同一种可以融合的人，那么就罢了。爱不就是经历了痛苦和伤害后的成熟么？

鋈爱在论坛里也无时不体现着她的可爱，她的赌气，她的高兴，她的兴奋，她的娇嗔，和众多色色的青蛙们打成一片，却仍出淤泥而不染，保持着她革命本色。期间好象也喜欢过某人，但是最后，但是现在，但是未来，好象和那段快乐的时光脱轨了，她给我的朋友先是带来了甜蜜，而后是痛苦，但终归带来了一段美好的回忆。

53。521212MM

这位黑黑瘦瘦帅帅的兄弟实际上只被少数几个版面的网友记得。他也是下底和头球拉来的兄弟，活动版面基本上是灌水乐园和谈情说爱偶尔客串一下乱弹广场之类的版面，原创文学基本见不到他。

有段时间他和头球还有因扎吉-王将灌水进行到底，好一片水声啊。因为也是个色色的青蛙，所以偶尔骚扰一下小MM，也是我们见怪不怪的事了。但后来和英语某MM勾结到一起以后，登陆论坛的次数锐减，更赶上非典的掺合，在学校里也憋的难受。

再后来，我毕业了，再后来，再也没见过这位高高黑黑瘦瘦帅帅的兄弟了，很怀念那小半年在一起合租的快乐时光。很怀念谁跑到楼下都会买五根司乐达冰棍的时光。

54 蓝调草行

英语系某胖胖的MM，现在大庆某大学助理讲师。现在的她可是很有气质了，不象大学时经常显示她的暴力倾向。在论坛里该MM活动频繁期是新旧论坛交替时，也因为论坛结交了很多好朋友，因为她虽然有点暴力，但是对朋友绝对没的说，虽然没有什么事求到她，但是感觉如果真的有事，求到她头上，她肯定会尽力而为。

熟悉她的朋友应该多数是老论坛的朋友，现在的新人应该对这个名字很陌生了，她总说她喜欢帅哥，我说我帅不帅啊，她就说，全世界的男生都死光了，还差不多。这个郁闷啊。她总是一顿狂扁我，以显示她的英明神武，现在的她变成什么样了，不清楚了。

最近她应该是要辞职去北京随她男朋友而去，到底没见到她的男朋友长什么样子。但是就象她在论坛里常说的，遗憾啥，活着就好。

55 居然

这厮居然在北京买房了，当他毕业决定去北漂的时候，我就想，那个地方要漂到什么时候是个头儿啊，但现在看样子，他终于要扎根在那里了，我问他嫂子什么时候到位，他笑笑，不回答。

居然绝对是老家伙，计算机系不知名学生，和幽弦一样只研究游戏，毕业设计不知道怎么通过的。他活动范围只是老光华的硬件软件还有网络技术等版面，因为吹牛比人吹的好，所以认识了挽留和鬼鬼一干人等，印象比较深的是那次几人在电大对面的酒吧喝酒，那个过瘾，喝的过瘾，聊的也过瘾，再以后很久也没有这样的感觉了。

后来居然就不太露面了，一心地泡MM，一心地玩游戏，后来听说那个小MM也跑了，游戏也不玩了，人也老了。岁月催人老，时光逝如水，如果在让你重新过一回大学，你还选择光华么？我相信我们的答案是一样的。

55 冰风可可

在光华里因为一个人而使某个版面很火的网友不多，冰风可可就是其中一个，当年的谈情说爱就在这位颇有才气的MM手里变得炙手可热，很多青蛙无论是好色的还是吃素的，争先恐后地挤到这个版面上，所以在论坛的建设和发展中，冰风可可不得不提。

她的心思很细腻，但是却与北方的粗旷的大环境有些不适应，所以个人感觉她生活中实际很寂寞，但是光华这个虚拟的社区给了她施展自己的舞台。在与众网友的交流中，也很能把握好分寸，处理的游刃有余，无论是情还是爱。她也曾有过一段若即若离的感情，虽然最后无疾而终，那也算是对她日后的爱情一次演练吧，刻骨些才能铭心。

本来我和她的关系也不错，她信任我就象信任自己的大哥，我也当她是那个不懂事的小妹妹一样，但后来彼此对一些事情的看法不同导致了不可弥补的误解，现在没有什么联系了，估计以后也不会太多，但是身在东北的老家里，还是祝福这位前任光华著名的斑竹，现在在上海某公司做某网络编辑的冰风可可，才华依然横溢，江郎永不才尽。

56 夜九幽

现任原创文学的斑竹，实际在我做管理员的时候，对各个斑竹的考察我并不是面面俱到，但是原创文学是我心血所在，所以包括下底在内历任管理员和总斑竹都会把这个版面的斑竹审核任务由我来完成。夜九幽我并不熟悉，但是我认为他很称职，只是最近好象登陆的次数并不太多。

和他的交流不多，甚至不知道他是不是中文的在校学生，但是看过他的帖子，我认为如果再多有些生活经历，再经历些挫折和苦难，文学造诣达到1000字80元稿费刊物发表的水平还没什么问题。

虽然有过爱与痛的经历，虽然有蜕变成蝶时初见阳光的喜悦，虽然荆棘依然可能铺满将要行至的路。原创文学和历任斑竹监守着自己的梦想，在欲望的诱惑中挣扎，在疲惫中坚持前行，在网友的关注中成长，在秋天到来的时候收获了甜蜜的梦。

57 springgirl

这个名字似乎还是老光华过来的网友才能更熟悉，看名字就知道是英语系的美女，当年和KING是人人羡慕的好情侣，在论坛允许结婚时自然合理合法地成了一对。现在不知道结婚没有，也没敢问，实际上也是联系不到啦。

Springgirl当年十大风云人物之一，那日一袭红衣红裙，飘飘长发，让众青蛙口流涎水，手脚发颤，眼睛不能自己，齐刷刷地用目光恶毒地在她的身上搜刮了一番。实际上我和她也只见过了三两面而已，而且均是king在场，我这个气啊，可是也非常理解king。要是我，我也不放心哪。

根据king的工作，我猜测springgirl现应该在哈尔滨某中学教英语。这个猜测又让我想起以前光华论坛的英语角，springgirl时任斑竹，耐心地解决象我等英语菜鸟的问题，真是让人敬佩呀，现在这个浮躁的社会，有这样耐心的MM实在是不多了，论相貌springgirl是美女，但是论性格，还得是恐龙，为啥？稀有啊。

58 海宇浩天

无论在论坛还是在平时，色的兄弟不少，但是象海宇浩天既色又坦白的估计不多，就象我，有那贼心没那贼胆，这位兄弟则不然，他坦言到，想啥就做啥，做不到拉倒，美女不是让人看的，是让人追的。这位山东来的同学果然豪爽还要胜过东北人一成。

这个家伙居然直接找一美女裸照贴到签名档上，被我毫不客气地封了号，但他知错就改，而后郑重地道歉，并且也真的再也没有犯过，我不担原谅了他，也和他交了朋友。

这位兄弟在论坛里除了搞怪，和以直肠子出名外没有更大的发展。但是海浩在论坛以外，运动场上绝对是一高手。记得那次在体育场开全校运动会那次，他班有一同学报名三级跳，却临时没能去，逼着他去随便跳一下就成，结果他破了校记录。呵呵。他打篮球的时间也不长，凭着现在火箭里斯威夫特那样的弹跳成了轻纺系正式队员，以前可不多见啊。

那些日子，他总是在QQ里说，四两啊，什么时候喝酒啊。我在青岛的时候他没去，等他去了青岛，我却跑去上海了。毕业后再也没能相见。有的时候总是感觉，这些都是注定了的事，我们谁都没有能力改变，当然，有的时候也是懒得改变。

59 蜗牛

体育系里长得漂亮的为数不多的一MM，篮球队里，能熟练运用变向，突破等专业技术得分的牛人。论坛里，众人只看见了她的成熟稳重，只见她偶尔一见的调皮可爱，当时打死我我都不会认为她是体育系的MM。

论坛里，有段时间蜗牛上的很勤，灌水也多，质量也很高，发的帖子也没有无病呻吟之类的，也几乎没有和网友对拍过板砖，可见她性格的好。只是从未见过她评论过自己的感情生活，这对于我们这些有些偷窥欲望的网虫来说，很是遗憾啊。

和她之间最有意思的一次是，我在大庆当编辑时回齐齐哈尔考英语四级那次，居然在火车上遇到了她！那次真的感觉中国还是太小了，最开始没敢认她，后来壮着胆象这位美女试着打了招呼，看见她一笑，我知道了，是她没错。

毕业后她去大连某俱乐部做健美操教练，后来她说想自己开一家，再后来，就音信全无了。希望她现在已经拥有了属于自己的俱乐部，就算现在没有，在不久的将来终会有的。

60 紫水晶

该人常活动的版面不定，兴趣爱好也很广泛，网络里无论写字的功夫还是和众网友调侃的能力都是游刃有余，但在现实中却是一文静的不得了的MM。虽然在化工学院学生会做某工作，但我感觉她并不太习惯在现实的社会里与人交流。

在一次组稿时，她找到我并对我寄予很大希望，那次很惭愧，我胡乱地写了稿件就糊弄过去了，没想到最后她坚持把稿件改好发表在校报上，那哪里是我写的啊，几乎除了署名没变，剩下的都是她改的呵。

我们都和院里的导员关系不错，所以也经常能碰到一起，想起那时她总是羡慕地看着我，我更加惭愧了，不知不觉中只因为几篇稿件居然成了她心里的名人。我哪里够资格啊。

紫水晶后来打算考研又打算先工作再考研，现在究竟是工作了还是正在读研，因为失去了联系，具体的情况也不得而知了。现在还是怀念和她一起在论坛里打架的时候，有的时候欺负一个MM，虽然不光彩，不过也是件快乐的事。

61 枫竹

经常活动的版面：诗词风韵和原创文学。喜欢古典诗歌，偶尔也会评论新诗。或许他内心里还是认为古诗才识真正的诗歌，所以难得一见他写些新诗体，虽然现在懂得合辙压韵并懂得韵脚和平仄的人太少了，如果有最后一个，他应该会是的。

在活动版面并不多，而且称得上优秀的斑竹里，应该有他的排名，和他交流只是在各个精彩的诗歌或散文帖子的回贴里。印象中的枫竹经常文思如泉涌，擅长七律及描写景物。

虽然后来枫竹活动并不频繁，但仍然坚持写作，就象光华马上五周岁了，他还能构思出组诗来抒发自己的情感，羡慕ing，因为很久没有想动笔的欲望了，也怀疑自己能否写出一篇流畅的帖子。

62 刀疤

常出没于各个版面，也结识了一帮靓男俊女，经常伙同逍遥，鲫鱼，雨情等人，还有娜娜等帮凶在论坛里制造大雨倾盆的后果。灌的兴起时，就在寝室里光着膀子，大声吼叫，使得众寝室兄弟睡觉抗干扰能力增强。

在论坛里也发生了一段刻骨铭心的爱情故事，随着美女主角的变心使故事画上了不圆满的句号。后来一直单身，也一直以酒精和香烟麻醉自己，但更后来在青岛看见他时，我想时间终于抚平了他的伤口，青岛的啤酒用塑料袋装，海螺论斤卖，而且不贵，吃着真是过瘾啊。

再想想这个家伙失恋时大半夜拉着我去阳台聊天，给我冻的那个心急啊，好想回我温暖的被窝里好好睡上一觉啊，可是兄弟难受，我必须也要跟着受罪，这是他后来给我总结的。

虽然他计算机也过了国家三级，但是并不太钟情网络，不知道现在他计算机水平如何，但是很久没见他上网了，估计他也象我一样胖了，也象我一样找到女朋友了吧。

63 风憧

经常混迹于各个文学版面，但无关风花雪月，爱情故事不多，只做为调剂，他的爱好就是篮球和搞怪。估计是心理年龄太小的缘故，不过毕业三年了现在才25岁，同时身高接近了一米九，嘿嘿，光华论坛上一大风景啊。平时最讨厌他的地方就是，接近一米九的身高非要当控球后卫，害得我这个小个改打中锋，着实让人恨的牙发痒。

现在风憧在大连某实业集团做某工作，现在每年在集团内部刊物上发表得到的稿费也在千年以上，居然可以平均每天吃六根冰淇淋，真是佩服。这个家伙好象恋爱这根弦很晚才被拨响，或者是有同性恋的倾向，但是认识了这么多年，好象还没发现这点。反正大学四年正规的学习生活中，总是被甩，我也纳闷，人长得帅，还斯文，笔杆子也不软，总是被甩，人生最郁闷的事莫过于此啦。

他崇拜加内特，他喜欢韦德，他喜欢“不走寻常路”，他喜欢张柏芝，他喜欢后仰投篮，他喜欢去白花园喝一块钱一杯的茶，他喜欢去聚福圆吃烧烤，他喜欢去德顺楼吃饺子，他也喜欢去师院那边看美女。英语四级勉强过了，党员也终于没当上，班级干部也只当到体育委员，工作去了最喜欢的城市大连。风憧的一生是平淡的一生，风憧的一生是甘为人梯的一生，风憧的一生是我将永远缅怀的一生，敬礼！

64大坏

大坏姓郑，认识他时他在原来二号楼铁门西南角建设银行对面的网吧里当网管，后来好象又去读书了，但失去了联系。大坏在论坛里最让人印象深刻的是，他那个小鸡脑袋的相片。很勤奋的灌水，很勤奋地结交朋友，也给网友们留下了好印象。

那次他积极地组织CS比赛，最后的结果我不清楚，也不知道比赛是否如期举行，后来大坏也象其他知名或不知名的网友一样，逐渐地从人们的视线中消失了。偶尔诈尸一次，最后终于全部消失。

光华只是一个驿站，有的人匆忙而过，有的人甘心为这些匆忙而过的人服务，也有的人在心情不好的时候在这里找到欢乐，也有的人在幸福的时候在这里撒播欢笑，大坏只是其中的一个，他不一定让大家印象很深，但是他对于我，我可以愉快而自豪地说，大坏，曾经是我的一个朋友。而大坏你会不会有一天突然梦到，一起在光华欢笑的那些日子。

65 overdark

在光华论坛里如果写评论的文章，或者是辩论稿，我相信overdark一定榜上有名，但现在又有多少人记得这个人，有多少人记得overdark诙谐幽默的帖子呢，估计不会太多了。因为这个人不太喜欢和人交流，我也宁愿相信他是因为工作忙的缘故，而不是他忘记了联系朋友。

在有联系的那些日子里，他在哈尔滨工作，与计算机有关，现在离那些日子太过久远，难免有些变化，不知道他还是否在某个论坛上如此长久地驻足，不知道他是否还能写出那样或者幽默或者犀利无比的文章，不知道他是否还能那样拉着长音，让你带着期盼等来那声低调。

元老级的overdark，只能写在名人堂里，光华的历史上有这样一位，拥有睿智的心，极有条理的分析能力，流畅的文笔，低调的做人，最适合杂文文体的overdark。

66.没羽箭张清

挑了个吉利的号码开始写我的兄弟。这兄弟坎坷的经历，生与死的苦难是我等人轻易没有经过的，而他乐观的态度，诙谐的话语，积极地面对挫折更是我这个自称哥哥的人值得学习的。

他的到来，给光华增添了太多的活力，他和同城好友虎虎虎当里个当，当里个当让大家感受了他骨子里的幽默。而后来那场光华著名的打假事件又让众网友重新认识了他，这就是没羽箭张清-（另一马甲，明治天皇）。现在已经接受过N家媒体的采访，曾自己出版了一本书用漫画的形式描述了一百位名人，曾在几个论坛里专攻花草树木和漫画文学，也擅长海K抡板砖的水平也不会亚于其他人，曾在徐州某电台做兼职撰稿人，也准备继续学习继续沉积自己的文学氛围。

多次说过要去看他，可数次路过徐州，却各种各样的原因没能成行，只是在电话中叮嘱他注意身体，也曾在QQ里象告别一样恶搞问他怎么还没过去，他总说，马克思还不想见他。他还说想在聊天室里给我唱京剧，给我唱黄梅戏，给我唱流行歌曲，当然他最擅长的还是散文诗朗诵，在抑扬顿挫中，我含泪而坐，我想啊，这个人曾被医生断定不能活到成年，我想啊，这个人在跟我谈论上下五千年，我毕竟念了大学，而他，才小学毕业啊，我想啊，我毕竟当过平面媒体的编辑，而他，却已经自己出版了一本书。

再次感谢光华，让我认识了这样一位，顽强而执着着自己的梦想，爱惜自己的生命，并为了自己的爱好而不惜付出的，阿盟。

67 千年老妖

说起千年老妖这个网名，估计在02年之后注册的朋友并不会有什么印象，可以直接跳过，不过为了纪念这位兄弟为光华的贡献，我还是有话要说。

他的签名档有句很经典，千年老妖，一米八长。他是大我两届的师兄，和当时常混论坛的居然等人是一个系，同住一个寝室楼，他们在四号楼，大四时在四楼，结果各个寝室连网线连的乱七八糟，从楼梯拐角一上来，好么，一阵枪声，接着一阵手雷，然后就是真人PK的声音。这位兄弟人长的也很结实，但没想到硬件技术还那么好，哈哈，好象没有什么必然联系哦。

那次他们和挽留凑到一起喝酒，我没能赶上，那时还能喝一点的，后来就再没有机会见到他了，好象也他也去北京飘去了，也有人传说在南方的某个城市见到他，但是那么结实的身体，还有那么好硬件技术的人，我再也没见到。

68 浪翻云

元老级人物，技术骨灰级，斑竹绝对是前几批，当时和斑内风云人物关系都很融洽，没见过他主动和谁谁拍砖，后来也曾见过他用若干个马甲，但感觉上就没有正版的好。

该人主动发的帖子印象不太深刻，因为总是潜水，言语不多，所以在论坛里人气也并不是很旺，但是关注着光华，关注着众网友，只是始终这样下去，倒是不知道哪一天他突然消失的，或者这种消失是必然的，也不能让人知道到底是从哪一天开始，是因为什么。

从认识开始到疏远，从陌生到熟悉到陌路，他的光华历程和绝大多数网友一样，也同我们青涩的初恋一样，总有一天，心底那根柔软的弦被轻轻拨动，宛然间才发现，那个网页，那个论坛原来叫做光华。

69 大草原小丫头

艺术系某MM，现在青岛某公司工作。好象她的老家并不是真的在草原，但是感受她在论坛里的快乐时光，感受生活中的她的乐观，感觉她就应该是在草原里长大的一样。因为只有大草原那样的宽阔才能让这样一个柔弱的女子，有着这样坦荡的胸怀。

小丫头后来好象改名叫乡下女孩，又可能是她本意想说明自己是乡村里的普通女孩，但是她的质朴和她的善良又让众网友浮想联翩，她也是论坛里为数不多的公开个人真实相片的女生之一，所以也遭到了若干不良帖子的干扰，甚至有人直接开了新贴就是要求见到小丫头一面，现在想来真是有趣啊。

第一次见到小丫头，居然见面时间持续不到一分钟，现在引以为憾事。那次只是借些东西然后在东区大门口匆忙地拿到了东西，匆忙地告别。只记得那次她黑衣黑裙，个子不太高也有一米六零以上。呜呼，因为我骑自行车，所以只有一米七多一点的个头还是不要下来的好。

最后一次在QQ上聊天也是一年前的事了，因为那次见面后知道她和男朋友关系正僵着，虽然男朋友也是论坛里的某某人，后来她去了青岛应该是两个人一起去的，在这里祝福她们俩能够幸福。

70 伊人

她给人印象最深的就是她轻浅的笑，同样是艺术系的MM，毕业后在家先待业，然后去某服装公司主管某部门，而后考了驾照，再以后就没了联系。

她在光华里发贴不多，跟贴倒不少，因为性格有些内向，所以结交朋友并不太多，当然我应该算上一个。在论坛上彼此的交流就是天南海北地胡侃，而她总会说我吹牛，怎么就不能安分地呆一会儿。

她混在光华里的日子正是新旧光华交替的日子，旧光华因为数据丢失一次，丢失了部分的网友，又因为新论坛虽然功能强大，但是喜欢怀旧的网友有的并不太喜欢新的界面，所以又失去了一少部分的网友，她就是后一类型的。

她也是怀旧的人，她也在那里静静地等待着什么，她也会偶尔给朋友打个电话说她心情不好，她也会偶尔吸一根烟，她说她并不是坏孩子，但偶尔坏一次又怎样。

71静夜菊开

她是个安静的人，不喜欢灌水，文字的清新让你感觉到她生活在人世以外，文字的秀丽让你感觉她不做诗人太过可惜，文字的深厚让你知道了她对生活真实的理解，文字的底蕴让你知道了她对于她以外人的爱。除了文字，其他的我并不多说，只是这个人，影响力只留在原创文学和诗词风韵中。其他的网友并不是很熟悉，因为她既没有参加过聚会，也没有和哪位网友见过面。因为她有自己的家庭有自己的工作。

失恋造就诗人，恋爱毁掉作家，我就在那个只有勇气暗恋的手，胡子茬刚硬的时候，用文字糟蹋着阳春白雪，她就在屏幕那边用诗歌来和着我。篮子总是在她帖子下面胡乱回贴，可惜他就是没有机会接近，很是生气吧。

该人活动的时间范围应该在旧论坛和新论坛交替期间，实际上在论坛中能赚稿费的为数不多的人中，她也是一个，也曾尝试进入作协，但是没有充裕的时间进行创作也是她的一个遗憾。现在的工作应该还是教师，但是其他细节淡去不提。希望她能找到一个给她幸福的人，风很硬，但是思念依然在默默潜行。

72 仙人掌

这老兄居然在大庆，因为交谈甚少，这个情况没有了解，要不然在大庆报社那一年怎么的也能帮他省点广告费，要不然赚点提成一起出去喝酒也不错。

仙人掌是元老级，注册时间和我应该相差不多，再之前象四两饭等老前辈现在早已没了踪影，只是我们这些骨子里喜欢怀旧的人还接着留在这里，不知道等待的是回忆，还是新生同志们暗地里的唾弃。

香车美女从来都是包括我在内众多青蛙的追求，而这家伙居然天天和香车打交道，哎，此生没有虚度啊，我虽然也天天开车，也载着人，美女是美女，不过那车就俩轱辘。不过看到他胖成那熊样，我也就阿Q一下，精神胜利，嘲笑他，也鄙视他。

虽然仙人掌对光华不离不弃，但也是有开始，有中间，有结局，只是中间那段时间登陆的密度小了些。记得以前聊天室里如果有人起名，开车去接你，就是很羡慕，现在仙人掌也终于在老婆不在家的时候起名，开着香车接你去采油，哈哈。

仙人掌在大学时的细节不熟悉，印象最深的一次就是光华十大风云人物晚会时那一曲深情的歌曲，什么名字来着？记忆中长的很帅啊，怎么签名里的相片简直是照着模样吹起来的呢。

73 离人心上秋

离人是个灌水高手，实际上这个高手准确的词语应该用灌水快手来代替。因为熟悉老光华的站友都知道，他和原来的只爱花香风格很类似。我也知道任何人都不太喜欢别人总拿自己和某人来比较，包括离人在内。不过相似就是相似，我也只是说了句老实话，甚至不客气的说，他们俩都以灌水为乐，但是质量都不高。而且只爱花香发主贴的时候不多，骂娘的时候也不多，离人显得就脾气不好了些，更多的时候更爷们，喜欢就直截了当，不喜欢就当面骂街，实在不行武力解决也没关系。

过了这么长时间，我接受了这所有的以前我不喜欢的事物和人。爷们就是爷们，性情中人，喜欢为什么非要暗恋，说出来怕什么。不喜欢就是不喜欢，那就要把他象垃圾一样撇出自己的视线。离人在论坛时交了多少朋友我不知道，因为交谈非常少，但是离人在论坛里绝对是一号人物，猜测他在生活中的朋友应该都是可以两肋叉刀的性格。

离人在论坛里惹起过不少风风雨雨，有的摆平了，有的把他摆平了。如果在脑海里形成印象，那就是对待MM象春天般温暖，对待情敌就象秋风扫落叶，对待各百的网友就象严冬一样冷酷无情。再形成印象，就是离人拎着板砖瞪着眼睛风风火火地走过，所过之处，无不山雨欲来贴满楼的架势。


名人堂征集名人ID及详细情况-友益文书软件制作-www.yyebook.com

名人堂征集名人ID及详细情况 Post By：2007-7-29 16:35:53 Post IP：60.15.192.234

论坛马上就要出书了，纪念光华这六年来的风风雨雨，欢笑以及泪水。所以名人堂也将正式在书中呈现给各位网友，希望大家能把在光华上产生重大影响的ID，或是闯过大祸的ID，或是管理上有一定经验给大家深刻印象的ID都可以进入名人堂，而不只是我四两米饭一人书。

要求：有一定名气的ID就可以，可以自荐，可以推荐。发问回帖格式如下：

四两米饭：

光华论坛里老不死的一辈，不是女性，2001年历任校园故事版面副版主，版主，总版主至管理员。经常活跃在文学板块，聊天对象以初入论坛的MM为主，曾请个N个MM吃司乐达，终于在大四时告别单身，惭愧啊。命中率太低了。

发帖数不算太多，不是骨灰级灌水大师，文字还看得过去，毕业后曾任技术员，平面编辑，推销员，先在某县城高中误人子弟。很想和他喝酒吹牛，不过不知道是不是他的对手。光华论坛十周年的时候一定要实现这个愿望，希望这个小子到时候还活着。

如果你熟悉你所推荐的ID，请详细地写一下，如果不熟悉，那就报个名字，说下为什么他为什么可以进名人堂。多谢各位的合作。

转瞬即逝

此人的照片貌似是我第一个发到了论坛上的，而且照片还是我骗他视频后截获的，哈哈我太厉害了

此女子很厉害，原校文学社掌门人，第一次见真人也是在文学社纳新的时候我去凑热闹。

很能干，经过一段时间接触我发现此人上得了厅堂下得了厨房，冰河阿，你老幸福了。

╰☆云影☆╮

此人第一次见面我记得是在04年光华聚会上，貌似很能喝酒的样子因为我看到他跟冰峰可可哪个喝阿，此人说话有个毛病，发言的时候喜欢用手挡住嘴巴，不知道为什么这个样子，难道装深沉？

梦飞寻星

哈哈，伟大的兔子，我伟大的姐姐，认这个姐姐就是通过论坛，是在04年的暑假，他在东区一家网络公司打工，那个时候还骗我他叫孟姜玉（后来告诉我是孟姜女的谐音）

此女很能篮球，爱好计算机

咖啡不加糖:曾参加过艺术学院网站设计,毕业后在沈阳工作,至少一年没联系了,近况不详.

*九尾灵狐*:日语系03级的同学,曾任齐大青年报常委.她见过我,但是我一直不知道她是什么样子,这再一次印证了认识我的人远多于我认识的人.

小妖:她初来论坛的时候我们都以为她是计教99的那个学姐,可是她是地理02的学妹,大一在网上认识的,直到她毕业前夕才有幸见到,现在人在北京.

阿炀：一个误打误撞就进来了的校外人。来到这里就爱上了这里。还是那句话，你们爱这里是因为你们是这里的学生，对这个还是有种比较亲切的感觉吧。但是我来这里，纯属于这里有我喜欢的地方，有我喜欢的女孩儿，有我喜欢的哥们儿，有我喜欢的文章，有我喜欢的版块。。。。。。喜欢这里的太多了，所以致使我现在都没有走。呵呵。四两！还记得当年咱们吃烤肉，喝可乐的情景嘛。呵呵。我现在怎么找不到那种感觉了呢？不行啊，我们一定要找回来啊。可是现实是残酷的，我们都大了，情感也都稳定了，人自然就成熟了。但是借着这个机会，让我们的心，再稚嫩一回吧。哈哈。什么时候回来，不管是谁，只要认识我阿炀的，只要回到齐齐哈尔，给阿炀打个电话！烤肉伺候着！哈哈。13796332277（工作原因24小时不关机）24小时欢迎骚扰。哈哈。

转瞬：

No1,空空篮子,老人了吧,名人吧,不德高望重也望重德高了吧!反正我黑了他很多的饭,嘿嘿,吃人嘴短,所以,第一个人当然写他,毕竟俺还要回去地

No2,灰姑娘,我姐姐,人很直爽,论坛超级美女,大家公认的，请论坛的人K歌,谁反对她是名人的,下次她回来的时候,请我们K歌的时候,可不带你

No3,宫藤新一,昔日我的手下,就是没有听过我的.论坛新生的版面他弄的不错.论坛对外的关系他调节的不错,大家公认的论坛超级灌水专家.把名为一时的土豆发贴量的记录冲破.在一个很突出的事情就是,论坛的股市让他弄黄了.他很无耻,论坛里有钱人的钱都跑他那了.呵呵,反正我没有给他.他对论坛最杰出的贡献就是让我认识了我老哥

No4,feihong,从论坛5周年聚会熟悉的.人朴实,认干,大家公认的.曾经为了论坛的5周年,从上海飞回齐齐哈尔.咋样,感动人吧.在的.论坛的一些费用都是他出资,大方吧.现在论坛的大小事情都他操心,他不名人,还谁是啊,在加一个传奇人物的名号吧

No5,inter.有过一段的联系,后来中断了,不过,此人比较正直,想什么说什么.很会想官方化的东西.网络技术方面很过硬.知道他最后的消息是他在外语学院,现在不知道了

No6,007 绝对的女中豪杰,跆拳道出身,厉害,豪爽,刚刚地

No1中的 No1,冰河 哈哈,我家老头,所以最重要了,他对论坛最杰出的贡献就是转瞬即逝这个ID就是他注册的,嘿嘿

还有很多,等有时间在写

joe-007：

迷鹿

这个人，是光华上最早与我建交的，呵呵．因为那年ＢＥＹＯＮＤ来哈尔滨开演唱会吧，他加我为好友．当时没怎么聊过，只是时不时的遇上了，说几句无关痛痒的话．我真是服他对摇滚，或是说对音乐的痴迷啊．从他的窝，到他的人，全是摇滚的．他的寝室，从视频里看上去，哦，天啊，那就是窝啊！说是窝，就是因为看他那床，四周都是东西，只有中间一点点地方是可以睡觉的．电脑桌四周麦克，音箱，乱七八糟的一堆．人呢，就是头发一抓一把，非常的长与乱．有一次，他搬电脑到我寝室，在门口低头坐着．一个云南的妹妹以为是我呢，问，姐姐，你进不去了啊？我一看，别说，我们俩头发还真挺像的．从今年的春天，我与迷鹿就时常的出现在学校友的各个角落．是从哪一天开始的呢？我也忘了，只记得有一天，我俩在ＱＱ里聊，聊来聊去，我用了个词来形容他－－闷骚．呵呵，没有半点埋汰他的意思，是夸他呢．后来就一起吃麻辣烫，喝了多少瓶啤酒？我也不记得了，反正是没少喝，我把他给喝多了，最后他都吐了．之后就勾肩搭背的送我回寝室，一路上被我当时男朋友的不少同学看到，传得沸沸扬扬．

迷鹿做为我们中文系的学长，还是比较够格的，帮我上了无数次的课，还帮我写过论文．以至于，我们班同学都认识了他，还有好多人问我是不是换ＢＦ了．而我做为师妹，也不错，帮他打毕业论文．

他做为论坛上音乐版的版主，和林间小鹿，双鹿合壁，也不错．他的伶牙利嘴，其实，是不可小看的．

某鹿，我下战书了，哪次你能把我喝倒，我开始真的把你当学长看！～哈哈哈～

迷鹿:

幻夜： 人文学院人，我们寝室很近，姓胡。当初一次偶然说到了光华论坛~我说幻夜就是你啊，他说迷鹿就是你啊！从此熟络。后来在论坛上因为小苦还是嘻哈的事来着？忘了。消失。真人没消失，我们还经常见面。当时刚给各学院做网站的时候，人文学院的网页是他作的，很漂亮和实用。一个学文的人能把电脑用到这种水平，也是相当出色了~

怕飞： 和我一样喜欢摇滚。在中区住。和幻夜关系很好。后来他们还都在安利公司兼职过。和他交流不多，看照片应该是个壮硕男子。这次大补的时候在网上看见他，说好考完了在一块喝酒，结果因为事多而没机会，希望能等到。

MEGADEATH/ ：通信学院02级好象。他就是大名鼎鼎的拆迁乐队的BASS手，真人姓李，现在在北京工作。 BASS弹的很不错，曾在中央音乐学院学习过。不过不熟，没深交。

硝烟弥散 ：体育学院一大帅哥，姓倪。和他认识是在我上大一还是大二的时候来着？那年秋天话剧《星火》招募演员，他和我同时被选中，他的角色是男一号，我是男末号。一次在厕所抽烟的时候我们聊到论坛，情景同上：“哇，你就是硝烟弥散啊”“你就是迷鹿啊！·”掐烟，走人。后来我们那期话剧因为资金问题没有能够演出，很遗憾。他演的真的很好。后来在论坛上遇见，说在沈阳做主持人，现在不知道怎么样。

*cinderella*

老因扎吉－－－－－－挺好个人，呵呵现在喜欢在他ＩＤ前加个老字，汗他一个．曾经是有点花，好啦好啦，是比较花，哈哈，别打我．不过现在人家学好了，改邪归正了，是个好孩子．在我第一次来论坛的时候遇到的第一个人，给了我很多的安慰，真的很感谢他．这位老人家现在在济南眯着呢，毕业后去过济南见过一次．人瘦依旧．

头球－－－－球球，是论坛里最帅滴男生，打台球时表情特可爱．是我在论坛认识的第二个人，应该说是和老王那老东西一起认识的了．呵呵，当时就想，哇好帅哦！太迷人了，嘿嘿！而且很快我们就建立的灌说互助同盟，那段日子非常快乐．他老人家跑大连后就神龙见首不见尾了．

下底－－－－我来论坛时的管理员，由于当时本人灌水速度惊人，引起他的注意，还说按我的速度很快就会超过他，结果的确不负重望！这位老家伙也是我毕业后联系最多的人了．胖胖的，有点搞笑，为论坛做出了不少贡献，也见证了当时繁荣的光华论坛．

慕容秋－－－－好象是老因扎吉的同学，反正他们都一个专业的了．在论坛上很活跃，文章总是带点惆怅，我很喜欢．不过见到本人发现是个极其腼腆的男生．好象都没说过话．

怕飞:

fcmz:非常民主 呵呵论坛上的BOSS,最早在论坛上和他发生过冲突,不知道还有人知道不,后来被他叫到办公室招安了,发现这位老师还是不错的,在一起共事过一段时间,学习了很多东西!

暗夜极光:上海人,自动化专业,其实平时都认识的,见面经常互相骂,后来知道也在光华混,言语比较刁酸,不过这小子张的到蛮帅的

*九尾灵狐* :在青年报社的时候认识的他,比我大一届,看上去非常稳重,不过思想很超前的吧!

迷鹿:给我的感觉是很潇洒,有品位哈哈在交学费的时候有一面之缘,后来毕业打算一起喝酒,哈哈实在不好意思 没敢上!

香水宝贝:擦肩而过过,论坛上为数不多的美女之一,呵呵应该快结婚了吧!

思雨彤:艺术的,记得在食堂碰到过,她吃排骨的样子记忆深刻,哈哈不具体说了,也是美女!

幻夜:呵呵,论坛上唯一一起喝过酒的人,拜我为师学做网站,哈哈自大了啊,为人爽快!

生如夏花:在一个版面认识的,性格暴烈,估计她看到会砍死我,也算是美女吧!

方老大:不说也都知道了

迷鹿:

Wish You Were Here--回应四两米饭征集名人ID帖 Post By：2007-8-3 21:07:01 Post IP：221.209.14.34

今天想起了你们。

----时间先后序:

音乐版前斑竹FAITHLESS.

真人姓周,珠海人.曾经在音乐无限版面上默默发帖,后来当了斑竹还是默默发帖,非常优秀的贯彻了"你不叫唤一声,没人知道你不是头驴"的非主流精神.很谦虚和低调，在家乡有乐队，作品很不错。只是由于某些原因，他们的小样不能出版，而我由于硬盘损坏及他非常不优雅的失踪，可能再也听不到那些RADIOHEAD和JOY DIVISION混合在一起的风格的流行说唱摇滚舞曲民族美声歌特工业民谣独立后朋金属作品了。

和同时期的"离人心上秋"相比,老F基本算是哑巴.当初刚进论坛的时候在音乐版看见F的一些帖子，我眼前一亮，从此打定了长期混下去的贼心。没想到一发不可收拾，FAITHLESS走了，我还在这，只是不要脸的说，未免有了一些英雄寂寞的感觉。我在音乐版独自坚持了三年，终于也坚持不住了。

他是我第一个见到的论坛真人，和我以前见到的南方人不一样。无论是长相还是各种习惯。他大四那年，和他喝顿酒后这个人就失踪了。据说考研，但不知道哪去了。和我一样，认识或者知道厮的人不多，如果出书，能提上一嘴就很很不错了。

原创文学三精灵：素水纹心，眉间放一字宽，简单我。

以上按各种排序。

此三女是我认识的几个同校的伶俐女子。我等4人某段时间频繁在原创文学版扯淡，创造了许多此版少有的水帖。按以上各种排序，她们的学院依次是人文，生命，外语。专业就不说了。他们的共同点有以下几点：

1：货真价实的女的，不象我偶尔还来个客串。

2：文章也货真价实，大伙有目共睹。其实我一直不太喜欢“原创文学”这个版面名字，真正符合这个很大很大题目的东西很少，就那么几个人发的还算。

3：ID的大部分帖子只在此版面出现。

和简单我相对比较熟，上述三人也只和她见过面（另见过素水纹心的一只眼睛），喝过几顿酒。曾任校社团联合会主席，和我同期毕业，现在某很大很大城市工作。前阵照毕业照之前在足球场附近遇见此前最后一面，因为她赶着要去照相，没说几句话。当时感触最深的印象就是，怎么变的这么漂亮啊！可惜没机会了……

JOE-007

伊绝对是个好哥们。中文师妹。她曾说过熟起来是在一个说BEYOND哈尔滨演唱会的帖子中。可惜我忘了，实在是忘了是怎么熟起来的。第一次见面是在去年9月。

至今回想起来我还眼神迷离~那是一个秋高气爽，白云朵朵，万里无云的上中下午。之前在网上说要在新生报到那天为论坛做点事，于是约好在东区门口坐一个论坛迎新生的办公桌，为新报道的学生指点迷津。由于财力有限，只弄了块黑板，上面贴上我找哥们做的招贴。结果我俩谁也没坐上台，凳子都让我那些哥们坐了。其中几人坐台，另几人拿着一次成像相机以10块一张的价钱招摇撞骗。

结果站了一天，新生一下车就都被各学院热心指引及卖床具的学生会精英领走了，一个人都没过来……

那时侯她和现在的造型还不一样，我当时最盼望的就是，我什么时候能留上你那头油黑油黑的辫子啊！

后来又见面时候是9月底，痛仰巡回演唱会来到齐齐哈尔艺术剧院。她喜欢摇滚么~本来约好同看，结果只在开场前匆忙看见一面，然后我就被主办者领进场协助工作，后来蹦的时候也没能看见她是怎么蹦的，这始终是个遗憾。

今年春天开始关系开始密切，无所不谈。大多数经常在一起吃饭，打台球，闲逛，上课（100%都是帮人点名），逃课（其实大多数逃课都是我撺掇的，没我她也不能这么大肆逃，只是不知道我是善于抓住人的弱点的么~）。在大多数人眼里，异性关系密切就是在谈恋爱。我从来不管别人怎么想我，可是在看见熟人看见我俩在一起的时候露出来的诡异的笑的时候，不免觉得如果我变性可能会更好。

之前我们说话可以说是礼让有佳，卿卿我我。而以后那说话简直就是不共戴天，以互损加互相挑衅为目的最大化。而我号称中文系第一大能占便宜，似乎这方面略占上风。号外：她打台球的时候明目张胆的作弊我至今怀恨在心，想起就咬牙切齿。

007和很多人都挺熟，只是你们知道么？在她大大咧咧的外表下，是一颗女孩子柔弱的心。

007，如果见面我说你瘦了漂亮了，你是不是很高兴？可是我不说，我就是不说！即使你现在漂亮也瘦。虽然但是，就比例而言，你还是没我瘦。

很多时候我都在一整天反复的只听一首歌，今天是PINK FLOYD的《Wish You Were Here》。我也希望真的是这样，Till tomorrow。

再见。

king:

记忆中的大人物--空空篮子 Post By：2007-11-6 22:49:48 Post IP：222.56.135.73

这个名字让我感觉很有趣，不过在论坛中混的久了，对这些有趣的名字也就熟悉了……

“咱们论坛来了一个大人物，…… 空空篮子是学校的大人物！……”在一次和FCMZ闲聊的时候，孟老师提到了这个名字，我正奇怪，为什么这个空空篮子来了就当了个版主，但是空空篮子到底是什么大人物，呵呵，可能那个时候知道的人并不多，不过孟老师就是喜欢挑起大家的兴趣，又是发一些照片，说这里就有空空篮子，等等，总之是把空空篮子渲染的很神秘！

见到空空篮子还是通过孟老师的引荐，也知道了篮子老师原来是……秦老师呀！哈哈

秦老师并没有我想像中的那么高不可攀，因为也与学校中的一些教务处打过交道（学习明显没有网络玩的明白，所以……会与教务处打交道），和蔼，平易近人，这都是我对秦老师的评价，虽然接触不是很多，但是这个印象一直印在脑海中。

秦老师在论坛中还是很热的一个风云人物呢，因为很多同学都会向他反应一些事情，并且秦老师都会认真答复，并且尽量去解决，所以在论坛中，空空篮子逐渐成了同学们愿意倾诉的对象！

前几天写了两篇回忆录，篮子老师说没有写的，其实重量级的人物出场都比较晚，呵呵，所以我想篮子老师的体重已经有所增长了吧？

回忆中还没有和篮子老师喝一顿，也没有和孟老师喝一顿，所以我的打算下次回齐齐哈尔一定要找两位老师喝一杯！

我眼中的 FCMZ Post By：2007-10-27 20:31:24 Post IP：220.201.196.36

FCMZ，这个名字在老光华中可是特别响亮呀，因为这是区长、管理员的代称，为什么是这样的四个字母？可能很多新人不大知道，因为孟老师的网名是“非常孟子”，估计是为了输入方便，所以就用四个字母代替一下了。

孟老师给我的感觉就是“与时俱进”，因为在他创立光华BBS的时候，齐大的网络还并不是十分完善的时候，包括学校的官方网站，而他能在这个时候想到创建一个齐大学子的自己的BBS，真的是不简单！

最初，BBS使用的是虎翼（51.net）的空间，而且这个空间是有流量限制的，可能没有想到光华BBS会如此的吸引学生，于是论坛经常出现“访问人数过多，请稍后再试！”的提示，尽管如此，还是有很多朋友会不厌其烦的使用“F5”来刷进论坛！我在网吧当网管的时候，更会发现很多齐大的同学上网吧坐下第一件事就是打开光华BBS的情景！

论坛的发展非常的不容易，为了能够给大家提供一个良好的交流空间，孟老师应该没少想办法，把服务器一而在的升级，服务器的速度也越来越快，访问的人数也越来越多，知名度越来越旺盛，由于我上网时间充沛、懂得一些简单的动态网页设计和制作，经过几次与孟老师的交流，所以被委以重任，担任了管理员。

论坛知名度上去了，自然也就引起了政府部门的关注。2003年非典时期，时代杂志的封面上有一幅中国国旗与SARS病人X光片合成的图片，标题为“SARS China”，出于对国旗法的了解，我将这幅图片引用到光华BBS中，并被齐齐哈尔市公安局传唤，孟老师非常关切的陪同我一直到事情处理完毕，并且对我说了一句我一直记忆深刻的话：年轻人有激情可以，但是我们不紧要讲正气，还要讲政治！

论坛被严密的监控中，被迫使用了审核管理机制，很多同学不理解，认为是学校在限制他们的言论，殊不知孟老师的苦衷，版论坛要肩负多大的责任？！

FCMZ是论坛的开国元老，并且一直为论坛的用户想的最多，学生反应问题多、尖锐，于是就请来校长办公室的秦老师（空空篮子），帮助同学们解决一些棘手的问题。可算是想学生之所想，急学生之所急！

FCMZ给我的印象一直都是非常的正直，而且非常的和蔼，没有一点官架子，是一个好朋友、好老师！

我认识的 DIRL Post By：2007-10-28 7:53:57 Post IP：220.201.196.36

DIRL，李旭峰，最初论坛的程序制作人，也应该是光华的开国元老了！而且我接触光华论坛也是他推荐的！

我经过1个多月的网聊期后，迷上了网页制作，于是就自己制作了自己的网页“king home”，而且接触了PHP和CGI动态网页制作的工具，并且喜欢上了聊天室的网络江湖，这恐怕是那个时间中最有趣的游戏了，一次在网吧上网，另一个网吧的网管（小猫）给我来电话，说他们网吧有个网页制作高人，做了一个聊天室江湖，让我们上去玩！我的第一反应就是跑到那个网吧，顺着他指的方向看到了在角落处的旭峰大哥。经过一阵长谈，知道他还创建了一个光华BBS，是齐大学生的第一个BBS，那还用说，第一件事--灌水呗！于是拉上网吧的两个朋友：那么蓝、星星草，晚上包宿的人不多的时候，疯狂的灌一通！经过我不懈的努力，成为当时论坛等级中第一个达到灌水元老级人物！

一个非常有趣的巧合认识了旭峰大哥，也是我从江湖走向了BBS之路，随后的一段时间，我也对PHP的论坛开始情有独钟，于是自己美化并设计了一个PHP论坛，并且为多个网站提供了源程序和技术支持，自己的网站也非常顺利！随着旭峰大哥的毕业，论坛也逐渐的步入正轨，DIRL的名字也逐渐的在论坛中消失，出现的频率逐渐的降低了……

其实我和旭峰大哥的合作还刚刚开始，他毕业工作之后，还为我提供了N久的主页空间，“http://king.99ss.com”这个空间及域名就是旭峰大哥所赠，网站甚至在一段时间内访问量超过1000IP/日。

DIRL，不知道为什么叫这个网名，不过看到这个网名就蛮亲切的，不然我不会这么早的认识光华吧。

我认识DIRL，还是2001年4月份的时候，那个时候FCMZ组织“光华杯”网页设计大赛，我在光华机房里见过他，那个江湖的背景音乐确实好听，至今还有很多人的手机采用这款音乐呢！5月份评比结果出来了，他的《光华BBS》获得一等奖，我的《齐大邓研》获得二等奖，其他还有几个网页，不过都没有投入实际的运行。

由于他是师哥、又是一等奖的“高手老大”，我和当时一起参加大赛的化工一个帅哥共同认他做大哥，我是老三，这大概是齐大网络界除“光华电脑爱好者协会”外比较早的一支技术团队了。KING因为住的远，而且喜欢单兵作战，虽然也很敬重他，但一直无缘合作……

借鉴光华BBS的论坛程序，我也在虎翼网为齐齐哈尔大学邓小平理论研究会（当时是全校除学生会之外第2大社团）申请了域名和空间http://qqdy.51.net，以及采用了与光华BBS同样程序的BBS3000(http://qqdy.51.net/cgi-bin/bbs3000)，这个网站当时成为除光华以外第2大网站（学校edu的那个网页实在惨不忍睹，后来在第2届光华杯网站设计大赛后采用了学生设计的才算是个体面的网站），后来申请国际域名www.dy99.com,成为当时高校学生理论研究第一大网站，跟哈尔滨的一个专业学术团体还经常交流……后来嘛，大校邓研会不给报销费用，我当时还是一个学生也没有钱，这个域名过期后被人抢注了，空间过期给关闭掉了，真是可惜！想想现在自己建设的好几个与校友会相关的网站，不也是一直自己在掏钱的么，当时怎么就没有狠下心来自己牺牲一下呢，呵呵

后来，学校技术人才逐渐被培养起来了，加上网络资源也开始丰富了，服务器空间的价格也慢慢接近可以接受的范围，做一个网站已经很容易了。我至今还是怀念当初跟DIRL、FCMZ、KING这些人开拓于荒凉的齐齐哈尔大学网络界，为众多的学生和老师以及校外的朋友提供了前所未有的感情交流的空间……

再次联系到 素水纹心 Post By：2007-10-22 10:17:46 Post IP：220.201.196.36

登陆的自己大学的时候常用的QQ，看到了一个光华的老友 素水纹心 ，虽然从没谋面，但是光华让我们仍然很熟悉，其实只要提到光华就变成熟悉的朋友了。

素水在光华是精致网文的老大，虽然没见到，但是在我记忆的印象中应该是一个长发的MM。而这次联系还非常的巧合，她正好要到哈尔滨的红博世纪来参加一个现场会，让我帮忙找两个学生去帮忙……

光华让我们本来不可能认识的人认识了，而且建立起了深厚的友谊，这就是朋友，即使很长时间不联系，再联系的时候也会非常的熟悉。

进入我的视线的经常来论坛一些老朋友 Post By：2007-6-11 10:36:58 Post IP：220.185.116.15

论坛ID 最后登陆时间

DIRL 2007-5-12 9:52:12

土豆 2007-6-7 22:04:24

转瞬即逝 2007-6-10 19:44:21

孤芳 2007-5-11 15:27:35

╰☆云影☆╮ 2007-6-8 17:07:37

夜九幽 2007-6-1 9:11:10

thtwoer 2007-6-10 17:28:12

头球冲顶 2007-5-11 17:59:21

罗纳尔少 2007-5-12 22:39:09

穿裙子的男孩 2007-6-8 17:06:37

萱萱 2007-5-27 9:03:46

我的影子 2007-6-4 21:27:07

水焰宝贝 2007-6-2 0:01:45

小文子 2007-5-17 14:38:51

斑斑 2007-5-17 12:53:54

透明 2007-6-7 13:02:19

浪翻云 2007-5-15 11:29:25

小虫 2007-6-3 13:26:54

素水纹心 2007-5-26 16:42:00

千梦 2007-5-10

sky0452 2007-6-9 20:20:53

天蓝雪白 2007-5-2 20:18:41

怕飞 2007-5-22 19:34:50

君临天下 2007-6-4 21:05:33

游云 2007-5-26 20:30:41

MEGADEATH 2007-6-3 23:34:46

爱你无需缴税 2007-6-7 16:33:13

nanpc 2007-5-30 14:30:47

1981 2007-5-29 8:42:28

小苦的徒弟 2005-5-7 19:25:11

雪用心融化 2007-6-8 17:26:32

紫忆星空 2007-5-27 11:05:45

云和山的彼端 2007-5-27 22:45:26

Fly 2007-6-10 21:51:10

猪大 2007-5-27 13:52:48

忽忽悠悠 2007-6-2 9:48:02

落魄书生 2007-5-17 9:42:15

zh土豆 2007-6-3 14:20:08

东邪-狼獾 2007-5-23 2:33:28

city309 2007-5-21 20:13:38

再补充几名最近来过论坛的站友，不知道大家是否还记得他们：

stray

长发木木

leon

雪兔

司徒雪凝

挽留

怕飞

暗夜极光

香水宝贝

思弦

硝烟弥散

深刻遗言

ant

离人

无心听雨

这几个朋友还是不错的，经常来论坛，能够保持长期的热情：

雪兔

硝烟弥散

深刻遗言

土豆

╰☆云影☆╮

罗纳尔少

我的影子

素水纹心

君临天下

爱你无需缴税

nanpc

雪用心融化

Fly

忽忽悠悠

雪兔

深刻遗言

土豆

素水纹心

君临天下

爱你无需缴税

雪用心融化

Fly

忽忽悠悠

刚刚发现芭比、乡下女孩也属于老朋友了，在此补上，呵呵

新一哪里都要插一腿，你这也太“老”了，哈哈哈哈……

生不愿封万户侯，但愿一识C N O（新一是首席新闻官CNO）！


03.7永远的家——写给走向工作岗位的校友-友益文书软件制作-www.yyebook.com

king：永远的家--写给走向工作岗位的校友

永远的家--写给走向工作岗位的校友 Post By：2003-7-14 14:36:23 Post IP：202.97.233.93

7月是一个不寻常的日子，虽然现在高考改在了6月，但7月的紧张气氛也让人窒息。在大学里，七月更加的不寻常，特别是对离开校园的大四的学子们。

经过了大学四年的洗礼，经历了大学生活的锻炼，每个人都走向了成熟。

当毕业以后，再漫步在大学的校园里的时候，多添了一份怀念、一份惜别、一份眷恋……

光华BBS的诞生，是让我们这些热爱或者说是热衷上网的齐大学子欢跃的事情，是让我们在网络中感受到学校发展的一个窗口，同时也是我们一个温馨的家！不管以后的工作多繁忙，应酬多频繁，有空的时候，抽出一些时间，来家里看看，可能会遇到很多熟悉的面孔。

在光华的这些日子，你学到了什么呢？是不是对你以后的工作有所帮助呢？ 前两天看到了几个辞行的帖子，看到一些老友即将离开光华，走向工作岗位，辞去一些斑竹的职务，我的心里有一些哀愁。感谢各位老友对光华的支持，感谢对光华做的一切贡献，感谢对光华管理工作的支持，感谢对学校的关心，感谢，感谢……

区长让我们几个管理员都写点什么，其实四两米饭和我都是大四的毕业生，都将走向工作岗位，都由齐大的学生变成了齐大的校友。

写东西是四两米饭的强项，我只是先说说我的感想。 我对光华的感情很深，记得是光华刚刚开业的时候，我就是常客，那是多半是灌水，从初级战友到开国大老，从版主到超版到管理员，从使用BBS3000(CGI)到使用DVBBS(ASP)，我都一一经历，可以说光华情深，不舍离去。

同时，光华对我也影响很大，现在看一些同学在发贴的时候，那么的冲动，我也很能理解，因为我也从那个时候过来的，记得在做“非常评论”的版主的时候，我也会提出“说你想说的”，而且也不会考虑一些事情是不是应该，或者说是可以这么做，直到我随着光华一起长大成熟之后，我才明白，学校的BBS和其他的BBS不同，这里是一片净土。

如今我在步入社会，我再冲动中，有加了一些老练和成熟，也使我对一些事务的评论有了新的认识。

我不舍得离开光华，只要我有充足的时间，我就会经常来看看！

我建议，再光华的“站务讨论”中建立一个新的分类“光华荣誉室”用来表彰那些在光华中做了突出的贡献的老版主、老校友们！主题只有两种：

1、战友介绍：进行自我介绍，最好是自己写，或者是别人代写，但要求详细、有概括性。

2、网友印象：管理员的评语、版主的评语以及其它站友的评语。仅仅是一个想法，听大家的意见。


03.10下底离开-友益文书软件制作-www.yyebook.com

下底传中：我走了 Post By：2003-10-26 19:50:14 Post IP：61.180.201.104

贴子已被锁定

我走了我想我到了离开光华的时候了天天为光华失眠天天为光华心碎我不是一个坚强的人写这个东西的时候眼泪一直在眼里转有人说男儿有泪不轻弹可我说那是末到伤心处 我不开心的时候就喜欢哭我舍不得光华可是我感觉自己再在这里自己精神上要崩溃我没有做到善始善终，让四两和KING留下的光华在我的手里变成这样我本来来光华当管理员只是当时看光华的后台太乱了自己会ASP，想帮着管理一下没有想到现在成为光华的这么重要的角色我是一个平凡的人也许这种重要的使命本来就不应该落在我的头上自己拼命坚持着要做到最好为光华我付出了我的所有我上网一般只开IE和QQ 开QQ也是为了和光华的朋友聊天每天自己掏钱上网何必呢我还不是为了光华好最近很心寒我想让光华更好更像一个学校的论坛可是每做一点点努力阻力很大我伤心 我想我的管理不适合光华我更怀念当站友轻松的日子我让光华的管理员失去了以往的威信我没有及时的给论坛的后台打补丁我累了我想我应该歇一歇了我知道自己这样做不付责任 最近STRAY做的很多事是经过我允许的大家不要怪他所有的改革我是的意思 对不起篮子我没能完成论坛向学校过渡的任力对不起四两，KING 我没能接好班对不起区长我不是一个合格的管理员后台的事我这个学期很少过问对不起版主们我的管理让你们感到压迫对不起光华广大的站友们希望你们在下底离开的日子在光华过的更开心 2003年10月26 下底在光华的最后一帖 PS：我说过这是我在光华的最后一帖我就不发帖了我做点补充吧我离开光华不是因为光华的某个人更不是因为你们把我的那个帖子从最后找出来我想我还不成熟我离开的原因我也说不清楚了我想让光华变的更好可是很难我承认我认为光华现在向一个正规的论坛改变的难度很大我以经伤痕累累了我还想活着所以我离开

stray Post By：2003-10-26 20:31:25 Post IP：218.7.52.74

也许来光华是一个错误,最近发生的这一切,随着我的来到,也发生了,该说的我也说了,既然下底要走了,我也没什么好留恋的,我选择逃避,也许你们笑我我是懦夫,也许你们笑我我是个挑事的,也许你们笑我我是为了出名,不管了,这些大家随便说吧! 但我仍然认为光华必须禁止灌水!光华现在的局面必须整顿! 这一切都是我的错!我的id也删除吧,谢谢! 我不会怪光华,我也不会怪网友,因为我没有恨! 可可,不是我不给你回传呼,我不知什么原因,你的手机不是忙就是关机,请原谅! 祝愿光华明天更美好!!

冰风可可：关于论坛的一些思考 Post By：2003-10-27 13:12:30 Post IP：218.7.49.3

我想也许我是应该没有权利来发这个帖子的，但是不管怎么样我觉得该说的还是要说. 现在论坛给我的感觉就是一团糟,开始是斑竹要辞职,现在连管理员和所谓的超级斑竹都要辞了.这样做可能一时解气了.但是带给论坛的 真的是无尽的伤痛和悲哀.不知道你们是不是都已经有同感了. 其实我倒是认为像那样的讨论虽然激烈了些,但是对论坛的发展绝对是有好处的.一样事物,要对它有意见了才能有发展,是不是?论坛还在发展之中,有人有质疑,有人有不满,是很正常的呀!作为管理员,当然是很辛苦的,我和下底在现实中有接触,可以这样说吧,我还是比较了解他的.真的.我们那样的讨论可能深深的伤了他. 现在我也不想去说怪不怪谁的话.很多斑竹和管理员和网友我都认识,都是很大度的.关于论坛上的争吵就让它过去了好不好?大家无论谁说了什么话,请都不要再介意,不要再把它放在心上,因为,我们所有人的行为,目的都是只有那一个,为了论坛好呀! 我想道理大家都是明白的.现在下底和stary都要走.两个论坛上的重量级人物作出的决定很具有震撼性.我觉得大家不应该沉侵在悲痛中,而是应该想一下办法.如果愿意挽留他们的,请尽你们的力量去挽留.如果愿意祝福他们的,请去祝福.我想,人的心都是软的,也希望他们能了解我们的心意.无论是什么决定,都要像四两说的那样:要让自己开心. 经过这一场风波,我想,很多人都加深了对论坛,特别是对自己的版和自己喜欢的版的认识.我想和下底和stary说一声:我以前和你们"对着干"其实你们也应该都知道,没有一样是为了我自己的.是不是?如果你们觉得我有什么对不起你们的地方,我现在说,我可以随时向你们道歉.我想,对别人我不能说什么,也不能要求什么.我自己是很喜欢这个地方的,它就像一个正待成长的小孩,而我们就充当了它的监护人,常言道:自家的孩子都是漂亮的.我们没有一个人没有理由不去爱它,不去呵护它,是不是?我在这里想说的是:希望所有热爱光华的人现在马上行动起来,为恢复,建设光华论坛贡献自己全部力量.至于具体办法,还有待和管理员商量.下底.stary,尽管我们原来彼此都曾有过误会,但是现在我保证,只要你们回来,我无条件接受你们的关于管理的任何条件.我真心希望,阳光走在风雨后!!!!!!!!!


03.12光华管委会2004年元旦致光华网友的一封信-友益文书软件制作-www.yyebook.com

空空篮子：光华管委会2004年元旦致光华网友的一封信 Post By：2003-12-25 9:50:40 Post IP：218.7.49.1

亲爱的光华网友： 大家好！

在这辞旧迎新的日子里，在这美好的平安夜，我首先代表光华论坛管委会全体成员向光华的每一位网友致以节日的问候和诚挚的感谢！

光华论坛的发展和建设，离不开每一位网友的倾力支持、帮助、理解和关爱，离不开各位斑竹为之付出的辛勤汗水，也离不开以FCMZ为核心的光华管委会成员的无私奉献。衷心地对大家说一声：谢谢你们！

大家可能不知道，光华论坛虽然说已经成了齐齐哈尔大学自己的正式论坛，但学校至今还没有成立一个专门的领导小组负责光华论坛的维护和管理。我们的几个管理员现在是义务为大家做贡献。《综合意见箱》的斑竹虽然在光华里被称为“特派员”，但并不是学校的派遣，而是受光华论坛负责人FCMZ的委托，代表光华为大家协调、处理一些事关在校学生切身利益的具体事情，由于其本人“位卑而言轻”，导致大家的一些合理意见和建议不能被学校采纳，希望大家给予充分的谅解！

管理员下底、超级斑竹STRAY还是在校生，学校没有给他们配备机器，为了维持光华，他们只能在外面的网吧上网。管理员四两、KING已经毕业了，但他们依然心系光华，为光华的发展默默地奉献着自己的心血。光华负责人FCMZ身为经济管理学院学生工作最高长官，在日理万机的情况下，还要为光华论坛呕心沥血，不能不让我们为之敬佩！

我们的光华虽然经历了三年的发展，但她还只是襁褓中的一个婴儿，在她成长的岁月里，希望我们每一位光华网友给予她更多的关爱，让她在齐齐哈尔大学这片美丽的沃土中能够茁壮成长！

“沉舟侧畔千帆过，病树前头万木春”。相信光华的明天会更好，也相信光华的每一位网友明天能更好！

光华管委会

2003年12月24日夜


04年十大风云人物-友益文书软件制作-www.yyebook.com

光华2004十大风云人物：

离人心上秋

下底传中

方老大

安琪

头球冲顶

四两米饭

冰风可可

长发木木

leon

爱上了天空

小虫


04永远的齐大 记录你们的青春----送给齐大2004届毕业生-友益文书软件制作-www.yyebook.com

永远的齐大 记录你们的青春----送给齐大2004届毕业生

（一）

我想，到了毕业的时候,才能真正的理解什么叫做白驹过隙、什么叫做岁月如梭。来到齐齐哈尔大学已经四年的你们,在2004年的夏天告别了记录了你们最可珍贵足迹的齐齐哈尔大学，2004年的夏天，你们离开了朝夕相处的同学和朋友；离开了曾经战斗过的篮球场和主楼；离开了中区的网吧和爱情的故事。无论天是不是很蓝，日子过的是不是很慢，无论齐大是不是很垃圾，老师是不是很黑心，毕竟，毕业了！一路走过来的兄弟姐妹早这个注定的时刻，要走向各自的天地了。

这些天来，走在12楼广场上，满眼的都是毕业的气息：时有时无的叫卖声，此起彼落的讨价声，提着大包小包的GGMM们……。不论是网上还是学校里到处都弥漫着悠悠的伤感。看见这些情景，我的思想也变的忧郁起来----不由得想，两年之后，我也将离开这里了。

看见一个黑黑的GG，身体很壮，我看见他的时候，他这正在反复的摩挲面前簇新的足球周刊，自言自语地说着“真舍不得啊，真舍不得啊。唉……”我知道，他真的舍不得陪伴他四年的足球，舍不得舍瓦，舍不得齐丹，舍不得欧洲杯、舍不得每一个曾经为之欢呼雀跃的进球。

就是昨天的晚上，杂志被买到了一块钱一摞，二十块的正版唱片被卖到了四块钱，还赠一本正版书。我知道，看着自己用心买回来的宝贝被人随意的翻弄，拣选，自己只能静静的站着等待那根本与使用价值就不相称的薄薄的几张货币，心是苍凉的。

电脑、自行车、CD、足球、随身听……曾经的每一件东西都为之疯狂，留恋过。只是这一次，真的就要离开它们了。不是暂时，真的是永远。

我理解，你们的心情。

我默默的祝福每一个即将离开的兄弟姐妹

一路顺风……

（二）

曾经的军训，在大一的时候，操场上挥洒过你的汗水。

曾经的考试，在西主或是二教，课桌上还有你的呼吸。

曾经的爱情，劳动湖边的条凳都能证明。

曾经的迎新晚会，那个白衣起舞的女孩还在不在？

曾经的无间的八个兄弟，如今要天各一方……

再回来的时候，物是人非，谁知道离开了之后，什么时候才能再回到鹤城？

四年的青春岁月值得纪念，但过往的日子却不能挽回，那年那月许下的心愿，也许只是为了在梦中与某人相见。所有的年华都在慢慢逝去，曾经的故事依然在校园里继续上演。而另一些人和另一些事，注定会成为永远。也许十年以后，有些人继续在异乡流浪，有的人在努力承担，只不过已不在年少的我们终究会知道：有些错注定不会明白，有的爱注定不会重来。

这时，我想到的是我的未来，不管你是大一，还是大二，都将面对这一天，为了在毕业的时候不会慨叹曾经的年少轻狂，我们是不是应该从今天开始，为明天打算？

我默默的祝福每一个还没有离开的兄弟姐妹

珍重青春

我默默的祝福每一个即将离开的兄弟姐妹

一路顺风……

（三）

少的我们始终不曾明白，那年的夏天过去了就不会再回来，就好象我们刻在沙滩上的脚印，眷恋而清晰，静静的等时间来掩埋。

多年后我们总会明白，那些青春岁月已被记忆所取代，那时我们湛蓝的心情，一如当年的想念着那个夏天，还有那个季节的大海。

又是凤凰花开的季节 号角再次响起 留个影吧 在这里 在海师 留下我们最后也是最真的笑容 和着那把老吉他 唱起那首老歌：

湖水是你的眼神 梦想满天星辰 心情是一个传说 亘古不变地等候

成长是 一扇树叶的门 童年有一群亲爱的人 春天是一段路程 沧海桑田的拥有

那些我爱的人 那些离逝的风 那些永远的誓言一遍一遍

那些爱我的人 那些沉淀的泪 那些永远的誓言一遍一遍

我们都曾有过一张天真而忧伤的脸 手握阳光我们望着遥远

轻轻的一天天一年又一年 长大间我们是否还会再唱起心愿

长大间我们是否还会再唱起心愿

让我们相约 多年后 天各一方的我们重聚这里：

静静的聆听自己年少的呼吸

让光阴印证我们不变的铮铮誓言

让岁月再次轻轻拨动我们的心弦

默默的祝福每一个即将离开的兄弟姐妹

一路顺风……

（四）

在四年的大学生活中，在2004的盛夏，你们即将离开。回想齐大的岁月，是不是学到了许多？不但是专业的知识，还有做人的道理。

岁月教给了人许多。满载着收获，离开了白鹤的故乡，再多一眼看看同学和师长，背上沉重的行囊，里边是老师的嘱咐和朋友的目光。

未来的日子里，你们都去了哪里？

你们的工作是否称心如意？

你们在哪个城市的角落，打造属于自己的奇迹？

齐大，母校，我的母校，我以为荣的母校。

今日，你们走出齐大，

明天，齐大能否以你为荣？

不管你去了哪里，你们都要牢记“我是齐大人”。齐大在等待你辉煌的荣耀，师弟师妹也会以你为骄傲。

为了自己未来的世界更加宽广，请全力去打拼！

转送你们一句话“自信地走出校园，勇敢地接受挑战。以聪慧和才智贡献社会，以人格和精神影响他人。你们将使齐齐哈尔大学这个名字更具魅力，更具光彩，你们将是母校未来的骄傲！”--齐齐哈尔大学宣传部孟宪国老师

（五）

在凤凰花开的日子，写下自己的心情，送给下底、送给因扎吉、送给小虫，送给每一个即将离开齐大的师兄师姐。

我默默的祝福每一个即将离开的兄弟姐妹

一路顺风……

齐齐哈尔大学光华论坛

康桥

于2004年7月


05.12.31齐大广播电台（广播稿）新年致辞-友益文书软件制作-www.yyebook.com

12月31日齐大广播电台（广播稿）2006新年致辞

在跟学校新闻中心、广播站取得沟通的前提下，我们有机会能够在12月31号晚上元旦之夜，发表致辞宣传论坛，我相信这对论坛将是一个更好的机遇！在与有关部门沟通后，决定以校友会的名义，发表时间不超过3分钟，下面是讲话稿，如有不完善的地方，希望多提意见：

母校的老师们，同学们，朋友们：

你们好！

零时的钟声响彻天涯，新年的列车整装待发。在这辞旧迎新的喜悦时刻，我代表齐大上海校友会和广大校友，向关心和支持校友工作的各位领导、老师们，向每一位关注和参与齐大校友论坛建设的同学们、朋友们，致以节日的祝贺和诚挚的问候！祝你们在新的一年里，身体健康、万事如意！

母校是校友的永久家园，校友是母校的宝贵财富！齐大上海校友会分布于各行各业的校友们，是一个知识密集、信息丰富、与社会有密切联系、与母校有着特殊感情维系的群体。齐大校友论坛是母校--学生--校友三者之间交流沟通的平台和联系的纽带，是以齐大26000名师生员工、各地校友为主体，社会各界人士广泛参与的网上家园。感谢学校领导、学生指导中心、新闻中心等部门领导的关怀和慰问，感谢所有关心校友工作的老师、同学们，感谢所有为齐大校友论坛工作过和正在工作着的朋友们。希望母校领导、老师、同学们、朋友们一如既往地支持校友工作，支持齐大校友论坛的建设。

2006的风帆已经扬起，一个美好的年轮即将呈现在我们面前。新的一年里，我们充满了憧憬与期待，建设一个齐大历史上最出色的网上家园是我们的执着追求！走向新年，齐大人是我们共同的名字，齐大校友论坛是我们共同的港湾！让我们伴随这悠扬的新年钟声，把真诚的祝福献给我们深爱的祖国，献给我们热爱的齐齐哈尔大学，献给每一位齐大人，共同祝愿伟大的祖国繁荣昌盛，祝愿我们的齐大在未来发展的道路上取得更大的辉煌！


齐大校友论坛2006新年贺词-友益文书软件制作-www.yyebook.com

携手共建美好家园

亲爱的老师们，同学们，朋友们：

你们好！

雄鸡辞岁，金狗报福！元旦的钟声即将敲响，时光的年轮又转满了一圈。齐齐哈尔大学校友论坛在广大网友的支持下，又走过了充满激情与精彩的一年。在满怀喜悦辞别旧岁、迎来2006新年曙光之际，我谨代表齐大校友论坛管委会全体成员，向关心和支持齐大校友论坛事业的各位领导、老师们，向每一位参与齐大校友论坛建设的伙伴们，向每一位关注齐大校友论坛成长的同学们、朋友们，向全国各地校友会、广大校友及海外校友们，致以节日的祝贺和亲切的问候!

齐大校友论坛有着光辉、悠久的历史，也是我省为数不多的大论坛。在过去的日子里，论坛曾经在迷惘中探索，在困境中前进；也曾遭受过黑客的袭击和被迫的暂时关闭，特别是在论坛困难的时期，论坛管委会和广大注册会员一起，顽强奋斗，风风雨雨5年一路走来。感谢各位对论坛管委会的理解和信任，更要感谢在论坛最困难的时候，大家的一贯支持和不懈努力！再此，向所有为论坛做出贡献的管理人员和支持论坛的广大网友们道一声：你们辛苦了！

2005有着太多的感动，承载了我们太多的记忆：优化硬件，提高服务器的速度和稳定性；安装头像、签名、插件，提高论坛的娱乐性；全面优化论坛数据，对论坛版本进行数次升级，保证论坛的领先技术水平；营造纯净、和谐、健康、宽容的论坛环境，严格执行论坛审核制度，提高论坛帖子质量；引入CI理念，全面加强论坛管理，增强网友凝聚力；交换友情连接，扩大校园宣传，提高论坛知名度；等等，论坛显现了勃勃生机和青春活力……

    2005也是齐大校友论坛迈出新的巨大步伐的一年：申办信息产业部ICP认证获得成功，极大地激发了论坛工作人员的建设热情；与学校广播站合作，论坛点歌实现了在校园广播电台播放并着手建立电台节目数据档案库，形成了校园媒体的传统形式与新媒体的有机结合；上海校友会成功举办各地校友会网上庆中秋活动并建立校友总会信息中心，各地校友积极响应，海外校友也发来贺信祝贺，校友会+校友论坛的运作模式最终形成；唱江华校长在上海校友会周年庆活动上发表视频讲话，新闻中心、学生指导中心等学校各部门对校友工作高度重视，使齐大校友论坛的地位和影响力得到进一步提高！

母校是校友的永久家园，校友是母校的宝贵财富！在齐大校友论坛成长的日子里，承蒙各位朋友的厚爱，各版面的帖子质量、点击数量以及注册会员人数都有了一定的增长。截止今日，注册会员数已接近1.2万人，管理团队务实进取，技术上与管理上日臻完善，齐大校友论坛已经成为以齐大26000名师生员工、各地校友为主体，社会各界人士广泛参与的的网上家园！齐大校友论坛秉承把自己扎根于齐大人土壤之中的理念，定位于母校--学生--校友三者之间交流沟通的平台和联系的纽带。在新的历史起点上，齐大校友论坛正以雄健的步伐，走向新的繁荣！齐大全体师生员工热忱欢迎广大校友们常回家看看，同心同德，携手共进，使母校焕发出更加迷人的风采、绽放出更加夺目的光芒！

新的一年里，我们充满了憧憬与期冀。打开新年的窗口，冬天在白雪之下悄然离去，365个夜晚和白天，每一个日子浸透的激情与汗水都见证了岁月的年轮。机遇蕴含精彩，创新成就伟业。当我们即将步入新的一年、跨进新的论坛、身披新年阳光的时候，我们雄心壮志，我们任重道远。走向新年，齐大人是我们共同的名字，齐大校友论坛仍然是我们共同的港湾！希望所有领导、老师们、同学们、朋友们一如既往地参与和支持家园建设，在齐大校友论坛上施展才智、开创事业；希望各地校友会进一步发挥桥梁和纽带的作用，向世界宣传齐大，展示齐大人的魅力，促进和推动所在地区与母校的科技、文化交流与合作。

老师们，同学们，朋友们，2006的风帆已经扬起，一个美好的年轮即将呈现在我们面前，建设一个齐大历史上最出色的网上家园是论坛管委会和广大论坛会员的执着追求，是我们向所有用户做出的庄严承诺！在全校师生和各地校友最充分、最积极、最广泛的支持下，我们一定能够能肩负起这一光荣的使命，通过扎实、高效、一流的工作使齐大校友论坛成为校园网络史上最辉煌的篇章！让我们伴随这悠扬的新年钟声，把真诚的祝福献给我们深爱的祖国，献给我们热爱的齐齐哈尔大学，献给每一位齐大人，共同祝愿伟大的祖国繁荣昌盛，祝愿我们的齐大在未来发展的道路上取得更大的辉煌！

飞鸿

Hold hands to set up the fine home totally

Dear teachers, the classmateses, friends:

How are you!

The cock tack one year old, the gold dog report blessing! The bell of the New Year's Day will soon knock to ring, the annual rings of the time again become full a turnning. Qiqihaer university alumni's forum is under the support of the large net friend, and then walked through to be filled with the intense emotion with fascinating year. At be full of pleased bye the old year, face to come 2006 the New Year's Day first light of day moment, I sincerely represent Qiqihaer university alumni the forum commission all member, to Qiqihaer university alumni of concern and supports the everyone's leadership, the teachers of the forum business, to each participate Qiqihaer university alumni the forum construction of crew member, to Qiqihaer university alumni of each concern the classmates, friendses of the forum growth, to the whole country everyplace alumni meeting, large alumni and oversea alumnis, with the result that with the congratulation of the festival and send greetings to warmly!

Qiqihaer university alumni's forum has the glorious and long history, is also my province for count the not much big forum. In past day, the forum is in perplexedly ever quest, go forward in the predicament; Also once suffered the raid of the black guest and compelled temporarily close, especially in the forum difficult period, the forum commission and large registration member is together, stubborn struggle, disturbances 5 years all the way is walk.The with gratitude is each to the forums commission of comprehension and trust, more thankful at the time of forum is most difficult, everyone's consistent support and work hard unremittingly! Then this, to all managers who is a contribution for the forum and large net friends ways of the support forum a: You are how hard!

2005 have too many of touched, loaded our too many memories: Excellent turn the hardware, the speed and the stability of the exaltation server; Install the head is like, signs, plug-in, raise the amusement of the forum; Overall excellent turn the forum data, carry on to the forum edition several upgrade, guarantee that the forum leads the technique level; The construction is pure, harmonizes, health, tolerant forum environment, the strict performance forum examines the system, exaltation the forum a sub- quantity; Lead into the principle of CI, strengthen the forum management completely, strengthen the net friend to coagulate the dint;Exchange the friendship conjunction, extend the campus publicity, raise the forum popularity; Etc., the forum presented the thriving source of vitality and youth vitality ……

2005 is also a year that Qiqihaer university alumni's forum exceeds a lately huge step: Bid for an ICP of the information industry attestation achieve success, stiring up the forum staff member's construction enthusiasm biggest; Broadcast the station cooperation with the school, the forum requests the song to carry out to broadcast and begin to build up the broadcasting station program data file database in the campus broadcasting station, becoming the traditional form of the campus medium with new medium of organic combine; The alumni meeting of Shanghai holds everyplace alumni meeting net successfully up celebrate the Mid-Autumn activity and build up the alumni total meeting the information center, everyplace the alumni responds to actively, the oversea alumni also delivers to come to the congratulation letter to congratulate, alumni meeting+ end formation of the operation mode of alumni's forum; the president Chang jianghua is in Shanghai of alumni meeting anniversary celebrate the activity up announce the video frequency to talk, news center, student the leading center etc. each section of school work to the alumni high value, make the position and influences of Qiqihaer university alumni's forum get the further exaltation!

The mother school is the alumni's permanent home, the alumni is precious wealth of the mother school! In Qiqihaer university alumni the day of the forum growth, be very grateful for the love and esteem of each friend, a sub- quantity of each layout of printed sheet, click the quantity and registered member's numberses to all have the certain growth. Close today, register the member to count to have already neared to 1.2 myriad peoples, manage the team practicality enterprising, attained with management last day in the technique perfect, Qiqihaer university alumni's forum has already become with Qiqihaer university 26000 famous masters gave birth to the employee, everyplace alumni for corpus, the social people of different walks of life participated extensively of of on-line home! Qiqihaer university alumni's forum take orders the oneself radicate in together the principle of the adult soil is, the fixed position takes in three terrace of an exchanges communication and the button of the contacts in the mother school- student- alumni. On the new history point of departure, Qiqihaer university alumni's forum just with the step of Impressive-looking and Health, head for the new prosperity! Qiqihaer university ll teachers and the students' employee's enthusiasm welcome large alumnis to often go home and see, with one heart, hold hands to enter totally, make a more charming elegant appearance of mother school, bloom the ray of light that brilliant more!

New year in, we was filled with to imagine and expect to hope. Open the window way of the New Year's Day, the winter leaves quietly under white snow,365 nights and daytime, the intense emotion and sweatses that each day soak through are all the witness the annual rings of the years.The opportunity contain fascinating, innovation achievement Great business. When we will soon follow new year, across into the new forum and wear the New Year's Day sunlight, our ambition life ambition, our heavy load through thick and thin. Head for the New Year's Day, together the adult is our common name, Qiqihaer university alumni's forum is still our common bay! Hope all leadership, the teachers, the classmates, friends just as since participate and support the home construction toward the ground, display the wisdom and ability and open to found a business on Qiqihaer university alumni's forum; Hope everyplace alumni meeting further exertive function that bridge and buttons take, publicizee toward the world together and greatly, display together the magic power of the adult, promote and push the place region and science and technology, cultural interaction and cooperations of the mother schools.

The teachers, the classmates, friends,2006 of sail of boat already flaunt the rise, a fine annual rings will soon present in our in front, constucting the home in the most outstanding net in a Qiqihaer university history is the forum commission and large forum member to persist to pursue, is solemn commitment that we be toward all customers!Under the whole school the teachers and the students and everyplace the alumni is most full, most aggressively, the most extensive support, we can can certainly carry the mission of rise this honour, pass firm, efficiently, the top-grade work makes Qiqihaer university alumni's forum become the most glorious literary piece in the campus network history!Let us accompany with this floating New Year's Day bell, the motherland that the wish of the sincerity dedicates to love deeply for us, dedicate to have a passion for for us the university of Qiqihaer, dedicate to each together adult, wish the motherland of wish the greatness to prosper together prosperous, wish to wish the road that we are Qiqihaer university in the future development up obtain the greater brilliancy!

Feihong


致2006年毕业的齐大全体毕业生-友益文书软件制作-www.yyebook.com

feihong：致2006年毕业的齐大全体毕业生！ Post By：2006-6-26 22:18:20 Post IP：218.80.212.166

亲爱的2002届毕业生及论坛的朋友们：

再过几天， 你们就要离开学校了，离开这个生活了四年的地方，从齐齐哈尔大学撤出。请允许我代表论坛全体工作人员，把真诚的祝福装满离别的行囊，祝你们一路顺风！

也许只有到了毕业的时候，才能真正的理解什么叫时光如水，岁月如梭！四年的大学时光转眼即逝，仿佛就是一场梦，我们遭遇了大学，与大学共舞，而后又告别大学。四年中有多少值得留恋的人和事，很多事来不及做，很多话来不及说，多少感情还埋藏在心底，无情的时间却要把它们统统带走。漫步在大学的校园，多添了一份怀念、一份惜别、一份眷恋……

想起了我们也是曾经这这片土地上走过，想起了我们也曾听过的那首老歌：湖水是你的眼神\梦想满天星辰\心情是一个传说\亘古不变地等候\成长是一扇树叶的门\童年有一群亲爱的人\春天是一段路程\沧海桑田的拥有\那些我爱的人\那些离逝的风\那些永远的誓言一遍一遍\那些爱我的人\那些沉淀的泪\那些永远的誓言一遍一遍\我们都曾有过一张天真而忧伤的脸\手握阳光我们望着遥远\轻轻的一天天一年又一年\长大间我们是否还会再唱起心愿\长大间我们是否还会再唱起心愿……

想起了孟老师给我们的谆谆教导和祝愿：“虽然我们的学校不能与名牌大学相比，但我们会为我们的奋斗而自豪。我们或许不能成为精英，但我们是中坚，以我们的刚毅执着，以我们的朴实无华，做民族的中坚，做社会的中坚。这是我们齐大学子成长和奋斗的目标。”“自信地走出校园，勇敢地接受挑战。以聪慧和才智贡献社会，以人格和精神影响他人。你们将使齐齐哈尔大学这个的名字更具魅力，更具光彩，你们将是母校未来的骄傲！”

……

……

……

记得有空常回来看看！

齐齐哈尔大学校友论坛管委会

2006年6月26日

[此贴子已经被作者于2006-6-26 22:24:43编辑过]


2008新年贺词-友益文书软件制作-www.yyebook.com

joe-007：2008新年贺词 Post By：2007-12-24 18:22:59 Post IP：221.209.26.78

在这个辞旧迎新的时刻，我的心情和大家一样兴奋，一样激动，这是我在齐齐哈尔大学的第四个新年，也是我在校友论坛过的第四个新年。每一次，我都有新的感受，每一次，都带给我崭新的喜悦和希望。校友论坛是常为新的，每一次新年的欢乐，都来自于全体齐大人辛勤汗水换来的收获，同时都饱含着我们对齐大和齐大校友论坛未来改革与发展再建新功的深切祝福，这是每一位齐大人此时此刻所有兴奋与激动的源泉。

在这个激动人心的时刻，我首先代表校友论坛向我们齐齐哈尔大学的老师们致以崇高的敬意和新年的祝福！面对纷繁复杂的世界，正是每一位可亲可敬的老师，教书育人，著书立说，引导着齐大几万名求知若渴的青年不断提升精神境界，不断开拓理性视野，逐渐领略到那来自科学前沿的璀璨风景。

我也要深深感谢校有关领导的关心和支持我校论坛发展的朋友们！正是你们扎扎实实的工作为齐大校友论坛在新世纪新阶段的发展营造了和谐稳定的氛围和环境。

我要以最饱满的热情向聚集在此的齐大在校生致以新年的问候！你们身上集中体现出来的“报效祖国、服务人民”的“大”志向，你们肩头承载的“民族振兴、国家富强”的“大”责任，你们在奋进中展示出来的成就“大”事业的“大”拼搏!我们有理由相信，我们这一代青年必将成为中华民族在21世纪崛起于世界东方的中流砥柱，必将为人类的文明和进步做出更加卓著的贡献。

我更向奋战在各条工作战线上的校友致以诚挚的问候并表示衷心的祝福！同时，我们也要祝愿您和您身边的亲朋好友在新的一年里，所有的希望都能如愿，所有的梦想都能实现，所有的等候都能出现，所有的付出都能对现，诚挚地祝福你，福气多多，快乐连连，万事圆圆，微笑甜甜！

2007年12月24日


校友总会致2008届毕业生的一封信-友益文书软件制作-www.yyebook.com

致2008届毕业生的一封信

亲爱的毕业生同学们：

丁香花的芬芳伴着淡淡的忧伤弥漫校园，离别的季节如期来临。

四年前你们还没有来到齐大的时候，通过齐齐哈尔大学光华论坛新生接待站了解到了齐大；白驹过隙日月如梭，来到齐齐哈尔大学已经四年的你们，即将告别记录了你们最可珍贵足迹的齐齐哈尔大学，离开朝夕相处的同学和朋友，离开曾经战斗过的篮球场和主楼，离开中区的网吧和爱情的故事…无论天是不是很蓝，日子过的是不是很慢，无论齐大是不是很垃圾，老师是不是很黑心，毕竟，毕业了！一路走过来的兄弟姐妹注定在这个时刻，要离开并走向各自的天地。回想齐大的岁月，是不是学到了许多？离开了白鹤的故乡，再多一眼看看母校、同学和师长，背上沉重的行囊，里边是老师的嘱咐和朋友的目光，未来的日子里，你们都将去向哪里？你们将在哪个城市的角落，打造属于自己的奇迹？

离开大学步入社会，是人生的一大转折。而今，你们已经准备好了，即将告别母校开始人生新的征程。大学生活的结束不是青春散场，而是开启了年轻的战场，进入了更好的成长舞台。你们要做好准备坦然面对即将到来的一切，并始终坚信阳光与美好，坚守善良与诚信。在这里，衷心祝愿你们追求人生美好梦想，积极进取、扬帆远航！

亲爱的毕业生同学们，在你们离校即将奔赴祖国各地之际，齐齐哈尔大学校友会信息中心对所有学业有成的毕业生表示衷心的祝贺！真诚地欢迎你们加入到母校各地校友会的大家庭中，与校友们共勉，把生活和工作的感受与各位校友分享，传承湖畔精神，落地扎根、坚韧拼搏、团结协作，使我们的生活更加美好！如果你去的地方还没有相应的组织来帮助你，那你就去帮助别人，齐大校友会信息中心将给予最大的支持，让我们学会前人载树后人乘凉。

浩浩嫩江波涛涌，巍巍学府今更新。在我们典雅古朴又生机盎然的校园里，大楼依然雄伟，丁香依旧芬芳。亲爱的朋友，不论你身在何处，不论你是贫是富，请别忘记培育了我们四年的齐齐哈尔大学以及这里结识的同学、朋友！

轻轻道一声再见，齐大！让我们团结、努力，期待着来日的相聚！

齐齐哈尔大学校友会信息中心

2008年7月1日


论坛管理团队2005.4-友益文书软件制作-www.yyebook.com

管理员(管理员) 1

feihong wangchuanli-2004@163.com 编辑 修复 127.0.0.1 2005-11-18

超级版主(总版主) 3

风云一号 qdwaiyu@126.com 编辑 修复 218.10.89.126 2005-4-9

╰☆云影☆╮ chanli003@163.com 编辑 修复 221.208.200.129 2005-4-6

方老大 fang--yan@163.com 编辑 修复 218.10.89.126 2005-4-6

版主(版主) 57

用户名 Email 权限 数据修复 最后IP 最后登录 操作

杜老师 578963@163.com 编辑 修复 218.10.89.126 2005-4-4

火炎焱燚 578963@163.com 编辑 修复 221.208.201.227 2005-4-8

薛然巍 薛然巍@aspsky.net 编辑 修复 2005-3-1

许亚庆 许亚庆@aspsky.net 编辑 修复 218.10.89.126 2005-4-7

马晓华 马晓华@aspsky.net 编辑 修复 218.10.89.126 2005-3-15

赵海鹏 赵海鹏@aspsky.net 编辑 修复 218.10.89.126 2005-3-8

邹立堂 邹立堂@aspsky.net 编辑 修复 218.10.89.126 2005-4-8

半边天 wth@sohu.com 编辑 修复 221.208.200.68 2005-4-7

剪水为衣 34506050@163.com 编辑 修复 218.10.89.126 2005-3-30

憧憬春天 lifengyu2001222@yahoo.com.cn 编辑 修复 218.10.89.126 2005-4-5

chun521 changchun08521@163.com 编辑 修复 221.208.200.100 2005-4-9

决定放弃 zhangtancom@yahoo.com.cn 编辑 修复 221.208.200.252 2005-4-9

无香阳光 987654321123aini@163.com 编辑 修复 220.178.33.216 2005-3-31

大鹏证券 guyue800810@163.net 编辑 修复 211.138.205.243 2005-3-8

毛毛萤 maomaoying2004@yahoo.com.cn 编辑 修复 221.208.202.164 2005-4-8

李凌宇 fish126.com@yeah.net 编辑 修复 218.10.89.126 2005-3-31

马书玲 mashuling1984@163.com 编辑 修复 218.10.89.126 2005-4-2

起点之美 purehearted@163.net 编辑 修复 221.208.201.146 2005-4-7

joe-007 lovejoe-007@163.com 编辑 修复 218.10.89.126 2005-4-5

三线一弧 qidazhengxie@163.com 编辑 修复 218.10.89.126 2005-4-2

天蓝雪白 qqhrgrkj@sina.com 编辑 修复 221.209.14.90 2005-3-30

孤芳 wanwan4948@sina.com 编辑 修复 222.32.105.13 2005-3-31

怕飞 npc14@163.com 编辑 修复 221.208.200.244 2005-4-9

合金动力 ziqiang_w@163.com 编辑 修复 218.10.89.126 2005-4-8

林间小鹿 zhouheng250@163.com 编辑 修复 218.10.89.126 2005-4-7

哭泣的百合花 nw7331104wx@163.com 编辑 修复 221.208.182.7 2005-3-31

【幻夜】Ⅻ gdnm6657@mail.china.com 编辑 修复 221.208.202.104 2005-4-7

dache lxjiang@0451.com 编辑 修复 221.209.60.165 2005-3-31

◤老鼠ㄨ luxinxin@126.com 编辑 修复 221.208.200.237 2005-4-1

口是心非 ksxf2003@163.com 编辑 修复 218.10.89.126 2005-4-6

天空的眼泪 zhaodongkai@163.com 编辑 修复 221.208.202.117 2005-4-7

生如夏花 aiwa_531@163.com 编辑 修复 61.233.165.212 2005-3-31

半条命 130374@163.com 编辑 修复 218.10.89.126 2005-4-8

木石 kevin.1203@163.com 编辑 修复 221.208.200.96 2005-4-9

makyoo makyoowang@yahoo.com.cn 编辑 修复 221.208.200.46 2005-3-5

*cinderella* OsusanO@163.com 编辑 修复 222.168.4.74 2005-3-31

潯靈☆汀雪 nana850708@yahoo.com.cn 编辑 修复 219.147.196.32 2005-3-31

小苦 kuling000@163.com 编辑 修复 218.10.89.126 2005-4-6

旋风小子 Sunhe@163.com 编辑 修复 221.209.14.90 2005-3-16

宫藤新一 wth0452@sohu.com 编辑 修复 221.208.200.206 2005-4-8

暗夜极光 yuxiamin@citiz.net 编辑 修复 221.208.202.158 2005-4-8

迷鹿 ambassdeer@yahoo.com.cn 编辑 修复 219.147.65.41 2005-3-31

画画的跳舞 pure-23@163.com 编辑 修复 219.147.65.41 2005-3-30

轩辕宇风 xiaoyu_czy@163.net 编辑 修复 221.208.200.41 2005-4-9

begun包 chineserukawa@hotmail.com 编辑 修复 221.208.202.8 2005-3-30

夜九幽 ye9u@hotmail.com 编辑 修复 222.32.97.118 2005-3-19

notyourangel piaopiao@163.com 编辑 修复 219.147.65.60 2005-3-24

转瞬即逝 zsjs@163.com 编辑 修复 221.208.200.105 2005-4-8

小胖 sssdf@163.com 编辑 修复 221.208.201.20 2005-4-8

faithless creep@vip.sina.com 编辑 修复 221.208.200.204 2005-4-5

tearszhu tearszhu@yahoo.com.cn 编辑 修复 221.208.200.28 2005-4-6

snow_ant snow_ant@chinapaper.net 编辑 修复 221.208.200.228 2005-4-9

上下左右转圈 coolgiant@vip.sina.com 编辑 修复 221.208.201.49 2005-4-8

sun00sun sun00sun@163.com 编辑 修复 220.201.32.162 2005-3-28

冰河 xzd_223@sina.com 编辑 修复 221.208.201.123 2005-4-9

水印长天 ming4130@163.com 编辑 修复 221.208.201.180 2005-4-5

四两米饭 cuihaolove@yeah.net 编辑 修复 221.239.141.12 2005-3-12

贵宾(贵宾) 6

蓝狐咖啡 123@456.com 编辑 修复 203.109.254.40 2003-10-27

stray 5656416@163.com 编辑 修复 219.147.196.150 2004-9-29

太阳光 sjl_62@sohu.com 编辑 修复 218.10.89.126 2005-3-31

DIRL dirl@dirl.net 编辑 修复 61.167.160.144 2005-3-11

小宝 china086@163.com 编辑 修复 202.108.178.249 2005-3-29

king king-gan@sohu.com 编辑 修复 218.10.121.94 2005-3-30

名誉版主(名誉版主) 20

长发木木 qingwu123@mail.china.com 编辑 修复 218.10.231.69 2005-3-27

网络精灵 AAA_xiexie@163.net 编辑 修复 219.147.199.202 2004-9-11

leon hmily_zxj@163.com 编辑 修复 221.208.200.92 2005-4-7

howtall howtall@163.net 编辑 修复 218.91.167.4 2004-9-4

静夜菊开 shuilingxiu@163.net 编辑 修复 61.138.15.196 2005-3-22

thtwoer 123@123.com 编辑 修复 218.10.89.126 2005-4-4

仙人掌 jaderoc@21cn.com 编辑 修复 221.208.238.140 2005-2-26

穿裙子的男孩 xiyue6684@sina.com 编辑 修复 221.209.58.169 2005-3-1

陈伟光 chenweiguang551@sohu.com 编辑 修复 219.147.196.32 2005-3-16

鋈爱 ab1230@sinohome.com 编辑 修复 219.147.196.223 2005-3-4

生命刺客 hemalovelinzhuo@sohu.com 编辑 修复 61.180.145.50 2005-3-9

武林第一美女 mardely@eyou.com 编辑 修复 218.79.138.166 2003-11-3

雨情 04526318@163.com 编辑 修复 219.146.244.226 2005-3-11

爱上了天空 jiaxiangnan@163.com 编辑 修复 221.212.145.7 2005-3-27

头球冲顶 xiyue6684@sina.com 编辑 修复 219.147.196.223 2005-2-13

罗纳尔少 lisongtao1978@163.com 编辑 修复 222.32.1.63 2005-3-23

springgirl spring60746@sina.com 编辑 修复 218.7.13.217 2004-6-10

丁香雨馨 seabird@163.com 编辑 修复 61.167.90.218 2005-3-9

ant kb009@sohu.com 编辑 修复 221.10.62.251 2005-3-28

挽留 weixiao@163.com 编辑 修复 82.117.70.17 2005-3-28


一个坛子的兴旺和衰败-友益文书软件制作-www.yyebook.com

[转帖]一个坛子的兴旺和衰败

一个坛子要兴旺，首先要有一个灵魂人物，唯马首是瞻，振臂一呼，应者如云。

一个坛子要冷落，只需要灵魂人物稍有懈怠，或者由伟岸转为猥琐，简单得很。

一个坛子要兴旺，必须有几个好的称职的副斑支撑着，保驾护航。所谓一个篱笆三个桩，一个好汉三个帮。

一个坛子要冷落，只需要副斑看帖子抓不住重点，经常地说些不疼不痒的话，不知所云让人晕菜，而后版子逐渐衰败。

一个坛子要兴旺，必须有几个富有个人魅力的专业写手或者高级评论家，需要他们夜以继日地写作以飨版友。所谓家有梧桐树，招来金凤凰。看贴跟贴就会纷至沓来。

一个坛子要冷落，只需要这些写手离去，而后援部队尚未上来，青黄不接。

一个坛子要兴旺，必须有专业的精通电脑的技术人才，在版务的处理上，出精出彩，让人心旷神怡，爱不知返。

一个坛子要兴旺，回帖非常重要。灵魂人物，绝不能偷懒。因为许多写手发贴，只是为了征求别人对这个帖子的意见。一味的浮夸，言不由衷，词不达意，漫天乱侃，稍有思想的人，会感到斑猪猪们在推搪，在敷衍。

一个坛子要冷落，只需要大家都不说真话，都在打哈哈，你好我好大家好，时间长了，变成稍有点义正言辞，就浑身长刺接收不了，玩版的看版的都会厌倦。一个坛子要兴旺，必须有人拍砖。好比商店开业，好比耍把戏的要开场，要有人吆喝。最好的方式，就是砖飞瓦横，唾星乱溅。拍砖不是吵架，是斗智斗勇斗急才。吵架的拍砖，不能称之为拍砖，应该是骂街，那样也无法给论坛聚集人气。一个坛子要冷落，只需要多骂几次街，让所有人都暴露出市侩的本性，大家看透了，自然就不来了。

一个坛子要兴旺，还需要斑竹们各自扮演各自的角色，红脸白脸花脸，青衣小生老旦，不能一肩挑。论坛不需要综合人才，就好像看戏一样，喜欢花脸就是喜欢花脸，喜欢花旦就是喜欢花旦，妄想让一个人既唱花脸又唱花旦，而且能同样出彩，很难。一个坛子要冷落，只要大家角色不能很好转换，思维混乱，让玉女脱衣裳，让“小姐”穿服装，时间长了，肯定歇菜。一个坛子要兴旺，必须有集体观念。心往一处想，劲往一处使。斑竹之间要团结，写手之间要尊重。切勿忌贤妒能，勿搞小团体，勿结帮拉派。一个坛子要冷落，只要斑竹或者基干写手结党营私，互相诋毁，文人相轻，陋习难改，就很容易日落西山。一个坛子要兴旺，斑竹们要虚怀若谷，要能听进别人不同意见，要知道，四海之内皆兄弟也。人间大舞台，网上小世界。要大肚能容天下事，宰相肚里行大船。一个坛子要冷落，只需要握有删贴大权的斑竹们小鸡肚肠，不能容忍异己存在，顺我者精，逆我者删，那倒台的日子就会来得很快。一个坛子要兴旺，斑竹要博爱。大家都是兄弟姐妹，为了一个共同的目标，走到一起来。不能厚此薄彼，不能儿女私情。

一个坛子要冷落，只需要坛主们肉麻的为自己大唱爱的赞歌，每天里风花雪月，别人会作呕，然后快快躲闪。一个坛子要兴旺，必须确定自己的办坛特色，是文学就文学，是论坛就论坛，是综合就综合。绝不能在评论李白杜甫的时候讨论如何腌制酸菜，也不能在拍砖的时候嗲声嗲气地诉说爱的无奈，更不能说到风花雪月就赶紧贴裸体女郎的照片。

一个坛子要冷落，只要坛子的发贴文不对题，驴头不对马嘴，时间长了大家一目了然，感觉此坛水平不过尔尔，就会作鸟兽散。


别拿版主不当干部-友益文书软件制作-www.yyebook.com

别拿版主不当干部

谨以此帖，献给奋战在各版的版务工作者们……

现在这年头上网，最容易遇见的人就是版主，多得跟小强似的。四下里转转，磕头碰脸的全是版主。有多少版子，就有三倍于它的版主。因为除了正式的版主以外，还有特邀的、客座的、临时的、隐身的等等--版主还有隐身的？有，大概是为了打进版友内部，加大管理力度吧！

版主俩字儿拆开是“片反点王”，让人以为版主就在这点这片上占山为王呢。其实不尽然，版主也分着好多种类：有村长型的、有街道大妈型的、有便衣侦探型的、有白衣天使型的、有判官型的、有招牌型的，一下子也想不起太多，想到谁说谁吧。 村长型的最典型提法是“别拿村长不当干部”，见谁都是一脸的浩然正气。天天在这村里转悠，隔三岔五用大喇叭广播一通，哟喝着大伙下地干活，搞农田灌溉。截长不短出点小题目让大伙练练，免得把写字儿的功夫扔下，哄（四声）完了各回各家、各找各妈，在自留地上打粮食。 街道大妈型的双目如电，张家长李家短全部门儿清，爱干净、腿勤谨，手疾眼快，容不得不平事。一般来说待人热情、说话和气，可你要真犯了事儿，第一个把你扭到局子里的可能就是她。 便衣侦探型的不爱抛头露面，平时蹑足潜踪，不言不语。他不是不来，而是天天在门口蹲着，跟让谁拴那儿似的，等有点动静扑过来就是一口。跟这样版主打交道多了，每回上来都先四下里找找，看他是不是藏在哪儿，跟小孩玩藏猫猫一样。 白衣天使型的特有爱心，天天给人喂云南白药，抚慰人家心灵的伤口。什么恋爱物语、心灵热线都是这类版主开的，想找帮忙的奔这儿就行，一准儿让你觉得生活是美好的。 判官型的看人没人样，眼里只是一个一个的ID、一个一个的马甲，只是个IP地址，或者是一支曲子、一幅动漫的 HTTP 网址，杀起帖来心黑手狠，不讲一点情面。 招牌型的不用细说，立到那儿就是块活匾，招得人呼呼隆隆往这儿挤。最有特色的是美女版主。话说回来，美女都叼着玫瑰花上电视播天气预报了，美女都穿着内衣上T型台了，美女都当街脱了衣服让人画画了，当当版主更没什么不可以。美女版主往往是论坛地震的震源。“我只喜欢你，是奉了爱的旨意，没有谁可能代替，那种感觉不言而喻 。”（歌词） 看海听潮浪不平，网络如江湖，又有那句话叫：“林子大了什么鸟儿都有”。有的坛子人气还真旺，鼠标都快点破了才挤进来。“起初四周非常清静。后来忽然起了一声鸟叫。有人把手一拍，我们便看见一只大鸟飞起来，接着又看见第二只，第三只。我们继续拍掌。很快地这个树林变得很热闹了。到处都是鸟声，到处都是鸟影。大的，小的，花的，黑的，有的站在枝上叫，有的飞起来，有的在扑翅膀。”这情景，巴金老先生 1933 年 6 月在广州就写过，那帖子叫《鸟的天堂》。 人的本性是有些征服欲和破坏欲在里面的，与兽类无异。老虎茹素谁能相信，藏牙收爪却掖不起那根虎鞭，掉掉屁股就露了本相。 阉里吃茶，斋中养砖，难消心头愤闷。以为天下倒悬危迫，愤发裂眦，其实“偃鼠饮河，不过满腹”，只是个坛子，水再多，能舀上来的也有限，至多灌个肚儿圆。 版主要是总把自己那儿想得风波险恶，有点风吹草动就弓上弦刀出鞘、惊声尖叫。谁多发几个帖子就是想谋朝篡位，谁批评版主几句就是居心叵测，见天坐卧不宁，活着真累。再赶上版面发生论战，忙着跟里搀和--此有一比，犹如“抱薪救火，薪不尽，火不灭。”版主跟着掐架是版面大忌，动不动就让人住口更是失德失心。众人各有所想，石板子压驼背，版主蹦出来就想把人捋个笔管条直，不出人命算你头圆。 视版友为草民、如草芥，高高在上的官老爷，大概忘了中学时代就学过的：“生命开始的一瞬间就带了斗争来的草，才是坚韧的草。也只有这种草，才可以傲然地对那些玻璃棚中养育着的盆花哄笑。 ”版民和版主，其实是蛐蛐遇着蝈蝈，一对儿草虫儿，谁努力多，谁做得好。 版主最容易为人所诟病的，就是对待帖子的态度上了。同一个帖子在不同的地方得到的待遇是不同的，在这个地方可能挂红花得荐字儿给红脸加精华上首页成酷帖，在另一个地方不用俩钟头淹没影儿了。比如这个论版主的帖子，有看了一笑而过的，有心地善良参与讨论的，还有的会怀恨在心，黑话说“结下梁子”。你脸红什么，精神焕发！怎么又黄了？防冷涂的蜡！ 我忽然发觉自己最近不怎么在意版主对自己的帖子是否推荐、标记、加精品了，这一发现让我感到格外轻松，帖子也写得顺手了，发帖量也上来了--爽啊！毛主席他老人家说过：“一张白纸，没有负担，好写最新最美的文字，好画最新最美的画图。”（《介绍一个合作社》一九五八年四月十五日）版主不能对咱另眼相看，万万不要放在心上。官视我为匪，我视官为奴，闹将起来，打碎的不过是些坛坛罐罐。 有一种版主的文字嗅觉很好，对帖子有天生的洞察力（他好象就是为此降生的，他的先祖真圣明），稍一搭眼就能品出帖子的味道，这远非那些勤勉的版主可比。你要是批评他，一百八十个反驳意见等着你，所以干脆别吱声，挑自己愿意看的就是了。 一个人的眼光未免独断，可又不能为每个帖子都开评审委员会，因此需要版主具有良好的素质和较高的鉴赏能力。当然，也少不得一些虚虚实实的小手段。比如一些新进者需要提携的，或是一些久未出现的熟面孔，少不得亲近一番，笼络人心。人就怕敬，可敬要有敬的诚意。古人云：“至诚以感人，犹有不服，况设诈以行之乎？”有的版主就把自己想得太聪明了，都摊煎饼似的摆在面上的东西，丫装什么啊？ 版主，搁过去就是戏园子里卖瓜子打手巾把哟喝着给人留座儿的，偶尔也上上台面，闹了归齐是一票友。谁也没求着你才华横溢，你还别摆诛仙阵，五门三道来一个灭一个，这坏心想都别想，世外高人多了，你要不温柔点趴在地上走路，夹起尾巴做人，最后就是申公豹的下场。 鲁迅先生读书读出俩字：“吃人。”王朔写小说写出俩字：“别装。”我看版看出俩字：“胡扯。” 有一类版主，打圈地就开始搁这儿混，写过几篇散碎文章，滚利息混人头挂个脸熟，好容易熬上版主的位子，就开始摆资格穷阔气：我们那时候~~~~ 你们那时候什么啊，提前上几天网，比别人早玩儿了几天，不跟头几年手里捧着半截砖似的大哥大、腰里挎着二斤多沉的 BP 机那时候一样么？“汤武证诛，亦洒扫也；尧舜揖让，亦进退也；小子当之，有何不可？”用过14.4 K 以下的猫，半夜爬起来吱吱哇哇拨号上网，弄着个GJF乐得屁颠屁颠的。赶上了网络大洗牌的好时候，掳胳膊挽袖子往娱乐前沿、时尚先锋上奔，天天有绯闻，天天有饭吃。过了这阵子呢？响一阵子干雷，闷烘烘不见落雨，那叫一个“忧郁”啊。 平时他老装百元大钞玩深沉，跟谁都不苟言笑的。可遇见领导或者高他一等的人，跟我们办公室那小官僚一样，谄媚得浑身掉毛，恨不能扑到人怀里撒娇，搂着大腿刺挠，让人起腻，三伏天不用开空调。自己相好的写个狗屎帖子麻溜地赶紧上了头版头条，别人小不言言来两句就是版聊灌水发帖无意义忽忽悠悠扣上大帽子，丫不是当版主，诚是给人添堵来的。 当版主几年，写帖子的水平没见涨，牛逼倒比以前大了，又会砍人又会封嘴，“走召”让人 PF （佩服），真服了他有《聊斋志异》为人换头的陆判的本事。实在没招了就开始耍无赖：“你说得都对，你说了算。”KAO，我说了算还要你干嘛？千万别求着我当版主，哥哥我实在没那好青春可供浪费。万一哪天我心软了没扛住当上版主，先收拾死你丫的。 凭良心办事是网络社会的最原始阶段，现在也该定几条规矩管管版主了。 做版主，就要做襟怀坦白光明磊落的人； 做版主，就要做公而忘私舍己为人的人； 做版主，就要做秉公执法不徇私情的人； 做版主，就要做知识丰富视野开阔的人； 当然，还有很多，一下子你也做不到，就这几条先练着吧。 如果中国网民评选“十大傻B网络人物”，我提议一定把版主选上。再没有比版主更大头的了。花着自己的银子外带青春好岁月来上网，白尽义务不说，隔三岔五还跟人呕气，混个千夫所指。谁让他落单呢？扎在群众堆儿里多好，爱说什么说什么，爱骂什么骂什么，你过来一搭腔，人全走光了，急死你。 写到这儿又想起俩字儿：“没劲”。所以用下边这段话收尾： 你也曾金刀大马风光过，可很快就会发现那就像默片时代的旧电影，有着无数的亮点伴随低级的剪接错误一闪而过。你卖力地表演却无人喝彩，汗也流干了，腰也坐弯了，手也累瘫了，屁股也像活火山了，你面对着昔日的功名荣耀默无语，真的觉着那是一场过眼烟云，到时候你可千万别哭。 千万千万，别哭。


新一:光华的未来-友益文书软件制作-www.yyebook.com

新一：光华的未来 Post By：2004-8-16 9:47:46 Post IP：218.8.130.242

当欢迎新生的斑竹有1周多了，现在发表一下自己对光华的不成熟建议

1、我总感觉学校对光华的支持和扶植不够，我老认为，光华象是个非官方的论坛

我不明白学校为什么不把光华变成自己的门面以后就可以说

水木清华，齐大光华 多酷啊

2、关于光华的知名度，前几天在欢迎新生看到一个帖子

问：你是怎么知道光华的

答曰：再打齐齐哈尔大学网址www.qqhru.edu.cn是打错了结果就进了光华

看了后我查点没哭，哎，光华的悲哀

我认为可以让学校在录取通知书上印有光华网址，这样可以让新生和新生家长在光华认识齐齐哈尔人大学，别提出问题

此外，我们还可以和各个学院合作，在光华建立各个学院的专版，学院可以让本院学生登陆光华上本院的专版，这样可以间接的让更多人进入光华

3.关于灌水

我们可以出个专版--灌水版

这个版快没有认证和非认证之分

大家可以随便说

这样学校也可以掌握学生的心理动向


冰河:我总结的论坛02 03年人气旺的原因-友益文书软件制作-www.yyebook.com

冰河:我总结的论坛02 03年人气旺的原因，希望对今后的工作能有帮助 Post By：2006-5-8 8:54:40 Post IP：221.208.203.31

当年论坛并不单单是论坛，当年学校要求必须人手一个校园传呼，而校园传呼如果在网上发是免费的，所以很多人都习惯上网上发传呼，我也是，但是上铁通的网站发登陆比较麻烦，而上光华的网站发传呼相对方便，而每天两次的传呼信息里面都有光华论坛的字样，也间接的让人对论坛这个名字耳熟，后来区长还在光华www.ghyes.net上加入了查手机电话费的功能，更丰富了光华的功能，我记得那时候登陆www.ghyes.net 左上是论坛的登陆， 左中是发铁通传呼，左下是手机查费，右边分几个板块，有什么论坛热帖，论坛新帖什么的， 那时候论坛感觉是www.ghyes.net的衍生产物，02 01的同学基本上人手一个校园传呼，所以知道论坛的人相当多，当年网络游戏还不如现在发达，也没什么QQ游戏，所以论坛人气比较旺，03同学更是很多在没有来齐齐哈尔大学就来到论坛了，我记得03年的时候，论坛有相当多考上齐齐哈尔大学但是学校还没有开学，都在讨论齐大，因为那时候在齐齐哈尔大学的主页上有光华论坛的链接，但有一部分人来到齐大之后就放弃了光华论坛。

当年论坛的人气比较旺不单单是论坛自身建设，而且也是因为一些外部环境的因素，校园传呼在03的同学那还有，04之后就淘汰了，而主页上的链接也早就没了，所以04 05同学知道论坛的人少之又少，在加上网络游戏的猖獗，很多同学对论坛这种形式是失去兴趣了。

不过我记得03年的时候大约每天在线的论坛站友也就二十多个，虽然也不多，但是好象比现在多多了，每天帖子也不多，好象也就二百多还不到三百多，但是质量比现在高多了，现在论坛一天在线五六个人都能把帖子搞到二百多。当年人气没有更加发展的一个很重要原因就是在语言环境上不够宽松，今天公安局明天哪顶梢的，如果当时在环境上能如现在，那人气肯定会更高，论坛是需要人的，几个人的论坛是没意思的，人越多的论坛是越好越有生命力的，现在人气不好在版主的选拔上远不入以前那样严格，因为现在找个积极的站友都不大好找。


05.3.17给各学院通知-友益文书软件制作-www.yyebook.com

下面是发给各学院学工办的通知

经学生工作部同意，从本学期开始，在校广播电台工作的学生干部、在校学生记者团工作的学生记者、在光华论坛工作的学生版主，其综合测评加分情况由新闻中心直接下发。望向本单位主管综合测评工作的领导汇报一下。

注：各学院的学生通讯员加分情况由各学院自行确定，新闻中心可以为各学院提供该通讯员的发稿情况。

建议各学院在学生会增设信息部，负责本院的网站建设和通讯报道工作。

--新闻中心 2005年3月17日


论坛管理团队(斑竹考核)奖励公告-友益文书软件制作-www.yyebook.com

为了论坛能够生存和更好的发展，在对论坛升级和优化的基础上，对整个管理团队进行了微观调整和优化，增加了斑竹考核请假系统，对负责的斑竹考核系统自动发工资，失职的斑竹停发工资。但是，论坛所进行的各方面改革，很多人仍旧满不在乎，仍旧以一种散漫的、消极的态度不闻不问，对此，上个月对部分失职的斑竹进行了处分。

另一方面，许多斑竹能够与论坛同呼吸、共命运，一直为论坛兢兢业业地工作，这种态度和精神值得表扬和奖励！

现提出表扬名单 ：

欢迎2005新同学 宫藤新一

精彩E文 剪水为衣

论坛茶馆 木石

情感方舟 冰河

回眸MM 转瞬即逝

HIFI音乐园 迷鹿

HIPHOP乐园 □喜□合 学游泳的鱼

失职版主名单：

因扎吉-王

水印长天

tearszhu

毛毛萤

憧憬春天

半边天

幽灵公主

爱上层楼

sky0452

对于表现优秀的版主提出表扬并给予增加300点魅力、5点威望的奖励；对于失职的版主提出批评、扣除100点魅力，并于即日起进行1-3个月的监督考核，如无改进，取消版主资格。

另外对于林间小鹿、幻夜、大胖、哭泣的百合花、*cinderella*、dache所做的工作给予增加5点威望的奖励，希望在能够做好本职工作的前提下，能够继续为论坛提供合理化建议。

现提出目前论坛版主中出现的主要问题：

1．对论坛不热心；

2．版主在自己版面发帖不积极，发帖子质量不高；

3．版主在自己版面回复帖子不积极；

4．版主没有起到调动版面气氛的作用；

5．论坛做为一个整体，各版主并不是仅仅只要负责自己的版面，只在自己的版面发帖子回复等等；

6．版主带头灌水。

……

在整个测评中，发现很多问题。很多版主在自己所在版面发帖子就不积极，有很多版面竟然还有帖子0回复的现象，精华帖子0回复的现象。整个论坛的帖子质量都不高，帖子的质量问题是整个论坛最重要的问题。

关于管理团队的管理，本月内完成对管理团队的金钱、经验、魅力、威望的重新考核，该表扬的增加，该批评的扣除，经过一段时间的实践，建立一套相对规范的考核奖励批评办法和具体可操作性步骤。

论坛管委会的态度和立场一向是坚定的，不以任何事、任何人为转移。一个是批评不好的，对于失职和违制的斑竹，前段时间已经坚决处理过了；另一个是表扬好的，对于努力负责的，一定要表扬和奖励，不能干与不干一个样，干过干少一个样，对于负责的斑竹，我们要支持，我们还要保护和鼓励。

还有一个要注意的，我们的论坛，不需要到处灌水的，到处征婚的，到处聊天的，这里不是灌水乐园，不是结婚介绍所，不是聊天室！对于目前的一些问题，帖子质量和人员管理，值得重视，这个是我们论坛的根基，质量不高的论坛，没有人喜欢经常来的。而所有的一切，必须从论坛管理人员做起，从斑竹做起。

《论坛管理总则》、《论坛管理人员综合考核制度》、《论坛管理团队成员工作的补充规定》是我们管理团队的指导性文件，所有管理人员都应该经常阅读，对照自己的工作，是否达到了一个优秀管理人员的标准。另外，斑竹评定是一个自动的斑竹考核系统和业绩管理系统，论坛升级后将所有管理人员都纳入了考核范围。绝对的公开、公平、公正，对于负责的会自动发工资，对于不负责的会停发工资。这个里面还有请假的功能，对于不能按照论坛管理的规定来论坛的，都应该先请假，我们有专门的总斑竹负责这个考核系统。

对版主提出的希望和要求：

1．各版版主在自己版面的发帖量要增加、质也要增加；每周每版主必发质量高的帖子2篇

2．版面不允许出现0回复现象

3．版主要带动版面的气氛

4．版主要注意，对灌水较严重的帖子，引导发帖子方向；讨论可以，禁止灌水。


与论坛与诸位版主共勉-友益文书软件制作-www.yyebook.com

与论坛与诸位版主共勉 Post By：2005-12-7 13:05:40 Post IP：218.80.179.147

曾有人说，一个成熟的法治政府的“善治”之下的公民的座右铭是“严格的服从，自由的批评”；而世界上其实大多数国家还没能做到这点，更多的是“积极的规避，极力的颂扬”；窃以为，在一个以推进法治为目标，以实现正义为使命的管理版面，这个同样适用。

汉朝大将军窦璎，在评价自己的君王景帝时说：“您的威，在于不变；慧，在于因时；机，在于应事；战，在于制气；畏，在于惧小；智，在于治大；战乱，在于断然；服众，在于正下！”各位，这是何等的气概，男人如此，方可留名千古！

古人说得好，“智在于治大”。“治大”是儒家的大智慧。孟子说：“先立乎其大者，则其小者不能夺也”。另一位大儒陆象山说“我治其大，不治其小，一正则百正”。“近有议吾者云：除了先立乎其大者一句，全无伎俩。吾闻之曰：诚然。”有很多人议论陆象山张口闭口都讲“治其大”，只懂得孟子的“先立乎其大者”这一句，再没什么其它本事了。他听后却说：“诚然”，的确如此。为什么对“治大”如此推崇备至，因为治大能够“一正百正”。

从毛泽东“下全幅功夫，向大本大源探讨”，到诸葛亮全得益于“独观大略”，再到爱因斯坦的最大本领就是“识别出那种能导致深邃知识的东西，而把其它许多东西撇开不管”，无不说明重在“治大”，重在治“大本大略”，是最高明最重要的方法论。

人们通常醉心于雕虫小术，迷恋于战术层次的东西，而没有孟子、陆象山、诸葛亮、毛泽东、爱因斯坦等人的大智慧，不重视把握大略，不善于把握大略。

我送诸位（准）离任和（准）任职斑竹的一点寄望：

威，在于不变；慧，在于因时；机，在于应事；战，在于制气；畏，在于拒小；智，在于治大；战乱，在于断然；服众，在于正己。

我想与诸位共勉的几条准则：

    1.永远记住人文关怀的理念。

    2.在虚拟空间中，遵循你真实生活所依照的道德标准。

    3.知晓你处于网络空间中的定位。

    4.珍视他人的时间和带宽。

    5.令自己在线表现良好。

    7.协助制止网络谎言及纷争。

    8.尊重他人隐私。

    9.不要滥用你的权利。

    10.忘却他人的错误。

最后，发一点私人的感慨：也许最后一条，才是最难做到的一条啊！

关于论坛近期一系列事件的处理建议：

幻夜的所有经过查实和有证据的ID给予锁定，如何处理由管委会讨论研究决定。

虽然小苦的态度有严重问题，但是因为她为论坛做过很多贡献，在管委会没有同意她的辞呈之前，她仍然是总斑竹。

目前站务的许多事情没有人做，总斑竹工作繁重，仅靠一个人是忙不过来的。

为此，建议身为区斑竹的林间小鹿、冰河、*cinderella*，以区斑竹的身份临时进入管委会QQ群，列席、旁听管委会工作，协助宫藤新一处理一部分总斑竹事务。

king

不该参与的人也参与一下--关于校友论坛管理的问题！ Post By：2005-12-6 11:43:18 Post IP：220.201.196.36

我想我们的这个论坛应该是“光华论坛”的一个延续，但是我们现在的这个论坛却又不同于“光华”，光华更大程度的是一个在校学生的交流场所，无论是实名还是认证，都是可行的，但是到了现在的“齐齐哈尔大学校友论坛”，我认为已经不仅仅是代表在校生的问题了，应该是代表齐齐哈尔大学的在校生、毕业生、肄业生、教师等全体同仁的一个交流的空间，这里表现出来的素质，也不是某个人、某个帖子这么简单了，因为名字的前6个字是“齐齐哈尔大学”。

既然定位已经确定，那么在管理的时候就应该有一个确定的管理制度，而制度一旦建立，不论是谁违反，那么处理都应该是固定的，这就是办这样的一个论坛要做到的事情。飞鸿的努力不少，但是如果处理不好站务也要被处理，而其他的站友更不用说，因为我们要做的事情是为我们的毕业学校维护一个正常的文化氛围！

我认为管理规定出台了，那就按照规定办，无论是谁，只要违反游戏规则，那就应该被红牌，没有什么奇怪的！还有就是我们在这里管理过程中，没有给大家薪水，但是大家都认真的工作，为什么？是因为对网络的热爱，所以来去自由，我强留任何人，如果你有时间，那就多来维护吧！希望我们的这个网上家园更和谐、美好！我们的管理团队更团结！

KING作为元老级人物，已经表明了坚定立场，我完全赞同并支持KING的想法。

战略不定，路向与规则更不可定。

管理，其实也并不复杂，不过就那么四块：人力资源、财务、物流、信息，把这四块结合好了、理顺了，就是好的管理。这四块如果老出问题，就一定是战略目标出问题了。

那么，当务之急还是把战略目标定一定，明晰方向。齐齐哈尔大学校友论坛，在校生之友、毕业生之友、齐大人之友。站在全局的高度，把它建设成一个在校的、离校的、齐大人的共同的网上家园。相信大家的共识是：论坛里还是藏龙卧虎的，人才们有了奔头，也就容易各负其责，各方面的资源也容易整合，真正形成“得道多助”的局面。

规则、制度决定风气。

同样的一群人，不同的规则制度，就会形成不同的风气。

如果一个团队有不好的风气，一定是机制的问题，一定是没有完全公平、公正、公开，没有严格的奖勤罚懒。如何制定这样一个制度，是每个领导需要考虑的问题。

以人管理，总是有漏洞可循的，因为人都是有弱点、有感情的。动物之间哪怕是猫和老鼠相处久了也会有感情，也会相安无事。而制度呢？却能起到人所不能祈祷的作用。一个没有制度的团队，只是一群散散之众；一个有了制度但不能执行的团队，不仅只是一群散散之众，而且是一群可悲的、散散之众。

我希望，如果有一天，哪怕是管理员违反了制度，那个时候会有人站出来提出。组织的发展离不开个团队所有成员的共同努力，希望大家能够不负众望，一切从自己做起，以身作则做组织的中流砥柱，团结一致共建完美团队！努力开创美好未来


齐齐哈尔大校友论坛组织结构-友益文书软件制作-www.yyebook.com

齐齐哈尔大校友论坛组织结构

管理员：

feihong

超级版主：

冰河

*cinderella*

四两米饭

转瞬即逝

防守反击

joe-007

べギ愁殇シ

======全新设计的管委会各自职能======

为了能够更为有效的建立起长官负责制，发挥每个人的能力，暂有如下构想：

CYO(Yearly 首席元老)这是一个荣誉称号：建议人选---DIRL

CSO(Strategy 首席战略官)由已经退位的公司主要创建人担任：建议人选---FCMZ

CAO(Answerer 首席答辩官)专门负责解答媒体、用户等有关问题的询问：建议人选---空空篮子

CEO(Executive 首席执行官)带领论坛不断发展：建议人选---Feihong

CFO(Financial 首席财务官)专门负责论坛商业化：建议人选---下底传中

CGO(Guideline 首席方针制订官)规划公司的宏伟蓝图，一般是5年以后的目标：建议人选---康桥

CWO(Writer 首席网络记录官)负责将小事扩大化，通过炒作达到扩大网站知名度的目的：建议人选---四两米饭

CVO(Valuation 首席评估官)专门为论坛的管理和决策提供依据：建议人选---冰河

COO(Operation 首席营运官)统筹制定网站的校园运营方案，明晰定位、目标、发展战略并落实实施：建议人选---べギ愁殇シ

CHO(Harmony 首席协调官)调解论坛管理人员之间的冲突，确定对表现优异人员的奖励：建议人选---*cinderella*

CIO(Inspector 首席检查官)检查内部工作状况，监察大家的工作态度：建议人选---转瞬即逝

CPO(Person 首席人力官)负责不断引进人才和人员的沟通，保证大家在QQ、BLOG等群的隐私：建议人选---joe-007

CTO(Technology首席技术官)在技术安全方面提供支持：建议人选---KING

CNO(News 首席新闻官)保持和媒体之间的友好关系，巡查各事件的内幕，为向广大用户随时发布重大新闻做准备：建议人选---宫腾新一

CXO(Xingxiang 首席形象代言人)对外代表论坛形象：建议人选---水焰宝贝

另有：林间小鹿、云影、土豆、灼泪无痕暂没有安排


论坛下一届管委会-友益文书软件制作-www.yyebook.com

是时候说再见啦！

齐齐哈尔大学校友论坛（原光华BBS）诞生于2001年5月的一个叫“光华电脑爱好者协会的”的光华机房内，是齐齐哈尔大学民间组织。02年12月，老光华受黑客攻击，数据丢失，损失大批站友。在03年的时候开始转用DVBBS，经历了03年“非典”时期光华成为了校内外唯一的一个交流通道后，从03年9月-05年4月1日，成为齐齐哈尔大学官方BBS（即从原来的光华在线，发展到齐齐哈尔大学光华论坛）。05年4月1日，学校因某些原因限令论坛关闭；为了不让光华成为大家心中永远的遗憾，我在其后的日子里接手了论坛数据库，4月份的时候基本上是注册域名、购买空间、试运行阶段，5月1日新的齐齐哈尔大学校友论坛正式运行。

如果说01年5月-02年12月这1年多时间为第一个阶段，03年1月-05年4月这2年多时间为第二阶段，05年5月-08年6月这三年多时间为第三阶段，论坛经历了http://www.ghyes.net，http://www.qqhru.net，http://www.qqhru.hl.cn这三个域名为明显标志的、不同性质的阶段，每个阶段都留下了很多很多这样那样的故事，我花费了一些时间整理出了《校友论坛大事记》，评选出了论坛形象代言人、论坛宣传口号，对论坛杰出贡献者颁发了“杰出贡献奖”，并对论坛的精华部分整理出了一本电子杂志，相信很快就会到每个人的手中了。

“长江后浪推前浪，一代新人换旧人”，只有这样，论坛才能够焕发出活力，不断向前发展。我这3年多时间并没有给论坛带来超越历史的繁荣，觉得很惭愧！或许是时机没有前几个管理员好、或许是我能力没有前几个管理员大、或许是这两年网络网民的发展跟前几年已经发生了很大改变……或许可以有很多客观的主观的条件、原因或者借口，无论是什么，还是希望论坛能够在这个基础上继续发展的。为此，在论坛正式成立7周年之季，我们找到了新一位论坛领导者“飘雪的夏日”，同时我宣布齐齐哈尔大学校友论坛管委会正式解散，新一届论坛管委会由新的论坛最高管理员“飘雪的夏日”负责召集、任命。相信他会带领论坛继续发展的，请大家支持他！

对不起了，论坛里最够义气的兄弟空空篮子；对不起了，joe-007、biologygirl；对不起了，新一、*cinderella*、林间小鹿、冰河、转瞬还有其他几位总斑竹，如果你们有抱怨，就怨我好了！此时此刻，很多熟悉的名字在我脑海里出现：DIRL、KING、四两、下底、康桥、新一、小苦、云影、幻夜、转瞬、冰河、篮子、*cinderella*、林间小鹿、迷鹿、小胖、毛毛萤、决定放弃、剪水为衣、怕飞、水印长天、dache、无香阳光、上下左右转圈、口是心非、天蓝雪白、tearszhu、木叶‰、生如夏花、makyoo、方老大、冰风可可、老鼠ㄨ、joe-007、潯靈☆汀雪、stray、哭泣的百合花、愁殇、灼泪无痕、简单我、biologygirl、Intel、飘雪的夏日、伟大的左手哥、阿炀、承宇、宙斯神、zhoulaowu、敗傢︷冰冰、菩提有泪...老家伙们，你们都还记得论坛吗？孩子们，能继续把论坛做好吗？或许我还有些不放心，但无论怎样，我该放手了，我相信光华的精神会在论坛中不断的流传继承下去！我相信总有那么一些人，能够担当得起历史的责任！！

以下职务变动即日起生效（为了给组建新的论坛管理委员会留下足够的时间以便顺利交接，原论坛管委会成员将最终于2008年7月离开原职位）：

解除“空空篮子”管理员职务；

解除“joe-007”管理员职务；

解除“biologygirl”总斑竹职务；

解除“冰河”总斑竹职务；

解除“宫藤新一”总斑竹职务；

解除“*cinderella*”总斑竹职务；

解除“转瞬”总斑竹职务；

解除“林间小鹿”总斑竹职务；

解除“上下左右转圈”总斑竹职务；

解除“Dache”总斑竹职务；

“飘雪的夏日”成为论坛最高管理员，召集、任命新一届论坛管委会成员；

“feihong”不再担任论坛最高管理员，不参与论坛管理，可以提合理化建议但最终决定权在新一届论坛管委会；

“FCMZ” 作为论坛技术支持管理员，不参与论坛管理，也不对论坛提建议；


cinderella就职总斑竹-友益文书软件制作-www.yyebook.com

＊cinderella＊就职总斑竹 Post By：2006-2-23 5:15:31 Post IP：222.168.4.74

说实话我觉得就职演讲很别扭，既然是演讲却不能讲，但应大家的意见还是要说点什么．

０３年第一次接触到论坛，只是从朋友的口中提起，处于好奇就来到了曾经的光华．虽然那时我还只是个小菜鸟却通过论坛认识了好多的朋友，校园生活从此不在孤单，每天都要在网上同朋友们奋战几个小时．那段日子是最快乐的，无论是谁快乐，谁悲伤，大家都一同分享．渐渐的光华成为了家的代名词．然而随着毕业的临近论坛也出现了很多问题，老朋友们渐渐的离去，直至那最黑暗的时刻来临．我那时很郁闷，以为论坛就会这样消失了．

还好一切并没有想象的那么糟糕，我们又回到了这里，无论她的名字叫什么都不重要，在这里我们能够看到曾经的文字，曾经共同的喜怒哀乐，曾经的一切让我们感到温馨，亲切．所以我们又回来了．

论坛已无法跟往日的繁华相比，但为了我们共同的家，我们愿意努力，去重新创建我们这个网络上的家园，给每一位在校的，以及离校的校友们一个网络上的家园，一个沟通的渠道，在每一位朋友的心中架起一座友谊的桥梁，无论我们走到哪里，无论我们身在何处，永远是相亲相爱的一家人．

现在论坛的状况是不太理想，这是需要过程的，我知道每一位斑竹及管理人员都希望论坛能够早日恢复从前的繁荣．但总不能一口吃出个胖子来，这个需要过程需要大家共同的努力．在今后的日子里，我会更加的投入到论坛的管理工作当中去，希望能够在同大家一起的努力下早日实现我们共同的理想与梦想！


冰河任职总版主的就职演说-友益文书软件制作-www.yyebook.com

冰河任职总版主的就职演说 Post By：2006-2-15 13:55:54 Post IP：61.180.212.56

尊敬的管理员、各位版主

    大家好？

    感谢管理员的信任！也感谢各位斑竹的捧场和支持！

    刚接到上级任命的通知，我有点受宠若惊，深怕辜负管理员,版主及坛友的期望。

    齐齐哈尔大学校友论坛的前身是光华论坛,对于这里,我有着太多的感情,从新版论坛开坛以来,我一直把这里当成网络上我的一个驿站,一个歇脚的地方,有什么想法和心得感悟,都写成帖子发表在这里,虽然由于客观原因少来了一小段时间，但是回来看到大家的热情,看到各位斑竹对论坛所表现出来的奉献精神,看到管理员为论坛发展所做的诸多努力,我更加喜欢这个地方,这个承载我太多记忆的地方.

    当前，论坛是一个重要转折期,所有斑竹和管理员所做的最主要的是突出一个主题,论坛的人气,就是访问量,人气大,知名度高,论坛影响力自然都大了.管理员在此重要时刻任命我来当总斑竹,我感到担子很重,无普通坛友在论坛的随意,少了一些普通斑竹的自由,但我会把压力和众斑竹管理员的期望转变成我工作中的动力,尽职尽责,为坛友服务到底．

    在论坛待了这么多年，我也深刻的看到论坛在风格上的转变，论坛曾经工作出现出来的一些错误，也吸取论坛一些成功经验，我希望我的任职能给论坛带来新的生机和活力，论坛可以成为一个心灵上的避风港，让一些在生活中遇到问题的人来此吐露情感，可以是校园新闻的集散地，可以成为齐齐哈尔大学各组织的公告栏，也是毕业工作经验的交流地，为我们广大齐齐哈尔大学在校生和非在校生服务，我们的工作就是让我们的论坛服务的更周到，服务的更彻底，把自己定位一个服务组织．当校友们意识到我们的作用，当我们的作用在现实的学习生活中的作用越来越大，我们的校友论坛，我们曾经的光华，就会迸发出新的生机和活力，全心全力为校友服务就是我工作的理念．

    我的演说完毕　谢谢各位！


biologygirl的就职演说-友益文书软件制作-www.yyebook.com

biologygirl的就职演说 Post By：2007-7-23 20:12:15 Post IP：60.218.140.114

尊敬的管理员、各位版主:

大家好！我是biologygirl，负责学生社团板块，很感谢管理员的信任和各位版主的帮助与支持，任总版主。说是就职演说，我感觉这又不像，我还是谈谈对论坛的认识和对论坛发展的一点想法吧！

04年我走进了齐大，走进了社联，经老常委们的介绍，我认识了校友论坛的前身光华论坛。在这里我看到他们忘我工作的精神，那一篇篇热情洋溢的帖子，字里行间都充满了他们社联的爱，以及对社联美好未来的憧憬。在那我也学到了很多的东西，这儿就像家一样深深的吸引着我。

论坛曾经因为一些原因只有校内网能上，所以来这里的人越来越少。知道这里重新开放还是一次无意间的搜索，后来听康桥说论坛有上海校友会管理。也许是因为间隔了很久，重新开放后这里也冷清了很多。重新回到这里，那风格依然如故，一切都是那么的亲切。这时，自己已经从委员成长为副部，在社联五周年庆典时，在这里我们征集到了许多建议，也使五周年庆典有了些新意。

看着论坛的冷清，有时候心里总是酸酸的，一直来感觉这里应该重新热闹起来，我希望这里能恢复从前的繁荣，希望在离开学校之前能为论坛多做点事情，这里给了我很多。这个假期，是我在大学的最后一次社会实践，我主动接了我们学院的寻访大庆地区的校友任务，虽然任务很艰巨，但希望能能通过我的努力带动一下论坛的人气，我也希望我们论坛的每一个成员在暑期的社会实践中也可以做这个题目，我认为很有意义。另外我对今后的工作有一下几点不太成熟的想法：

第一，向我们身边的同学介绍我们的论坛；

第二，在新生入学的时候，我们可以印发一些传单，一面是我们论坛的介绍，一面是我们学校的平面图，让同学们在熟悉校园的过程中，认识论坛；

第三，下学期是第十届大学生学术科技节，而本届科技节的的主要活动是大学生创业计划竞赛，我们可以从团委申请组织一些创业讲座，请feihong等成功人事回来讲讲工作经验。让新生知道不是每一个清华的学生都能成才，不是每个齐大的学生都不能成才。激励新生学习锻炼的欲望，向学校、向同学证明我们论坛的重要性。

第四，我们可以把论坛连接到我们各自的博客、占座、校内、QQ空间，QQ的个人说明。这样也是无形的宣传！！不知道大家是怎么认为的？

我想到的暂时就这些，以后随时补充，算是抛砖引玉吧！最近我也在整理学生会和社联的材料希望能更多的传到网站上，丰富我的论坛。每次职务的变迁，都会有“就职演说”，但是这次感觉好紧张。的确，现在论坛的情况不是很好，但是我坚信：“这个世界上只有想不到的事情，没有做不到的事情。”只要我们大家齐心协力，我相信在我们大家的共同努力下会逐渐的热闹起来！

我的演说完毕　谢谢各位！


dache就职总版主-友益文书软件制作-www.yyebook.com

非常高兴大家能给予我的信任 Post By：2008-4-19 10:39:49 Post IP：122.157.93.236

首先感论坛的各位同仁们让我成为论坛总斑竹之一，感谢贺老师和各位同学、朋友对我的信任！我将尽全力为大家服务。我会与论坛的其他版主团结协作，共同把齐齐哈尔大学论坛办得更好，使我们大家在这里能够互相学习，共同进步。

在此再次感谢大家的支持！如果您还有什么意见或是建议，请在论坛斑竹会议中发帖提出，或是发短信pm我，或是联系我的qq：22725272

回首我在论坛的几年中可以用阴差阳错来形容。本身毕业多年告别论坛已然久已。一日偶然在网络上认识一新的朋友，夏花。聊的很投机，被她发展了……。之后被我们的氛围深深的吸引感觉自己仿佛回到了从起前在网络上的峥嵘岁月，呵呵。从此我在我们共同的论坛上经历了兴奋、悲伤、忧郁，很为了论坛怎么才可以长久发展的深深思考。同时这也坚定了我决定为这个我们共同的家园服更多的务，做更多事情的信念。今天我很荣幸的做为总斑竹在这里发言，自己也知道以后的路任重而道远。我决心以自己恒久的热情，奉献的态度为我们共同的家园做出贡献。


愁殇就职总斑竹演说-友益文书软件制作-www.yyebook.com

べギ愁殇シ就职总斑竹演说 Post By：2007-6-30 20:59:10 Post IP：222.170.19.62

管理员，斑竹：

大家好，我是べギ愁殇シ大家对我来说可能说不是很熟悉，对于论坛我可以说是个新人也可以说是个老人

去年的这个时候一直混新生版来着，今年的这个时候也一直混新生版来着，只是换了ID....

当feihong跟我提我做总斑竹的事情的时候，我感到很是意外.......feihong说管委会正在讨论

出结果的时候会通知我，今天feihong跟说了，让我来写个就职演说.....那会看了下冰河的.....

其实行动才是最好的演说.....不过既然有这个形式....我也就意思意思吧...写的不好大家就不要见怪了

（*毕竟个人写作能力有限，，，，丑事就不说了）......

对于齐大论坛，前身的光华论坛，何其兴旺也只能从老贴和众人的回忆中略之一二，对于现今的论坛

问题大家都是有目共睹的，今天还在跟feihong说最大的问题在校大学生参与的 少这个问题.....所以我一直强调宣传工作，，，我有个创建宣传小组的想法......目前还只是个想法....可以这么说很多大学生都不止到论坛，更不知道怎么用它，这一切都使的宣传工作破在眉睫了....既然我们把论坛 定位在校友论坛 层面上，那么更多参与就该是我们再校的学生了....至于宣传办法正在征集中，希望大家踊跃些.....多想些可能实现的....

此外呢，我想论坛定期举办些活动是很有必要的，这应该成为一个亮点，论坛以前举办的活动就很成功，影响也

很大，举办活动不仅可以提高论坛声望也可以实现论坛真正的可娱性。

人活着不就是一个乐吗，如果一个地方死气沉沉，毫无意思那你还会去吗？

如果一个东西毫无新意，那你还会喜欢吗？

如果一个论坛不能吸引更过的人来参与，而只是一堆老人在那回忆啊回忆啊，那论坛还能长久吗？

我这提的是个可娱性的概念，让更多的人来主动参与到我们中来，活动自然就是一个不错的 方法

至于什么活动以后详细规划。。。。

独乐自然不好，同乐才是上上之道！！~！~

我经验不足，可以说还很幼稚......以前也只是做过一个不是很兴旺论坛的超版，希望大家能够多帮助指正也希望大家能够一起来为论坛努力，真正让它兴旺起来.....这样大家也不辜负feihong现在对10周年庆典的构想

同时能让论坛管理员，斑竹，会员觉得这真是一个好地方......

废话不多说了，演说就此over`!

谢谢观看！~


林间小鹿就职论坛总版主-友益文书软件制作-www.yyebook.com

就职帖 Post By：2008-4-19 12:39:33 Post IP：59.46.221.139

大家好，我是小鹿，相信很多朋友都认识我了吧？呵呵，承蒙管理员的信任与广大校友的支持，我荣升为论坛总版主，借此机会再次向所有支持论坛的并给予我莫大支持的朋友们道一声谢谢！

小鹿承诺，在任期间将尽总版主之责

一、对所有版面给予一视同仁的关注，全力以赴照管暂无版主的版面，并扶持各位版主完善其各自的版面。

二、协调版主与版主、版主与用户之间的关系。任何版主如有关于论坛的问题需要解决或寻求帮助，可直接在论坛给我留言。

三、对于不符合版块主题的帖子，我负责将帖子转移到符合帖子主题的版块。

小鹿请求管理员、各位版主及全体用户监督，并会与全部版主团结友爱、互相帮助、用我们全部的热情与责任感，共建和谐论坛，共同营造一个温馨、快乐的论坛环境！


上下左右转圈就职总班主演说-友益文书软件制作-www.yyebook.com

就职演说文档 Post By：2008-4-18 17:11:40 Post IP：116.30.11.235

大家好！

在我的争取和各位管理员的厚爱下，本人肩负起了“总斑竹”这一重任。我感到兴奋的同时，亦感觉到很大的压力。

如何才能把我们的论坛建设成为能让大家互相交流意见、增进友谊和关系的交流平台，如何把论坛建设成能真正的反映大家的想法，一个“齐齐哈尔大学人”的虚拟社会，我想这都是我们的职责所在！

当然，目前论坛的状况不是很好，人气比起以前有很大的差距，但是我们不能只看以前，我们可以去怀念曾经的岁月，但我们不能一味的怀旧，我们现在能做的只是尽量的为以后做准备。就目前而言，我想我们应该在减少垃圾贴、广告贴、非灌水区的水贴的前提下，多发展一些新人，多搞几次活动宣传论坛，为了论坛以后的宏伟发展积极投身论坛的建设工作。

大话说了不少，以后大家还要多交流。

本人现在已经工作了，公司在北京，时常出差，最近被派到深圳当负责人，稍微闲下来一些，虽然整日也是忙个不停，但是我仍然忘却不了这个曾经给我开心的地方，所以每日基本上都会来论坛转上几圈，我争取这个总版主的职位时就说了，我负责删帖，各位如果有什么帖子被我错删了，请及时与我联系，要真的是我的错误，我会尽力挽救，并承担责任。

以上就算是我的就职演说，好像正式了点，但确实是代表了我一定的想法，大家可以在上面的投票里支持我！

最后，告诉引论坛里的一句话：为我们那“劳动湖畔，心灵曾经睡过的地方”而奋斗。


生命刺客在原创文学的就职演说-友益文书软件制作-www.yyebook.com

生命刺客在原创文学的就职演说 Post By：2003-1-9 15:27:11 Post IP：202.97.221.127

尊敬的区长、亲爱的朋友们， 大家好！

在这令人激动的时刻，我却不敢激动，因为我看到的是区长殷殷的期盼，斑竹们无限的信任，同学们渴望的眼神。面对所有的期待，我感到的是沉甸甸的责任。

光华论坛是一个响亮的名字，她有光辉的过去，有让人自豪的现在，更有让人憧憬的未来。作为一名光华的斑竹，在得到仰视和羡慕的同时，也注定你必须有更高的层次和责任。

在社会日新月异的发展面前，在知识经济的今天，在网络时代已经来临的时刻，因循守旧，得过且过，不思进取，胸无大志，注定要在转眼间被时代淘汰。与时俱进，终身学习，敬业奉献，不断创新，才是必经之路。你们真的准备好了吗？ 竞争不同情弱者，竞争不相信眼泪。竞争激发人的无限潜能。光华上的朋友们，你们的发展也逼迫光华论坛更快地向更好的方向发展，其实论坛也在跟你们展开一场竞争，学习的竞争，进步的竞争，发展的竞争。不过这场竞争双方都不能失败，对我们来说，而且永无止境。毕竟发展才是硬道理。我们论坛发展是为了更好地胜任工作，更好地服务于你们，不是为了给你们限制，重要的是让你们有自己发挥的空间， 知识要你们自己去探究，要你们亲自去创造，斑竹应该是论坛的引导者，是放飞所有热爱光华的朋友们的梦想的人，是点燃你们激情的人，是激发你们创造的人，是鼓励你们永远进取的人，是以人格魅力塑造高雅品味的人。这是区长和斑竹的崇高目标和神圣职责。我们将在这圣洁的论坛鞠躬尽瘁，以自己的良心和责任真诚面对论坛的前途。

朋友们，放飞你们的梦想，点燃你们的激情，挥洒青春的力量，活出青春的精彩。青春不承认失败，青春不属于灰色。如果在明天的社会上， 所有曾从光华走出去的人，都能用自己杰出的才能服务社会，创造财富，福泽他人，以自己富有魅力的人格和高雅的品味成为社会修身之范，那将是一中最大的成功、光华论坛最大的自豪和幸福，更是我们将鞠躬尽瘁为之奋斗的目标！

光华的发展规化描绘了我们近期应该达到的发展程度，能和其他的论坛齐名于黑龙江也是我们早已应该的拥有，把光华办成著名的BBS也一定会在我们的手中实现。

让我们一起梦想，让我们一起创造，让我们共同期待。时代在变，社会在变，观念在变，但奋斗不变，执着不变，未来无限。

成绩属于过去，荣誉归于大家，未来在于创造，让我们携手共进，把光华在线变成所有曾为之奋斗并受之恩泽的人心中永远的自豪！


书生书虫申请清茶斋的版主-友益文书软件制作-www.yyebook.com

本物：书生书虫 申请清茶斋的版主！

就这么简单。。。。。。

偶然发现论坛里都是些老面孔，于是我就跑来凑凑热闹。

最近基本上没事就在电脑前面爬。。。来找点事情做

计算机与控制工程学院，计算机科学与技术专业~现住2号楼

身高180 体重119 五官端正，身体健康。。。。。。

人缘还算凑合，人品还算可以，就是运气一直不好，但愿以后我当上版主了不要影响到我的版面才好。

假如，清茶斋有了版主或者觉得我不适合这个版面的话吧我分流到其他的版面也没意见。

又假如，觉得我哪个版面都不适合的话，直接把这个帖子沉了吧。。。发个站内信通知下就行了、

PS：我是男的，19岁。。。。。。未婚 没对象

就这样了。磨叽了半天也没说什么有用的东西

QQ：396284274

书生书虫

2008.05.10

申请版主。。。 Post By：2008-5-11 16:50:42 Post IP：222.172.96.206

1. *申请人ID：书生书虫

2. *推荐人ID（参见"申请资格"）：joe-007

3. *申请版面名称： 清茶斋

4. *常用电子邮箱：zheng_1251@163.com

5. *取得联系的方法（电话、OICQ号码）：QQ：396284274

6. *院系班级(或工作单位)：　计算机与控制工程学院 计算机科学与技术专业

7. 曾经或正在担任的网站职务与经历：无

8. *常参与讨论的社区及版面：在休闲娱乐呆得比较多

9. *您认为该版目前现状是否需改进及您的管理方针：只是感觉人气淡了点，把人气搞上去什么都好说。还有就是漫天的广告。。。。。。删删删

10.*对繁荣本讨论版有何想法或建议：

书生，再重新按这个格式填写一下申请~


武林第一美女在体育世界的就职演说-友益文书软件制作-www.yyebook.com

武林第一美女在体育世界的就职演说 Post By：2003-1-13 17:30:44 Post IP：218.10.140.35

大家好！我是传说中的“武林第一美女”！俗话说“生命在与运动” 呵呵！我希望大家都能够到我的版去坐客！


申请成为 “男生酷吧” 版面版主-友益文书软件制作-www.yyebook.com

申请成为 “男生酷吧” 版面版主 Post By：2005-12-1 14:35:32 Post IP：221.208.206.24

1. *申请人ID： 阿炀

2. *推荐人ID（参见"申请资格"）： 方老大

3. *申请版面名称： 男生酷吧

4. *常用电子邮箱： ay7991@163.com

5. *取得联系的方法（电话、OICQ号码）：13796332277 13384527110 QQ:4315324

6. *院系班级(或工作单位)：齐齐哈尔市公安局特警支队

7. 曾经或正在担任的网站职务与经历：曾经担任过体育板块的版主，那是很早的时候了，论坛还不是这样呢。

8. *常参与讨论的社区及版面： 只要有好帖子，有好朋友呆的地方，都是我经常参与的地方。

9. *您认为该版目前现状是否需改进及您的管理方针：需要改进的地方还没想到，我的管理方针是：团结社区里一切可以团结的朋友，自力更生，艰苦创业，为把我论坛创造成为民主、富强、生动、活泼、有人气的一流论坛而努力奋斗！

10.*对繁荣本讨论版有何想法或建议： 多方面，多角度的分析当今社会的时尚男女感兴趣，喜欢关注的事情。将一些有代表性的事，和大家一起分析，探讨。当然也谈论男人永远的话题——女人。既然叫酷吧，就一定要酷酷的：）努力让它成为男孩子的家园，女孩子的驿站。走过的，路过的都愿意进来呆一会儿：）就像我现在的感觉：一天不来一趟，觉得缺点儿什么似的：）呵呵。努力吧，大家共同的。这样我们的论坛就会更美好：）


申请成为“原创文学版面”版主-友益文书软件制作-www.yyebook.com

申请成为“原创文学版面”版主 Post By：2006-1-21 1:28:26 Post IP：61.237.209.45

1. *申请人ID：夜九幽

2. *推荐人ID：哭泣的百合花

3. *申请版面名称：原创文学

4. *常用电子邮箱：xingyewuchen@163.com

5. *取得联系的方法（电话、OICQ号码）：329227740

6. *院系班级(或工作单位)：非在校生

7. 曾经或正在担任的网站职务与经历：改版前诗词版版副

8. *常参与讨论的社区及版面：茶馆 情感 诗词

9. *您认为该版目前现状是否需改进及您的管理方针：

原创目前的关键问题是看的人少，写的人更少。

管理方面同意极品月的观点，原创版面就不要出现转贴了，除非是做为研究学习资料整理出来（占一贴至顶）。

鉴于人气较低的现状，我的想法是现阶段对文章 质量 要求暂时放宽，待人气增加后再逐步提高对质量的要求。我在学生网管理文版时对质量要求过高，作文水平的帖全删；版面的质量是保住了，却流失了大量的新血。这是我管理上的一次失误，至今铭记于心。

10.*对繁荣本讨论版有何想法或建议：

管理文版很艰难，这同文学的边缘化这种时代大背景是分不开的。关注的人少了，追求的人少了，作品少了，好作品就更少了。这在论坛上也可以体现出来，能固守住原有阵地已实属不易，若有进取之功那就可说是天大的荣耀。路漫漫其修远兮，坚持做下去就是一种努力。（这句话我与月兄共勉。）

管理文版的另一个难点在于定位。定位高了很容易失去新血液，定位低了又留不住写手。新手自尊的脆弱与文人自视甚高的矛盾，这不可不说是个难点。如何把握这种定位还需各位版主共同商榷。

目前我的一点想法是，在能力范围内尽快的写出脍炙人口的作品来吸引人气，万事以人为本，来了人之后再说其他。

促进现驻留在文版的写手们多交流共同学习，文版不仅是发表作品的载体，同样也是学习进步的园地。浓郁的学术气氛对文人有着致命的吸引力，进而产生一种朝圣的心态更会使其长久流连忘返。这很难，很难！但却可以作为一个大方向去努力，没有信仰就没有坚持，没有目标脚步也会彷徨。我们眼盯着前方的希望迈步，即使步子怎样的小，也会坚定不移的向前走着。

版主我是暂代的，希望更多文学创作者和爱好者参与到版面中来，也希望有热情和激情的朋友踊跃申请版主，我虚席以待。

最后愿文版能长久存在，更愿能有所进取！

夜九幽

2006年1月21日凌晨


申请摄影协会版主-友益文书软件制作-www.yyebook.com

申请摄影协会版主~~~~~齐齐哈尔大学摄影协会 Post By：2008-6-29 0:30:31 Post IP：122.157.81.135

本人摄影协会副会长，预计明年转正！

新一你应该知道我吧，呵呵！

希望批准！


申请文学原创斑竹-友益文书软件制作-www.yyebook.com

申请斑竹（代团长发表） Post By：2007-8-18 13:25:07 Post IP：222.170.19.62

江山代有才人出,长江后浪续前浪.

各位老大,好象,文学原创,还缺我一个斑竹哦....呵呵

ID:团长

性别:堂堂君子,

年龄:今年中秋俺就19了,唉,岁月催人老啊.....我心已老,

QQ: 183478004

TEL:新生,那里的号码没弄好

出勤:有空的时候,80%是,飞不走的烤鸭

动机:喜欢 九幽,喜欢所以写文字的人,喜欢思考生活,捕抓思想火花的人...

身份:07生命院新生,鄙姓梁,双名任海,号 团长.

各位大哥大姐,俺可是开着香宾等候的.....


申请新生接待版区斑竹-友益文书软件制作-www.yyebook.com

申请斑竹 Post By：2007-4-29 20:47:24 Post IP：222.170.19.62

申请新生接待版区斑竹

.ID：べギ愁殇シ

.性别：男

.年龄：21

.QQ：6107209

.平均上网时间／天及时段：不一定/没课的时候

.E-mail：vxd0729@163.com

.公寓：18#726

.申请原因：本人为人热情，乐于帮助别人，同时喜欢结交朋友。对于新生版区有特别的情感，有一定的管理经验。

[此贴子已经被作者于2007-6-11 17:55:12编辑过]


申请校友会版主-友益文书软件制作-www.yyebook.com

申请版主 Post By：2008-6-25 23:15:13 Post IP：222.57.154.52

1. *申请人ID：　正在想象中

2. *推荐人ID（参见"申请资格"）：申请资格没发现，曾经用过的ＩＤ极炫∮龍少

3. *申请版面名称： 齐大学院系所之应用技术学院和齐大校友之家之黑龙江省校友会

4. *常用电子邮箱:www.lcy5261@163.com

5. *取得联系的方法（电话、OICQ号码）：80273666

6. *院系班级(或工作单位)：　应用技术学院　齐重数控装备股份有限公司

7. 曾经或正在担任的网站职务与经历：曾经担任过一个公务员论坛版主

8. *常参与讨论的社区及版面：新生接待咨询处　　齐大社团协会　......

9. *您认为该版目前现状是否需改进及您的管理方针：我认为目前该版还是要加大宣传力度，只要广大校友参与其中，必定对校友论坛是个发展．

10.*对繁荣本讨论版有何想法或建议： 感觉现在人气没有以前多了，记得我上学那时，，每次来论坛都是好多人在线，而现在是几个人，应该加大宣传力度，以及在论坛中踊跃参与的注册用户多予奖励，例如在论坛多设置点奖牌之类的，这样可以刺激灌水．

哎，刚刚自己又重新注册个用户来申请版主，也不知道能否通过审核，但是无论怎样，依旧关注着校友论坛的发展，真的可谓多日未上，发展如此之快也～


申请计算机版(硬件与组装)版主-友益文书软件制作-www.yyebook.com

请计算机版(硬件与组装)版主 Post By：2007-8-3 21:35:29 Post IP：222.161.30.43

申请版主

Id:风雨后 学院:生命学院 版面:计算机版(硬件与组装)

联系方式:QQ174728575 电话:13895991845

原因:现在我们学校的同学使用电脑的越来越多,寝室里有电脑的也是如此,希望论坛的管理员可以建立一个与电脑DIY有关的版面,让同学们有个交流的地方!

如果可以建立这样一个版面我有自信将它搞好,21世纪计算机,英语和驾驶已成为人们必须会的三样东西,那么如果想学会计算机,那么必须先有计算机,如果要有的话对于我们现在人来说最好的办法就是组装了,所以这个版面还是很重要的,希望管理员批准!

上线时间:在没课和有空且没事的情况吓都可以在线,周六与周日下午将有很多时间都可以在线,这个只是大二,大三与大四就不一定了,那个只有到时候在说了!


2003光华网友圣诞联谊会节目单-友益文书软件制作-www.yyebook.com

联谊会节目初步设想如下,如有变动,以现场为准.

2003年12月23日下午16：00开始发票（到光华机房，别忘了带10两银子），凭论坛短信给定的验证号领取，发出50张后截止。

一、宣布联谊会开始，论坛负责人致辞。

二、热身舞（阿拉伯之夜 兔子舞）

三、网友KTV表演 3组（现场报名，择优安排，点歌机存几千首歌，也可自备光碟）

四、游戏第一组

1、击鼓传果。选出5个最大的苹果,音乐响起，将在现场按座位顺序传递最大的一个平安果，音乐停止时，平安果在谁的手中就是谁的。然后从这个人开始，传递第二个平安果，依次进行....直到把五个苹果传完为止。

2、击鼓传酒。音乐响起，将以同样方式依此传递一个倒满啤酒的纸杯，音乐停止时，酒杯在谁的手中，谁就得把杯中的酒喝掉。另外，传递时如果把杯中的酒撒了出来（哪怕一点点），那么要被罚，也必须喝光这杯酒。

五、2003光华论坛十大风云人物竞选亮相 凡是准备参选光华论坛风云榜者，可以在晚会上亮相，并发表一分钟以内的演说，以求得网友们的支持。只限10人登台，机会自己把握。 荣登光华论坛风云榜者将获得论坛虚拟币10万元。

六、游戏二: 找朋友 大家将写有网名的入场券都放到箱子里，然后从中抓出一个来，请你想办法找到他（她），然后和对方交换一下圣诞礼物。然后呢......,然后?没有然后，你们愿意干啥就干啥去吧。 最好的结果：对方是美眉或帅哥最坏的结果：抓个纸条，打开一看，是自己！没关系，不要哭，我们设有安慰奖，你可以获得一个最红最红的平安果。

七、舞会开始，自由交流

1、交谊舞

2、歌伴舞

3、激情舞

4、要是不会跳舞就去旁边的小屋喝酒吹牛。

特别说明：请大家自己准备一个圣诞小礼物，不要很贵，表达心意即可，以备和网友交换，一定要有备而来，否则对方拿出了礼物，你却没有，现场的地板是新铺的，可是没有缝隙可钻的哦！

--------------------------------------------- 晚会预算说明 ------------------------------------------------

入场费：10元/人 明细如下： 总预算：500元 场地费：200元 平安苹果4箱（每人一个） 桔子4箱 啤酒：两箱共24瓶（精装） 可乐：10瓶（大瓶） 纸杯：100个

我们最大的目的还是为大家创造一个交流的机会，只是为了防止冷场，所以安排了一些节目，这些节目都是比较简单又很好玩的，希望大家积极参与。10块钱，吃喝玩乐全有了，便宜吧？

另外，顺便说一句：参加联谊会时大家注意仪表着装，要体现出我们光华网友的水准来，不准穿棉大衣下场跳舞！吃蒜吃葱者禁入！

[此贴子已经被作者于2003-12-22 22:04:09编辑过]

长发木木:写给03年圣诞节聚会 Post By：2003-12-27 14:35:02 Post IP：218.10.141.179

知道这个帖子贴这里可能有点不合时宜，但是真的觉得想帖出来。这是我以前的帖子中的两段，那天聚会时忽然想到的，提笔把它又写了出来，想送给大家，但是我出去了一下再回来的时候，发现聚会已经要结束了，所以就没拿出来。呵呵，今天把它帖出来，在这里给大家看看。

青春飞沙走石般上演

又频频换镜

我不曾认真痛苦

也没有学会爱情

当我一眼瞥见四围

那些纯真而美好的脸孔

我再一次聆听了校园的钟声

再一次目睹了冬天的

更生与重新命名

白色情谊在风中雅淡地飘香

还有什么能比黄金岁月的

纯真情怀更为可贵

这一场场聚会

无时无刻不在粉墨登场

又落日般撤退

当我离开

已容不得我说半个“爱”

当我离开

无情的火已淹没了那片海

当我离开

你看不见我泪水在心头

比夏日还要持久

比蓝天还要忧郁


离开的晚上-友益文书软件制作-www.yyebook.com

离开的晚上 君临天下

离开的那个晚上

在齐大的劳动湖旁

已经深夜了

我的四年都疲倦了

它躺在劳动湖畔

沉沉地睡去

我静静地打量着它安详的面庞

泪眼婆娑地

打量

湖水很平静

就象什么都没有发生

它是也睡着了么

还是不愿再睁眼看我

害怕这离别的忧伤

忧伤，忧伤

伤了我四年的伤

我在等车

也是在等待未来

我要走了

抛弃你们

静静地走开

永远不再回来

我的四年

它还不知道

还在静静地沉睡在

劳动湖旁

车来了

静静地来了

载着我的梦想

我走了

泪水还是流了出来

我的四年

明天当你一觉醒来

你再也找不到我了

你会不会

悲伤？

以后的日子

你只能一个人

在劳动湖畔

徜徉

想着前生前世

我给你的

创伤

（毕业的那晚上，12点的车。一个人逛劳动湖，最后的道别）


原谅我吧，生活-友益文书软件制作-www.yyebook.com

[原创]《原谅我吧，生活》 Post By 极品疯狂：2008-6-29 10:50:45

第一章 高考后的那个夏天

今年的夏天过得很舒服！太阳就像一台加满了燃料却又老化不堪的机器，迸发不出很高的热量，却拖拖拉拉地一直嚣张到了10月！！我也终于不再像以前那样，一到夏天便每天光个膀子满世界地找阴凉地儿！！而是穿个破背心，蹬着双破凉鞋，拎着据称是水晶制作却被老鼠磕得残破不堪的象棋，每天流窜在各大商业街头！！

您该说了，我这是用智商创收，摆棋摊呢吧！！先无耻一点的说一句，兄弟是有这个实力！但我却不至于穷得要冒着智商变大便的危险去赚那点小钱的！而且好象这个还是违法的！我可是良好市民，我的做人准则是--违法的事选择性干，不违法的事必须全干！！哈哈。。。。。

借用欧阳老头的一句话，我此举乃“醉翁之意不在酒也”！！

注意过我下棋的人就会发现一个问题！！我每走一步棋的时间最短也是一分钟！而在这一分钟之内，我视线停留在棋盘上的时间绝不会超过10秒！当然，剩下的50秒不是用来思考，要不我也不会用对方的“车”把自己的老将整死！

通常我会用1秒钟抬起头，然后10秒努力在人潮人海中搜索到一个美女！！锁定目标后，花28秒时间满脑YY地用目光把她“强奸”一遍！下秒---把头低下！最后10秒，就是一边擦着嘴角已经千钧一发的涎液，一边走出一步早已思量好的棋，还得向对面同样也是满目Y光垂涎三尺的兄弟哼哼一声：“别TM跟那发春了！下棋！下棋！”

不知道从什么时候起，我就怀疑女人是不是有暴露僻！当我第一次知道这世界上还有一种与我不同的人时，我也发现了他们所独有的那种服饰--裙子！！！

当时我想，难道她们真的那么懒吗？都不肯多花一点力气去分清裤子的正反面，左右腿，而是直接用这样的一块布一套了事！寒风吹过，我又不禁为她们担心起来。为了方便就让自己受冻--这些人还不是一般的傻！

初中的时候，我的生物学的特好！特别是“生理卫生”那一部分，简直是倒背如流！老师也不只一次夸我是个天才啊！这使得那时的我又发现了一个真理--原来“精虫上脑”也能创造出一个天才！！

通过学习，我知道了原来健康的女人身体25%是脂肪！从那时起我就再也不为她们担心了！！！因为我学过的知识告诉我，北极熊和南极企鹅之所以能在严寒的环境里一代代地生存下去，就是因为他们皮下有厚厚的一层脂肪！而我也了解了，为什么女人都喜欢吃，而且又吃的很多了！

在这舒适的夏天里，女人们更加的没有了顾忌！每个人都努力着把自己的身体更多地暴露在外面！而且那仿佛就是一种本能，那种没有限制的程度，有时也会让我头晕，眼花，食欲不震的！

尽管如此，绝大多数的还是完美的曲线和冰肌玉骨！虽然有时会被晃的满眼白花花的以为得了青光眼！但我还是要高呼一声------

夏天的街头，真是女人的世界，男人的天堂！！！！

正如某些狗屁文章里最经典的一句话--快乐的时光总是过的很快！！！

不知不觉间，时间就已经从美女平滑优美的曲线上滑过了。留给我的只有那脑中残存的朱唇，贝齿，丰胸，翘臀，还有修长洁白的玉腿！还有呢，就是那不知多少条在梦中被弄湿的内裤！！！

我也就这样的从七台河看到了哈尔滨！而当我心花怒放地走进期待已久的H大校园时，我却怎么也想不到我最后的结局！！！

就在我为刚刚得到的一个结论----哈尔滨的美女更多，更开放，更容易接触，也更容易弄上床----而暗暗自得的时候！我就被一脚踢出了H大，滚回了这个我生活了18年的地方！！！

而在我的记忆中，他们在完成这个难度系数1.0的动作时，却始终没有给我一个真正的理由！！！

我短暂的大学生活就这样匆匆的来又匆匆的走了！可就在这一来一去中，给我留下了许多的东西。其中有物质的，也有精神的！物质的，就是下铺3哥的一双凉鞋，名牌----鳄鱼的！还有二哥的一件MB的短袖。而精神的就太多了，以至于我感觉自己都变态了！所以，世界上又少了一个品德高尚的少年，而相应的多了一个无耻又混蛋的流氓！！

回到了家里！熟悉的环境里生活的却不在是熟悉的我！有一哥们疑惑地问我：“嘿，哥们你不上H大混去了吗？怎么又混回来了？”然后就等着我多特有的酸溜溜又罗嗦的回答！

光着膀子的我先吐掉嘴里的烟头，再狠狠地啐上一口唾沫，斜斜地仰起头，眯缝着眼睛，咬着牙愤愤地挤出一句----

“草！我TM被现实强奸了”


一只堕落老鼠的手记-友益文书软件制作-www.yyebook.com

一只堕落老鼠的手记 (一) Post By 书生书虫：2008-5-18 9:50:53 Post IP：221.209.29.219

我认识这个人,临行前把四卷本日记丢在了衣柜.我去时,原处已喂饱了CD片和电脑光盘.经多方搜寻,终觅得断章残句若干.现摘录一辑,料想其人早已走出"鼠民心态",仅以此遥祝安好.

一

为了逃避月亮的追踪,我溜到了这里.肥大的木架子霸道地躺着,是夜的浮雕.纵身一跃,挤进了个空当.局限我的东西居然全长着砖块的身板和好性情--正襟危坐,只好靠牙齿来给它们估价.

最顶上的脸色似不大健康,仍挂着与霉先生约会后的残妆.试着咬一口,半生不熟,还有点涩嘴.磕磕碰碰地滚如消化道后,仍不安稳.不忍粉碎迟暮的希望,所以尽了一一品位的义务,给它们和自己都留点安慰取暖.一不留神,跌至底层.油墨香熏的发晕,秀色可餐但粘牙.甜味死死地缠住我,甚至堵在胸口搔首弄姿.只得蹬上一级,以求吞下沉重压制轻浮.咬肌兴奋颤动着,然而始终无法填充体腔的空虚--每吞下一块都传来空谷回音.封存的旋律经拉扯反弹启封复活,醒来时已变形为我的声音.我意识到其存在却我力捕捉,外面的声波正不断向里涌,淹没了.同类来了,伴着我们残缺的曲子.

有个爱开玩笑的朋友告诉我,人类管它们叫"精神食粮".

二

一直相信这世界给我也留了个位置,可我攥着票根却怎么也对不上号.于是精彩的节目单成了凶器,票根用它来折磨我.但我不得不笔直前行,因为直线是我的生命曲线:生和死,幸福和苦难在直线上没有冲突,没有矛盾,相伴而行.

昨天在夜的微笑中和死干杯,今天酒醒了.太阳的一次起伏对应着醉一趟的权利.鼠辈的天性中最隐蔽的是无知的勇猛,源于我们住在死神的隔壁,随时可以去串门,老幼无欺、机会均等.据说,这是种幸运.大多数高等个体需用一定量的年岁作担保方能获得死神的签证.欢送晚宴上,他们贡献的拘谨和反常将作为众宾客嘲弄的靶心,并且由于长时期缺乏锻炼,先进的胃常因一时剧烈运动而发起狂来,混乱的局面伴着保险丝的回光返照彻底熔断.这时,大厅响起了个亮嗝,在喊速的追光中,有一个细节在说话:戴在头上的思想从容地通知充当拐杖的记忆,个体不再拥有支配权,生命最终先拿到了解脱书……

这荒诞的场景我只零碎拾到过些许片段,全靠想象将其拼凑粘合而成.但我曾亲见死神在先扬后抑生命线旁的批注:生理和心理的齿轮颇难同步,当后者无法适应前者的渐趋迟缓时常会发生出格越轨--分裂.

我完整地走着直路,羡慕to be or not to be的深刻

三

我是个错误，所以只能披着阴暗行走。

想知道是谁惹的祸，就听到了这个故事。很久很久以前，住着各式各样的东西，忙碌地伺弄着天神埋在心里的种子。后来，有一种东西仗着连年丰收而逐渐强大起来。它讨来褒奖：说话的权利。接着它称呼自己的种子为力量，善良，真理……为了显示优越性，它又急着替各种东西安名字。由于我们的祖先形貌过于张扬，我们的种子被命名为下贱和卑劣，并只准用月光灌溉。如此一来，我们加盟了错误的队列。评判者称呼自己为“人”。

扛着错误的标识，抛弃了我到的的我们无论是阳奉还是阴违都能做到心平气和。甚至自我毁容，丑陋地讨好人类的审美时，仍能从容不迫并与人类共享最高档的粮食--美钞。米老鼠是块成功的招牌，然而据他透露，他正担负起善良，热情等人类的重任，很多人早已疏远了心中的田园。

于是，想问他们是否还有说话的权利。然而已经习惯于按强者的要求来培育自己的种子，我们失去了问的欲望，也许，这一回，真的错了。


太子随笔-友益文书软件制作-www.yyebook.com

太子随笔（2007。5始） Post By 太子风：2007-5-13 1:30:35 Post IP：61.172.40.217

日子：070512

总有些懵懂的字句在被世俗的填满的脑子里挥之不去，却又借口没有时间，牵强着不愿意落笔，但又不舍。

跑了许多路，尝了很多辛苦，也不觉得苦了，艰难也可以成为习惯，如同爱情。

这许多些俗务里自然少不了爱情的，这也是我还能保持着没有被这世界完全没世入尘的缘由。

到了如今这辰光，也没有风花雪月的向往，只有生活，生活而已。

这倒并不是我失去了什么热情的征兆，喜欢文字的人，最富有的就是热情。只是懂得了什么是婚礼又什么是婚姻，什么是欲望又什么是爱情，什么是梦想又什么是理想，

懂得爱人的眼神的深意，知了彼此的好和不好，生活在平淡里，在艰辛里，在期待里，在殚精竭虑里，却让心情沉重的自己懂得舒缓，让重担变成责任，让躁动变成行走，让白开水变甜。


女人的躯体-友益文书软件制作-www.yyebook.com

女人的躯体 Post By 心冷冰艳：2005-12-21 12:32:37 Post IP：218.75.24.106

早晨92路的公交车始终很是拥挤，即使是在终点站上车的人也多的吓人，有的时候是坐了半个车厢，有的时候是坐满了整个车厢。今天的人不是很多，因为早上的天不是很热，有一半的人数。我坐在靠近前车门的位子上心中暗自欣喜一会终于可以容易点下车了的时候，车子停在了第一个站点--富强村。

上来的人中有一个身穿白色层叠式吊带长裙的女子，20几岁的样子，头发卷了个髻，皮肤不是很白，个子不是很高，大概155CM吧，手里没有提手包，而是握了一支手机和一包香烟。只所以我会注意她，一是因为她就站在我的面前，无论我抬头或是低头，无论我看前面还是看后面，视线都不得不穿过她的身体过去；二是因为她穿吊带露胸裙子竟没有穿透明带的胸罩，也不是跟她裙子一样的白色，而是肉色的，样子看起来古怪的要命，不搭配的要命；第三是因为凡在车上的男人，全都齐刷刷地死盯着她看，毫不避讳、毫不觉得羞耻的--不管是20几岁的小青年，还是三四十岁的中年人，或是五六十的老头子！！

说句不太中听的话，她的身材、长相、身高、肤色都不怎么样，充其量不过是个普通级别的。可是却有那么多的男人对她垂涎，这是我不能理解的。其中有一个男人，从这个女人上车一直到我下车到公司，男人的眼睛没有从这个女人胸部离开过。那双本来白眼珠就多于黑眼珠的小小的眼睛，在眯起来努力向那女人乳沟里看的时候，更显得淫秽与邪佞，活像一只欲求不满的猪！

我不知道车上的这些男人有多久没看到半个女人了，我也不知道这些男人究竟有没有见过比这个女人稍微“漂亮”、“丰满”、“性感”一点点的女人，我更不知道这个女人是不是在男人们尽情地欣赏她快要跳出来的乳房时不让他们看得更加清楚晚上回家就睡不着觉。因为在这个女人发现那个男人的眼睛一直一直不停地逡巡在她的脖子、后背与胸口之间时，她举起了她的胳膊，将手扶在车顶的扶手上，而把原来面向我的正面转向了那个男人的方向，腾出一大片空间在我座位跟前，而不怕热与拥挤地站到了我相反的方向。

我想，上帝创造了女人，并给予了男人们没有的具有诱惑力与蛊惑力的躯体，应该不是用来勾引男人、出卖男人，或是用来做一些下三烂的用途的。艺术家和美术家曾经说过：女人的裸体是世界上最自然、最美丽的。它是纯洁而神圣的，是不可侵犯与亵渎的。而当今的男人们、女人们却会用女人天生的优势或叫它弱势的这个东西来制造罪孽、肮脏与堕落。这其中也许有很多社会的因素在里面，还有一些家庭和个人迫不得已的苦衷。然而，并不是所有的事情有了借口和理由就可以做的，就可以因为有了借口或理由而不用承担责任的。女人的裸体就是这样的。

我在这里所谈论的话题跟女人的“贞操观念”又是不一样的。对于象征女人是否是处女的那薄薄的一层膜，我是不会特别在意的。对于一个男人来讲，如果他是一个没有女人就无法度过夜晚的时光的人，那么当他遇到一个处女的时候，他不会特别惊讶或是因为自己玩弄了一个处女而有罪恶感或有丝毫的歉意，也不会因此而多给那女人一些钱财，相反的，恶劣一点的男人甚至还会反过来咬那女人一口说：你怎么一点经验和技巧都没有，真没劲！好一点的男人会对你的不幸遭遇感到同情，不过也只是那么一点点，一会的工夫，在床上，只要是他不爱的女人都是一样的，所以他能做的也就是多给你个三百、两百的，以表示对女人失去童贞的哀悼。如果他是一个正经男人，对爱情的事情认真负责，那么当他发现他的情人是个处女的时候，他会掩饰不住内心的狂喜而雀跃不已，更加会加倍疼爱她，在新婚的洞房里他会既满足又霸道地宣布：你终于是我的女人了！

相反，若是男人们在新婚的夜晚发现自己的妻子不是一个处女，自己深爱的女人被恶人强奸了，或是由于女人自身曾经的幼稚、无知而做错了选择，那男人会怎么样？可以大方地接受这一事实并一如既往地爱着这个女人，直到一辈子吗？他会不介意她的过去只在乎她的未来吗？我把这个问题丢给你，看看你是怎样回答的？

事情的答案是秃子头上的虱子：明摆着的！不可能！

我对自己的这一层膜没有什么太大的感情。只有一点，我想若是条件允许的话，可以把它给我爱的男人，这样怎么也不枉费它在我身上完璧保留近三十年。但没有它也没有什么大不了的，因为如今的男人，伟大的可以说是少的几乎绝种了，而懂得看一个女人内心和涵养的又没有几个人有机会遇到。所以，对于我来讲，大不了就是一个终身不嫁。这世界或许缺了男人不行，然而我的世界，却是可以没有男人的。


好好活着（写给困惑的朋友们）-友益文书软件制作-www.yyebook.com

好好活着（写给困惑的朋友们，谨以此文征版主之位） Post By 小雪微蓝：2006-1-31 10:51:42 Post IP：221.209.44.162

“你难道还要问为什么你的惶恐不安地紧缩在你的胸中？为什么一种说不出的痛苦阻拦着所有的生命运动？神创造人类，让他进入大自然，你

不投身于这生动的自然，却在烟雾和霉腐里为兽骨和尸骸所围困”。------《浮士德》

放假了,

大家似乎都在珍惜这能在一起的最后一点时间,

昨天,我和几个好朋友喝酒,喝的大醉.

相比,今天却冷清了许多，心也静了许多

我们寝室加我还剩下两个人,隔壁还有两个哥们儿,这会儿都到我们寝室来了，目的很明确，就是聊天儿，因为每个寝室人都少了，谁都不想单

独呆着，所以不自觉地聚到了一起。我放了张CD，特意放了校园歌曲，悠扬带着幽幽伤感的调子飘响满屋。和我们的心情很相似。我们说了很

多很多，谈起小时候拿到五毛钱是多么难得和兴奋。长大些后因为贪玩儿忘记回家，让家人担心。及后来更大些随之而来的更多的烦恼和困惑

，等等。时而哈哈大笑，时而又都沉默不语了。隔壁还有一个小子在发短信，没过来。我们也把他叫了过来，说“大家一起聊会天儿，别一个

人呆着了”，于是又多了一个帅哥。人也不多，算我一个共五个。人大了，也自然谈到了家里，说到了最对不起家人的事，说明明知道对不起

父母。但就是说不出软话。说也很想给自己父母洗一次脚，但却又无论如何都做不来。让我想起了有一次，我妹妹硬要给老妈洗脚，而我只有

惊讶的分儿。还说到了各自多久给家里打一次电话。说到了自己向往的女孩子的样子和各自的最低标准。这让我忆起属于我的那段刻骨铭心的

感情和那冰心一片的人儿（一片冰心：比喻心地纯洁不羡慕荣华富贵）。说自己对爱情和人生观的态度和观点。我拿出近十厘米厚的一摞照片

。一起回忆起我们全专业一起去千山，大连实习时的情形，重温激情，拾遗乐趣，点点滴滴，无不念兹在兹。说我们去时的兴奋劲儿和归来时

的凄凉感。小辉说“我真想再回到那个时候”，阳阳说“回来时侯的火车上，我感觉大学生活结束了，什么都过去了”他的话让我让我想起了

中学时候，我曾对我最好朋友说过的一句话，现在它得到了证实。当时我对他说“我不敢坐火车，更别说一个人，因为那总让我有一种漂泊感

”当时他说，你总是太伤感，我没说什么。后来，他去上大学的路上给我发来短信，说“敬德，我想起了你那句话，我很想你”。

看着朋友们这样在一起畅谈，我侧卧床上，笑着，心里很舒服。我喜欢感情上的沟通。心理学者斯韦登堡说“精神为自然所掩蔽，有如人之于

衣裳”。多想每个人都能退去伪装，真诚的沟通啊！

阳阳说，“毕业那天我肯定得哭，我都忘了上次哭是什么时候，为什么哭了。”他的一句话让我心头一颤。假如那一天真的来了，我会怎么样

呢？我可能不会掉眼泪，不会说一句话，一个人静静的离开。那是因为我的心早已哽咽得说不出一个字了。我何尝不像你们一样热爱这个集体

，又何尝不想留住和你们在一起的每一分钟啊，何尝不想把你们每个人的面孔都深刻心中，常常把它们翻看，而永远不会翻烂。

“鱼游水中，俶尔远逝”，那一天，早晚都会到来，不是我们不敢面对，而是它来的太急。我们还在叹息大一时的无知与纯真时，冥冥中一个

声音却在提醒我们“你该注意注意招聘会了”，不禁心中一阵凄凉。 是啊！做学生做到头了，就要接到离校的“哀的美敦书”了。我们几个没

谁想考研，我一直认为现在的社会，工作经验要比文凭更重要，其他同学有想考研的，而且为数还不少，莫非考研有“失之东隅，收之桑榆”

之效？真令吾类之无力者“过屠门而大嚼。即使这样吧！我也不想试。

都说男人间缺少沟通，其实我觉得：女人间的友谊来的太快，没有男人间的友谊更持久。男人是很少在一起谈心的。只有女人常常和朋友说心

里话，而且什么都说。但女人那种现象也只能出现于两个人之间，绝对就两个人。而男人则不一样了。就像今天，我很喜欢，

时间真的跑的比谁都快，当你还在珍惜上一秒钟，这一秒已经与你指尖悄悄地溜走了。载着你的所为，永远的尘封在你的记忆中了。永远写进

你的生命里了。不管你以后还能不能记起它。

时光荏苒，转眼已是大三，刚入学来时第一次集合，好像就在昨天。互相偷看几眼，迅速搜索一圈。即使没有美女帅哥，想想这就是将要一起

走过四年的集体，心里仍然很热。好不容易都认识了，却转眼又要分开了。

时间很晚了，他们都回去了。寝室只剩下我和小楠两个人了，被刚才的热闹显得现在屋里很冷。我不禁靠近暖气。可还是冷。楠因为明天要赶

火车，先睡了。我不睡下，即使躺下也肯定睡不着。想忙一会儿，收拾了一下行李，胡乱地往箱子里装了七八本不知道能不能看得完的名著，

和一些再不洗就得扔的衣服。再有就是考试时背的各科的题，以防补考。课本一两没带。

断电了，我点了蜡，举放床头。索性冲了杯咖啡来提神，打开广播，里面传出了“我的情歌年代”主持人晓丹正在读情人间的相互祝福，或甜

蜜幸福，或凄美动人。和着恰好的背景音乐，很美。昏黄摇曳的烛光下，我把自己浸在音乐里，虫蚀着一本叫《世界散文经典》的书。书封面

黑白，是幅世界名画。叫不准名字。画中耶稣在招手，下面跪着一些信徒，应该是在祈祷福祉吧。我想我自己也在其中，深谙福祉不是祈祷能

换来的。但我还是要祈祷，祈祷于这一将耗尽我一生的过程中让我少承受些苦难吧，希望所有善良的人都能得到幸福。

当我不在的时候。。。。。。

当我不在的时候，当我所有的一切都化为灰烬的时候，

你啊！

我唯一的朋友，

你啊!我曾那样温情地和那样温存地爱过的人

想必会比我获得更长时间，

可不要到我的坟墓上去。。。

你在那里是无事可做的

请不要忘记我。。。。

但也不要在日常的操劳，欢乐和困苦中想我。。。。。

我不想打扰你们的生活

读完吧！然后闭上眼睛，把手生给我。。。。。

把手伸给我。。。。

把你的手伸给一个已经不在朋友吧

我能感觉到

------------------屠格涅夫，《当我不在的时候》

不知什么时候广播里飘出了“GOING HOME”恰是我最喜欢的曲子。不觉放下书，凝视烛火，彩环一圈又一圈。微微地有节律地跳动着，让我感

觉生命的存在。记忆一下子把我带回到了小时候，此刻，我好像还是那个对着洋油灯芯发呆的孩子。那时候想了什么，早已记不得了。只是清

楚我很小时就喜欢那样。夜里常跑出去看星星，仰望星空，总觉得我的所在是整个星空的正中心。它们不笑我。它们会永远亮着，也许其中某

一个永远只为我亮着，指引着我前行。无论我身处何地，都走不出它的视线。然而，我好像还是走丢了。现在的我已不敢轻易再去仰望那片星

空了。

古人有云：“喜欢孤独的人不是野兽就是神灵”

我是什么呢？诚然，我不是神灵。回头看看墙上自己的影子也不像。倒像一个黑色的孤独的幽灵，在撕心裂肺地追忆着以往的美好。弯着腰，

埋着头。又活像个“思考者” 。是野兽？也是个想把所有情感都宣泄出来而又沉默着的野兽吧。

室友临睡前给我看了北大女生跳楼自杀的遗书，

读毕，置于烛举下。心仍久久不能平静。

承载遗书的笔记本在烛光的照耀下似乎露出了生命“舍利子”

让我感觉到了生命的力量和神秘，凝视了很久，身子微颤。不禁又拿起来读了遍。

现在，我把这份来自生命之巅的遗书献给大家。

希望大家能出于对一个生命的尊重，来认真的读它

||||我列出一张单子

左边写着活下去的理由

右边写着离开世界的理由

我在右边写了很多很多

却发现左边基本上没有什么可以写的........||||(因很多原因,不能奉上全部)

其实我是读完了上面的文字，才决定写这篇文章的

“习惯决定性格，性格又决定了命运”

很有道理

但是我更认为“信念决定一切”

要问我的信念是什么

首先，我是无神论者，唯物主义者，反对"行而上学"

相信人间有真情

相信真正的爱情是存在的

相信命运在自己手里

相信 天道酬勤

念“穷则独善其身，达则怜济天下”

遵 人间正道

循 儒家精微

虽谈不上恫鳏在抱，但我真的很希望咱们国家的恩格尔系数，基尼系数再低些

前几天，闲聊，一个同学的同学给我看手相

说本人40左右会被提拔，于是兴高不已。

但又说我寿命很短，顿使我觉得行将就木，叹出一身虚汗，忽觉时间“多乎哉，不多矣!”于是马上决定去包宿

还好，吾非唯诺之人。对于这些全当了生活的调剂品（中学时校长曾多次说我小子注意太正，当时很沮丧，现在很高兴他那么说我）

可对于一般人就不知道承受得承受不得了

就算是当回阿Q也得这么想

“这点打击算什么。钉子之所以能专进木板，是因为它能把外界的打击转化成前进的动力”

可别一锤子，你就瘪在那儿了

北大学生每年自杀的很多，难道真的是高处不胜寒？

还是我们成了鲁迅笔下的“红眼睛阿义”都已经麻木了？

读过它后，让我们静下来认真的重新审视生命和诠释命运吧

最起码。我觉得生命不是我们自己的，

真的不仅仅是我们自己的

父母把我们养这么大,我们怎么能把他们抛下,留给他们的无异于天塌地陷

身边的朋友已经这么多,怎么舍得就这么就此隔绝,一个人孤独的游曳于另一个世界

是的,每个人都有选择死亡的权利

但是一个人有生的权利么?

没有,我们的生命是父母给予的

那么,我们在承受恩惠之后,不应该尽自己的义务么?

或者说选择死亡是一种逃避

上帝给我们不能承受之轻的生命只有这一次

地球还能活50亿年

要知道从地球一诞生或再50亿年后

你只能出现这一次，无论人类还能存在多久，将来人口会有多少。

也就这一次。

人生没有来世，新生儿又是一张白纸

生命没有轮回，下一个，那不再是你

珍惜轮到你的这一次机会吧

好好活着！

2006年1月13日 凌晨02：37 小雪微蓝 于齐齐哈尔大学

未经本人同意，请勿转贴

自重!谢谢！


希望你能看到，给我个解释-友益文书软件制作-www.yyebook.com

希望你能看到,给我个解释! Post By 夜晚风伴雨：2008-6-13 16:05:15

齐齐哈尔大学,一个既遥远而又陌生的名字,但却总会在我的生命中忽隐忽现!

曾经我们相约考上同一所大学,我们为此而努力过,虽然我们当初还很年轻,但是我们深深的知道我们的承诺比所有人的还要庄重!

这是一份不被祝福的一段感情,我深深的知道前面的路途不会平坦,但是你对我说,没关系有我呢?

我四岁上学,比同年龄的朋友上学要早3年,那个时候每天都是你到我家叫我上学,我们一起去迎接朝阳!开始新的一天!

记得那个时候我们家很穷,我的爸妈都是老师,没什么钱,而叔叔又把人致死,在妈***鼓励下爸爸只有变卖房子,替叔叔还债,因为妈妈说做人要又骨气,是男人就要承担责任!卖了房子以后,我们搬进了一个既黑又暗还潮湿的房子里,我们一贫如洗,那个时候我很自卑,小小的心怎么会有那么多的虚荣心呢?可是你还是每天绕远和我一起上学?你说没关系的,这有什么,你是我童年唯一的朋友!

这样的潮湿的心情一直蔓延到高中时代.但是却是在那个时候截止了,因为我们家的生活已经大大的改善.记得那个时候,我们都以第一个第二的成绩考上了牡丹江最好的高中,我们很开心!记得那天,你对我说,你长的简直太帅了,我说得了吧!不过我还是有点怀疑,直到有一天得到了全班同学的肯定,我忽然感觉自己换了一个人,这都要谢谢你啊!

高三的时候我们开始恋爱了,算吗?我现在想一下,也不知道算不算?只知道不要放假,时间不要过得那么快,再给我们一段时间?下课的时候,我们几乎哪也不去,就互相看着,我们互相能读懂对方的心!

789三天很快的就过去了,我们都认为考的很好,记得报二表的时候,我们开玩笑的说,这个就让上天来决定吧,翻到哪页就报那所学校,结果是齐齐哈尔大学,我清楚的记得,当时我们都很轻松,因为我们做梦也不会想到会和这所学校有什么瓜葛,然而谁又能和命运抗衡呢?天下永远没有绝对的东西,妈妈曾经说过:即使下楼买瓶酱油,也要穿的得体,因为你根本不会知道你下楼的那一分钟会遇见谁?你居然只考了本科线,没有上重本线,英语你怎么了,选择题抄串行了?我无语,不过你对我说,没有关系,你在北师大等我,我要考北师大的研究生,我们还会在一起!

带着你的祝福和希望,我离开了生我养我的土地,我上大学了,离开了生活了15年的城市,我是那么的不习惯,站在北京的校园里,我是那么的不习惯,怎么了?原来没有你的存在!

去年暑假我们都没有回家,你来北京看我,18岁的我已经有178了,当时我发现你特别的惊讶,难道我还是那个流鼻涕的小子吗?我们在一起谈了好多的事情,也为未来归划了好多,我才发现我的生命里,已经不能没有你的存在了,我们给了对方很多的承诺!

大地震发生以后,我才第一次的感受到生命的可贵,我是那么的想你,想你的一切,我觉得今生我们在一起是不够的,我还要来世!我没有告诉你偷偷的买了火车票,从北京到齐齐哈尔,一路上我时常偷笑,搞得对面的阿姨莫名其妙,阿姨说:孩子有什么好事情也对我说说啊,我说阿姨我要吃苹果,阿姨哈哈大笑,你上高几了,我拍着胸脯说我大四了,马上读研究生了!

齐齐哈尔车站是个古老的建筑风格,不知道这里的人们会是怎么样的,你在做什么?下了车我找了一个旅店,先饱饱的睡了一小觉,我想要给你最好的状态!我想看你看到我后的惊讶的表情!想到这里我总是会笑,吃过晚饭以后,我打车到了你们学校,司机师傅问我到哪个区,是东区还是西区,我当时说管他什么区,去就好了,不过我记得你当时提过东区,于是我就去了东区!不知道在那里给我停的车,反正不是学校的门口,下了车以后我就站在路边看着一对对的学生从我身边走过,我想,你会不会来到这里会不会从这里经过呢?等了一会还是看不到你的身影,于是我就随便进了一个教学楼，问对面的几个女孩?请问您是哪个专业的,您认识XXX吗,是XX专业的?只见那个女孩眼皮都没抬,我们是英语专业的，你找那个专业不在这里？天，好牛啊，英语专业有什么了不起，北外的也没这么牛吧！晕！

可是最晕的还是在后面，我想我这一生也忘不了吧！虹桥超市，这个小小超市就这样结束了我一生的美好的希望，我遇见了你和他，你没有看见我，而我就在你的身边，如果你想抵赖，我想我还是把我听到的写出来吧！他说：晚上的时候把它当你吃了，你说：那爱不爱我呢？他说：当然了，你说：晚上还去那里吗？不好吧，被同学看见？他说：有什么啊，我们不说谁知道啊……写到这里我已经写不下去了，我所有的语言是没有完整的，我的手也在瑟瑟发抖，我想说，我来看你来了，难道这就是你给我的承诺？

二个小时前，当我坐马路边上的时候，你给我发来短信你说你很想我，既而打来电话说：原来爱一个人是那样的痛苦，说你很想念我，听不到我的声音你难以安心，我用笑声回答你，我没有揭穿你，我微笑着挂了电话，却感觉有什么东西在脸上划落，有个４、５岁样子的小女孩跑过来，用她凉凉的小手摸着我的脸说：叔叔，叔叔你怎么哭了，你不要哭，妈妈说要坚强，看着他天真的样子，我能说什么呢？恩，叔叔没哭，要坚强！

可能生活就是这样吧，我现在想起了你的容貌，还是那么亲切，忽然觉得昨天离我们是那样的近，又是那么的远，第一次在大雨天等你，你感动的说你怎么那么傻，下雨了还来，我说没关系，我身体好的很，结果打了三天的掉瓶！那一次，你说你想要张叔叔家的乌鸡毛，做笔套，我偷偷的去抓鸡，鸡没抓到脑门碰了个大包，好像就发生在昨天一样。还记得我是什么时候喜欢上你的吗？你曾经几次的问我，我都没告诉你，就在高一下学期的那次考试，你把你自己的分减去５分，把三好学生让给了我，因为你知道，那一次我是在悬崖边上，你以为我什么都不知道，其实我什么都知道！

明天我就要离开齐齐哈尔了，齐齐哈尔大学是个什么样的大学，这里的大学生每天都在做什么，人好不好相处？你是怎么样在这里学习和生活的，是我这次来最想了解和知道的事情，可是现在都和我没有关系了，我写在这里其实本来没有什么的，本来是想和你说明白，因为我觉得电话里不知道怎么开口，如果你想解释的话，请免了，前１９年我是活给希望，那么今后我会活给我自己的梦想！当你来到你们学校贴吧的时候，也许你会觉得这个人写的这个人你似曾相识，请不要过分的自责，人人都有追求幸福的权力，你和我！

那首歌和我的照片，我不会亲自送给你了，这个照片是我留给你的纪念，我虽然曾经说过，我不会先说和你分手，但是这是我和你说的最后一句话！

这是一份不被祝福的一段感情,我深深的知道前面的路途不会平坦,但是大我４岁的你，曾经对我说过，不要怕有我呢，那年我１３岁，现在我１９岁了，我要对你说：我不会害怕了，我已经长大了，你可以离开了！


幸福的眼泪-友益文书软件制作-www.yyebook.com

幸福的眼泪…… Post By 乡下女孩：2007-7-2 11:22:53 Post IP：60.209.62.94

爸爸

周末，妈妈打电话说爸爸帮朋友办事去了北京，我好兴奋，但又责备妈妈为什么不早告诉我，那样我就可以周末去看爸爸，并且不耽误工作，妈妈说以为我工作很忙，爸爸怕打扰我才没告诉我，可是我心里很不舒服，爸爸现在离我那么近，我却看不到，虽然过年回去到现在还不到两个月的时间，但是我真的很想念爸爸妈妈，星期一上着班，我实在坚持不住了，打电话说服了爸爸，和公司请了假，费了百般周折买了票，晚上坐上了去北京的火车，虽然我和爸爸之间很少沟通，但是彼此的心是相通的，不用什么言语，我们都懂对方的心思。和爸爸只在一起呆了十几个小时就踏上了回去的列车，那十几个小时，我好幸福，好开心，不管有多累，我都觉得值得……

爸爸是一个很严厉的人 ，很少说话也很少笑，炯炯有神的眼睛透出威严的目光，我家的亲戚们都很敬重爸爸，我也是。说实话，爸爸年轻的时候很帅，现在身体有些发福，头发也日渐稀少了，看着爸爸年轻时候的照片，再看看现在的爸爸，我才真正懂得了岁月留了些什么给他……

爸爸的家是个很普通的家庭，爷爷奶奶生了5个孩子，大爷、爸爸、大姑、二姑还有小叔。一个家因为有了5个孩子而变的热闹起来，同时，日子也过的紧了……

大爷学习很好，也很用功读书，可是作为家里的老大，也只能早点工作赚钱养家，爸爸很聪明很喜欢学习，但是他是最早放弃学业的，因为他知道弟弟妹妹都需要这个机会。就这样，爸爸读了四年小学就工作了。大爷赶着板车，爸爸开着“大胶轮”每个月可以给家里赚五、六十元钱。虽然很累，但是看着弟弟妹妹开心的上学，父母可以不用那么劳累，兄弟俩心里也是高兴的。后来，国家实行推荐上大学，大爷在我们那里学习最好，所以推荐他去上大学。可大爷深深的知道，如果他走了，家里就会更困难，但是大学是他做梦都想去的地方，爸爸和哥哥说：“哥，你放心去上大学吧，家里的一切有我来照顾，爸妈也希望咱家能有个有出息的。”就这样，大爷踏上了去北京的火车，去圆他的大学梦了……

以后，爸爸真的就象他说的那样，担起了家的重担，由于爷爷奶奶身体不好，大爷在北京的两年中他们相继去世了，悲痛给这个家沉痛的一击，可爸爸没有倒下，他坚强的支撑着，一边安抚弟弟妹妹，一边极力掩饰着悲痛给远方的哥哥报平安，他怕影响哥哥的学业，自己还要更努力的工作……爷爷奶奶去世的时候，姑姑还在上中学，最小的叔叔才七岁，爸爸也才十九岁。十九岁啊，是现在的孩子们在家长的庇护下，衣来伸手饭来张口的年纪，而爸爸则要一个人撑起一个家，一个月的工资30元，给在北京上大学的大爷寄去10元做生活费，剩下的钱来养活自己和弟弟妹妹，好不容易大姑也可以上班工作了，可还没等赚到第一个月的工资就把腿摔断了，爸爸又带着姑姑去哈尔滨治腿，说什么也不能让妹妹落下残疾……（我无法想象那是怎样的境况，只是说到这里眼泪会扑簌簌的流下……）就这样，爸爸用他的肩膀一直撑着这个没有家长的家，其实在弟弟妹妹的心里，爸爸就是他们的家长，他们坚强乐观的生活着……

奶奶和姥姥家住对门，一直都是很好的邻居，姥姥家的生活条件比较好，妈妈小时候总拿自己家的白面饼去换爸爸家的玉米面饼子吃，爷爷奶奶去世后，姥姥姥爷看着爸爸一个人支撑着那个家，看着那个穷的什么都没有的家，毅然的同意了爸爸妈***婚事，爸爸妈妈结婚的时候，爸爸家什么都没有，一切都是姥姥家操办的，姥姥把最疼的女儿嫁给了非常穷但是人很好的我的爸爸。爸爸妈妈结婚的时候，小叔才12岁，后来，两个姑姑都陆续嫁人了，所以，小叔就住在我家，我的童年也是在小叔的陪伴下长大的，妈妈人很好，从优越的家庭嫁到一个条件不好的家，并且还要帮助爸爸照顾弟弟妹妹，从我出生到现在，从没见过爸爸妈妈吵架，他们就那样用心的生活着……

后来，大爷大学毕业到中央电视台工作，对于爸爸和家里人来说，是最自豪的事情，我们那个小地方朴实的人们也为之骄傲，农村的孩子到大城市打拼是多么的不容易，不说也都知道，大爷背负着家里甚至我们那个小农场的期望，努力的拼搏着……

我10岁的时候，爸爸妈妈和叔叔带着我第一次去北京，去看我的大爷大娘和2岁的弟弟，在电视台的家属楼里，很小的房间但是却很温馨。永远也忘不了他们三兄弟见面的情景，这是他们十几年来第一次见面，三个人抱头痛哭妈妈和大娘也在旁边偷偷的擦眼泪，我和弟弟却不明白发生了什么事情……第一顿饭是在大爷家里吃的，大爷大娘做了一顿非常丰盛的晚餐，（也是我第一次喝可乐，呵呵，乡下的孩子喝不习惯那黑黑的象药水的东西呢。）大娘很正式的端起了酒杯和爸爸说“弟弟，这杯酒是我和你大哥一起敬你的，这些年来，你太不容易了！支撑了这个家，在我们面前，你才是真正的长兄！”喝完一杯，又端起，看着我的妈妈说“弟妹，你更不容易，嫁进这个家就开始替弟弟分担贫穷与劳累，还要带着弟弟妹妹，原本该是嫂子做的一切，你都做了，如果是我，我未必做的到。谢谢你”……听了那些话，我幼小的心里才隐约的知道了家里的一些情况，才知道为什么我没见过爷爷奶奶，才知道为什么从我出生到现在，所有家里的人都对我那么好，宠爱我甚至溺爱我，原来，这些都是爸爸妈***付出，他们把对爸爸妈***感激和亲情都回报在我的身上……

在我们那个小小的农场，附近的居民提起爸爸都竖大拇指，都喜欢去我家串门，逢年过节是我最开心的时候，因为姑姑叔叔们都会来我家里，在他们心里，我爸爸的家才是他们家长的家！不论是什么节日，我们四家12口人一直都是这样幸福的度过……（大爷大娘因为工作关系不能回东北过节）

我很喜欢听爸爸姑姑们讲他们的童年，虽然穷，但他们坚强快乐的成长，很喜欢和表妹们聚在一起，因为在我们心里，我们都是亲姐妹，长辈们互相搀扶互相支撑生活着，我们不希望淡化这种感情……

这次去北京见爸爸，看到他和我大爷之间的表情和言语，我更加敬爱他，他在我的心中更加的高大。和爸爸性格脾气极为相象的我以前都是和爸爸吵架的，因为我们都太了解彼此，也正因为这样，现在，我才更加的想念他，亲近他，因为远在他乡的我更加能懂得爸爸对我的爱……

刚才妈妈给我打了电话，说爸爸已经到家了，说爸爸给她买了件半袖小衫，花了500多，她很心疼。我问妈妈“爸爸买的衣服好看吗？你喜欢吗？妈妈甜蜜的说好看，喜欢！我突然心里酸酸的，在北京见到爸爸的时候，爸爸就说了，要去逛街给妈妈买衣服，说这么多年来没给妈妈买过漂亮衣服……我突然好羡慕爸爸妈妈，羡慕这样的经历，羡慕这样的感情……

从写第一段的时候就开始掉眼泪，我都不知道自己哭了多久了，呵呵，不过今天流泪的感觉很幸福……


应水蓝色风铃要求，记录快乐-友益文书软件制作-www.yyebook.com

应水蓝色风铃要求，记录快乐 Post By snow_ant：2007-8-28 22:32:12 Post IP：60.183.131.14

5年前，我在黑土地上发现你

我把你埋在心上，你发芽了

长成一棵大树

所有的人叫我蚂蚁

我爬在你的叶子上

吸取青春的朝华

我很快乐

5年后，我回到这棵大树下

我还是那只蚂蚁

叫我蚂蚁的那些人离开了大树

却组成了森林

在心里

我还是很快乐


我像一只趴在玻璃窗上的苍蝇，前途光明却看不到方向-友益文书软件制作-www.yyebook.com

我像一只趴在玻璃窗上的苍蝇，前途光明却看不到方向 Post By 硝烟弥散：2007-4-21 20:38:30 Post IP：218.25.78.86

生活真他妈好玩

因为生活总玩我........................

原来以为简单的事情,

却藏着那么多的无奈.

无法削减的自信在胸中滴走,

我的梦想把我变成似曾相识的陌生人,

涅磐的永远属于凤凰,

我是吗？

年轻没有失败

只是暂时停止成功

而我是停止还是暂停？

没有方向 ................

心灵压着太多的悲伤

黄土中沉浸的泪水

我失去的太多

就连剩下的泪水都一点点消逝

心

比天高

命

比纸薄


我在中间-友益文书软件制作-www.yyebook.com

[原创]我在中间 Post By 斑斑：2007-7-19 14:52:59 Post IP：219.142.235.143

校友录上有这样一句话：结婚的同学请站在左边，有孩子的同学请站在右边，都非的站中间。于是我回帖：我在中间。

日子一天一天的过去，时间被工作和拥挤的交通占去的大半，偶尔我会想，这辈子是否还会有下了班吃完晚饭后散步的生活？答案很不确定。所以我还站在中间。

一次约会中，我说：其实我觉得开开心心，简简单单的生活很好。对方说：嗯，我也这样认为。原以为是附和我的一句话，可不经意发现那个成功的光圈下有颗孩子的心，于是明白，遇到了生命里的那朵花。

应该是在烟袋斜街，一起进了一家卖皮手带的小店，我拿起一条在手腕上试来试去，“咦，这个手带挺性感的。”美女店主看着你笑起来，我也笑起来，一个成熟的男人用性感形容一件物品的感觉，这个~~~~~

在后海的酒吧喝酒听歌，男歌手唱着《大城小爱》，如此的打动我。你笑望我，“我的推荐还不错吧？”“嗯，相当不错。”听到一半，想抽烟，我悄悄问：“你觉得女孩抽烟是不是不太~~~”“嗯，我很不喜欢女孩抽烟。”这个坚决地回答，让我没有勇气把话说完，“不过做文字工作的人是不是都抽烟？”碰杯之后问我。“嗯，反正，反正我们办公室女孩都抽烟。”彼此沉默，只有歌声，还有桌上的那个方方的蜡烛台。回到家，收起了ESSE，收起了那个日式的熊掌打火机。

装本本的系统，我问：为什么别人的电脑有C、D、E、F盘，我的只有C、D两个盘？难道是我电脑的系统不全吗？msn收到了这样的一个答复：某电脑售后服务人员接到一个客户的要求维修的电话，售后服务人员说‘你双击我的电脑’。售后服务人员只听到电话那端“砰砰”两声，客户说：我双击完了。答复之后，又闪过来一条消息：你就是我说的那种电脑bc女生。

新东安看《变形金刚》，一个大大的变形金刚立在那里，我雀跃的跳过去：我要和擎天柱合影！“还要大黄蜂吗？爵士呢？”“要的！要的！”拿着玉米花看完电影出来，不说话，我：“威震天倒地的瞬间，擎天柱说You left me no choice,brother.好震撼啊~”“可是威震天明明是一把抢，为什么把它变成飞机呢？”孩子气呀，这样的一个你和变形金刚放在一起，呵呵。

还好，在你出现之前，我一直站在中间。


有些人错过就不在-友益文书软件制作-www.yyebook.com

有些人错过就不在 Post By：2004-3-15 15:59:40 Post IP：61.156.102.77

女孩说我爱你，男孩笑了。女孩又说我真的爱你，男孩还是笑。女孩说你根本不爱我，男孩沉默了，女孩哭着离开了，跑的很远很远。男孩站在原地，怔怔地，他自言自语到，其实我也爱你，只是不知道怎么爱你。 　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　－－题记

    女孩倒在秋千上，男孩用力地推啊推啊。

    男孩篮球比赛，女孩叫破了嗓子，第二天依然出现在男孩面前说昨天你真逊。

    女孩说我要最漂亮的那朵，男孩奋不顾身地爬上树，然后遍体鳞伤地对女孩说给你。

    男孩的头上出现了一点点的红色，女孩紧张半天却还说着我才不在乎。

    女孩说我累了，男孩蹲下身子，说上来吧，我背你。 　　男孩一次成绩超过了女孩，女孩心底高兴依然说下不为例。

    女孩第一次学滑板，摔地体无完肤，男孩一边骂着小傻瓜，一边用手小心地擦拭着伤口。然后眼眶中满是眼泪。

    男孩在全校获奖，女孩摇摇头说你还差点。

    女孩知道男孩喜欢她，所以她不会自己开口。

    男孩知道女孩喜欢他，可是他不知怎么开口。

    女孩说我们明天去海边。男孩今天就搞到了所有的地图。

    男孩想喝一口开水，女孩为他捧来了整桶饮料。

    女孩想要一颗星星，男孩为她搬来了整颗地球。

    男孩说明天想喝咖啡。女孩今天就买好了所有的品种。

    女孩说我不会跟自己不喜欢的男孩要求太多。男孩说还好你对我要求很少。

    男孩说我不会让自己不喜欢的女孩坐上自己的单车。女孩笑了，还好你从没有把我当女孩看待。

    女孩说如果我遇见喜欢的男孩，一定用眼神杀死他。男孩说怪不得你从没有对我放过电。

    男孩说如果我遇见我喜欢的女孩一定背着她满世界地跑。女孩说还好你背我的路程只够地球半径的四分之一。

    女孩说我喜欢的男孩一定是最棒的，他一定会骑着白马来找我。男孩说现在已经不允许私自贩卖马匹。

    男孩说我喜欢的女孩一定比关之琳还关之琳。女孩说关之琳已被列入老人名单内了。

    女孩说我喜欢的男孩一定要会在新年的十二点打电话对我说我爱你。男孩说这样的电话费会很贵，相当于一个世纪。

    男孩说我喜欢的女孩一定要会在我沮丧的时候给我安慰。女孩说现在连个保姆都会给你安慰，因为你给她钱。

    女孩说如果他爱我，就算我到天涯海角，他都找的找我。男孩说那你一定要找个地理知识很好的人，不然你没有找到倒把自己弄丢了。

    男孩说如果她真的爱我，一定会知道我在想什么。女孩说那你一定得找个占卜师。因为她连你有没有藏私房钱都知道。

    女孩说你们男孩都不浪漫。男孩说因为我们都没有钱去浪漫。

    男孩说你们女孩一天到晚只知道胡思乱想。女孩说因为别的都要花钱。

    女孩说我喜欢的男孩一定要比我强。男孩说可怜的我只有一次没有超过你的记录。

    男孩说我喜欢的女孩一定不要太聪明，否则我会迷失方向。女孩说啊，可惜我总是和你在极端的两头。

    女孩说长大以后我要当个侦探，比福尔摩斯还厉害。男孩说那你一定需要一个比华生还华生的人。

    男孩说我长大后一定要当一个国家领导人，发动全宇宙最伟大的战争。女孩说世界不会接受第二个希特勒的，就像没有中国人爱日本人那样。

    女孩说你的英语很pool，男孩就在暑假报了五个暑期培训班。 　　男孩说女孩不够淑女。女孩暑假逼着自己去学习礼仪。

    女孩知道男孩很在乎她的话。所以她想总有一天男孩会跟她说的。

    男孩知道女孩很在乎他的话。所以他想即使不说女孩也是会明白的。

    女孩认识了比男孩高的男孩，男孩说我爱你。女孩笑着拒绝了。

    男孩认识了比女孩好的女孩。女孩说我爱你。男孩笑着拒绝了。

    比男孩高的男孩说你在等什么？女孩说他会说的。

    比女孩好的女孩说你在等什么？男孩说她明白的。

    女孩说花都谢了。男孩说它还会开的。 　　男孩说花又开了。女孩说它还是要谢的。

    女孩说我要走了，去美国。男孩说听说外国男孩都很帅。

    男孩说我会留下，因为我热爱中国。女孩说还是中国的美女最多。

    女孩去机场的时候男孩送了她。女孩希望男孩留下她。可是男孩没有。

    男孩留在了中国。男孩希望女孩留下，可是他没有说。

    女孩哭了，说我一定找个高鼻子，蓝眼睛的。

    男孩笑了，说祝你好运。

    女孩走了。

    男孩哭了。 　　女孩不停地写信。男孩不停地回信。

    一年后，女孩回来了。男孩去机场接她。可是身边已多了一个女人。

    男孩长大了。女孩没有。

    女孩说祝你幸福。男孩说谢谢。

    女孩又走了，带着眼泪。男孩身边的女人说弟弟，我们走吧！

    男孩又哭了。她一定会比我幸福的。

    手术台前，男孩痛苦地抓住医生说一定要让她幸福。

    男孩坟前，女孩悲伤地抓住丈夫说他原本可以给我幸福的。

    丈夫抱着她，轻轻地。丈夫就是最后的那个医生。

    男孩从没有对女孩说过一句我爱你。因为他一直以为女孩明白。

    女孩从没有对男孩说过一句我爱你。因为她一直以为男孩会说。

    等男孩真正想说的时候女孩走了。 　等女孩真正想说的时候男孩死了。

    男孩还是一个人，女孩却是两个人。女孩一直以为男孩是两个人。男孩一直以为女孩是一个人。

    女孩问男孩下辈子你要几个人生活？男孩笑着说两个人，我和我爱的人。

    男孩问女孩下辈子你要几个人生活？女孩笑着说一个人，因为我爱的人从没有跟我说过他爱我。


爱之城-友益文书软件制作-www.yyebook.com

[原创]《爱之城》（连载中） 近乎 Post By 夜九幽：2007-5-26 4:46:39 Post IP：222.170.18.90

一、

这是一场被称作重逢的偶遇

阳光穿过街角的玻璃窗寻找

太阳

正慵懒地躺在咖啡杯里

我拥有一千六百个漫长黑夜来思念

却没有三秒 让我来得及说声

我爱你

男人低头说着

她笑了 玩捏汤匙的动作

优雅得像

一只猫

二、

我是一只猫

也有人说是石雕

可他们错了

虽然我钉在这里已经许多年

我看着他们走进 坐下 交谈

直到女人离开

这是一场戏 我看不懂

却又懂了

人类所谓的感情

纯真得

近乎诡异

三、

男人问我

女人是朵花儿

开得那么娇艳 为的是被欣赏

还是结出果实

答案是什么

我不知道，猫不是女人

他不停问着，因为他也不是猫

四、

他在阴黑的暴雨里

哭得像阳光一样

我有些莫名

却也懂了

人类所谓的爱情

悲哀得

近乎美丽

残忍得

近乎圣洁

2007年5月25日 夜


祭奠 袖手旁观的论坛生涯-友益文书软件制作-www.yyebook.com

祭奠 袖手旁观的论坛生涯 Post By 袖手旁观：2006-5-6 12:21:43 Post IP：222.32.66.151

当机会摆在你面前你没有珍惜，那么天底下最悲哀的事情莫过于此，机会的确只是降临再有准备的人身边，那么你有准备么？准备着接受机会的降临么？

什么是准备，我不知道，我只是恨习惯性地反应到一个词语，那就是思想准备。没错，在我们不需要准备物质的时候，我们的第一反应就是思想准备，可是现在似乎到了我们应该为物质准备的时候了，尤其是我们这些毕业生，我们初次体会到了在物质世界打拼是一种什么感觉，要体会何等的艰辛，也更能体会到父母苦巴巴的熬到了今天是多么的不容易。物质准备，从此时此刻起，就应该提到最高日程，那一天不经意间提到父母的年龄，我的父亲居然五十岁了，五十岁是一个什么概念，我不知道，只是感觉到父母一瞬间就老了，五十岁是一个什么概念，父亲和母亲的身体一天一天的在矮下去，可是我却没有准备好撑起这一个家，二十五岁，对于我又是一个什么概念？我不知道，我只是知道自己就要奔三十了，三十是一个什么概念我还是知道的，孩子都会打酱油了，我身边的小学同学、高中同学虽说不一定有我的学历高，但是一个个都感觉大我很多，一起吃饭，他们不会要我的钱，总是说如果有机会，你可以请我们吃更好的。他们都是大人，那我是什么呢，我还是不知道。

参加了一个看似体面的工作，一点体力都不费，可是费心，费心是一种什么感觉，就感觉到有一个怨灵无时无刻的不出现在你的身边，影响着你的吃饭睡觉，你做的文书是不是涵盖了所有法律条文，你做的文书是不是把证据的最大效力发挥到了极致，你去调查取证还要看别人的脸色，就算勉强要出了你想要的文字证据，还要看看是不是还有别的问题。我终于明白，为什么这里的人总能很好的掩饰自己，就像我，总会莫名其妙的发怒，这在我从前是不可能的，这就是我要做下去的工作，没有任何的乐趣，只有面对一个有一个麻烦，把钱收进来，再把钱放出去。没有办法，这就是你的工作，工作就是物质准备，可是对于我这个新丁来说，我承受了巨大的压力，却没有得到相应的报酬，金字塔的最底层，我终于体会到了，我做了大量的工作，却只能拿到很微薄的收入。这一切我必须要改变。

改变自己的物质世界是一项十分艰苦的历程，不一定有速成的方法，但是只要努力我想就会有所改变，这个世界就是这样，如果有一个机会一步登天，就一定要抓住。如果没有这样的机会，就一定要处心积虑的等待并且准备迎接这个机会。

爱情是穷人的奢侈品，爱情是富人的游戏。夹在中间的普通人，比上不足比下有余，这种感受，更是如同修炼了九阳神功和九阴真经，时而冰时而火，既然身处在夹缝中，就没必要发挥自己的虚荣心。没有良好的物质准备，精神世界注定是要痛苦的，所以当爱情的机会摆在你的面前，究竟是要争取还是放弃，就自己去衡量吧。

爱情不是一个人的事情，你不一定能做到对对方负责，但是如果做不到为自己负责，那就完完全全的背离了爱情本源的意义。人的感情是有限的，不是每一个人都能经得起几次爱情的洗礼，很多人在受到伤害之后，都会拿自己的感情去祭奠。以后就不再用真情，男女都是如此，所以说，有了物质基础的人就会以游戏心态对待爱情，这一次over，用不了多久就会有下一次的start，反正如果玩不起，最好的办法就是不玩，也别看着。

也许你看了不知道我在说什么，这不奇怪，我也不知道我要说什么。

谨以此文，祭奠袖手旁观的论坛生涯。

感谢论坛以及各位朋友带给我的欢乐

sa damaida


第3000个帖子送给记载我记忆的女孩-友益文书软件制作-www.yyebook.com

第3000个帖子送给记载我记忆的女孩[心情日记] Post By 土豆：2004-5-16 10:21:30 Post IP：218.10.4.3

前言 “谈恋爱就像是一杯水，刚开始是为了解渴，喝下去之后便渗进你的血，入了你的骨，不知不觉 不可或缺。”

来到齐大已经两年了，大学的生活莫名其妙甚至匪夷所思。一整天 一整天的无所事事，回想起过去只觉得自己已经堕落的无可救药了。身边的人开始恋爱而我开始写日记。自己也不明白为什么要写日记，或许越是平静如水的生活越不舍得割舍；或许拥有了回忆是为了更好的遗忘；或许生活真的就像一本书，翻翻走走才是最合适的。

我一直都认为每个人的内心深处都有一个期待，期待找一个美丽的姑娘在美丽的校园做一些花前月下的呢喃细语，沙滩街头的漫步徜徉。心里知道这可能只是美好的愿望，但是一个人如果足够幸运就会碰到命中注定要相爱在一起的人。有时这样的愿望会成为烦恼的根源，但有时确是爱而真诚的情感表现，要是男女之间没有了那一刹那流星闪过的冲动，那世界便再没有另人心神向往的传奇。我相信这样的愿望许多人有。可是这样的机会却不曾有过。我很幸运，因为我和她拥有这样的传奇。

有人和我说过“爱情永远在彼岸。只能无限接近，但永远无法到达。”爱情真的很复杂吗？其实爱本来很单纯，只是人们不相信爱情真正存在的时候，才会变的越来越复杂，越去追寻，越不知道自己找的是什么。

我生活在世俗当中，自然也就无法摆拖俗人的观念。但还是盼望着理想的现实。在虚拟的网络中，一个现实的她出现了。

就这样我们相识在光华，用短信来倾吐心声，用电话来谈论生活。彼此的关心，苦与乐都共同分享。

和她在一起的日子很幸福。

一直奢想在午夜里携你的名字入梦，那该会是怎样幸福的事情？

一直幻想牵你的手漫步在花前月下，任时光在我们的身旁无声地滑过。

一直期待轻轻的拥着你看日落星沉，陪你度过每一个晨昏交替的日子。

如果一个星星就蕴涵着一份美丽的爱情故事。那么我希望我们是最闪亮的一颗。让我伴着你，陪着你，恋着你，爱着你一生一世 。

不是尾声的尾声 :以上内容纯属虚构 如有雷同 实属巧合 。


貂蝉-友益文书软件制作-www.yyebook.com

[原创]貂蝉 Post By kagome：2006-3-23 21:23:20 Post IP：221.208.202.181

貂蝉

秋千摇曳影绰绰，

裙襟似水动婀娜。

罗帐清隐芙蓉笑，

青纱犹遮娥眉波。

莫飘灵霄九天女，

疑飞广寒月下娥。

软玉透香凤仪亭，

芳绩千古撼三国。


那夜``有泪飘过-友益文书软件制作-www.yyebook.com

那夜``有泪飘过 Post By 剪水为衣：2006-8-29 13:33:34 Post IP：211.239.192.55

    一个人的时候，会想起来很多。走过的人，走过的事。

    一个人的时候，会想念，会思考，会忧愁或者哭泣。

    而我总是觉着其实每一个人的眼前或者心底，总是会有一些有形或者无形的眼睛在关注你自己。那些所有的我们曾经无意走过读过用心想过惦过的名字。无论你身处喧嚣还是静夜。我总是以为，像现在这样独自静对自己的时候，才是纯粹的一个人，一个没有被繁尘琐事异化的纯粹意义上的人。才会有那些洁白如纸张一般的潜意识涌动上来。

    比如思念。比如流泪。

    当我们心中积存了大量的无意识，我们会在某个很平常的时刻被某种自己都不清晰的东西柔软的触碰，哭泣。泪水是一个女子感人的部分。当叔本华说这个世界就是悲哀的时候我们说先哲出世了，所以有泪。

    记起来一些遥远的语句，“当我笑着流泪我才懂回忆能如此珍贵。”所以当我们说起回忆说起失去的时候已经有死亡的味道远远的飘过来了。生命本身就是在一次次的得到和失去中衰亡。失去，由此想到偶尔在口上说起的幸福。朋友说失去才知道什么是幸福，是这样吗？如果在失去的时候感到，那实在只是一种过滤，把忧伤带走把美好放大的过滤。只是这样的过滤总是像一根尖锐的刺，深深的扎在身体里，让你的每一次辗转都鲜血淋漓。

    幸福其实只是一种情感体验，心理学的课本里如是说。马斯洛曾经写了一本书叫做《幸福心理学》。

    慢慢长大后，总是无端的怀疑幸福的存在。但是至少身边还是会有人跟我说起她很幸福，并且极力的让我要相信这个世界应该有幸福存在。幸福，当我们被人在乎和重视的时候我们会感觉到，当我们晚归时看到家里灯光明亮的时候我们会感觉到。在街灯下那些手拉手的人们我会觉得他们很幸福，在广场上看到笑吟吟和孩子嬉戏的年轻的爸爸妈妈我会觉得他们很幸福。幸福是有差别的，他们不尽相同。也许我应该这样想。

    幸福或者也脆弱，有时候实在是不堪一击。譬如爱人的突然转身，譬如健康的轰然倒塌。疾病是什么，也看过了身边的一些生来死去，而从不曾想到过今天我也会要面对自己的身体的病痛，或者是我太年轻的缘故吧。但是相信灵魂的存在和相信你的存在，那也都是我的生命存在和继续的理由，正如我相信每一个生来的名字都是在等待着与另一个名字重逢的。相信，所以幸福就在一瞬。即使短暂。

    还有梦想。想起幸福的时候我还是察觉到自己曾经有过的梦想。一年一年的过去，这种梦想已经是偶尔才会回来找我了。但是它还是无比的诱惑着我，像一个遥远的梦境一样一直萦绕着我。想有一个小小的院子，种一大片一大片的花，四季不败，一茬接着一茬。庭院中间应该是一棵栀子花，初夏的时候会静静飘香，我在庭前闲闲的看，闲闲的等，等我应该走过的一生和一世，和那个陪我走过一生一世的人……


霜逝-友益文书软件制作-www.yyebook.com

[原创]霜逝 Post By 霜逝：2007-8-30 16:23:31 Post IP：222.86.88.247

霜 逝

“人间四月芳菲尽，山寺桃花始盛开。”陇间徘徊的诗者，身上沾染着离离红尘中的晶莹芳华，且行且止，歌笑歌哭！试问如此轻灵的步伐，如此适然的谪仙风度，我要如何才能跟上，握主那超脱凡世的手。

也许从《诗经》那采薇的姑娘开始，也许从《史记》那上古的传奇开始，也许从唐诗宋词那些华丽而不俗的珠玑字句开始...........

年轻的采诗官行于陇上,用手中的笔墨记下那古老的祈雨仪式.那轻轻的恍如梦呓的祈祷让他薄薄的唇角挂上怡然轻松的笑意,缓缓前行,他看到了更多听到了更多,那长满青草的小路上没有官场的污秽,没有弄权者难看的嘴脸,有的只是浅浅的露珠,还有离离落落的野花.

晨雾依稀,他看到美丽而纯朴的少女,在水中小洲上采摘着什么,于是横笔研墨,记下《关雎》中的爱意,吟出在水一方的歌谣.......

在岁月得长河里,烟云散尽,我没能跟上采诗官的步伐,握住他沾上墨香的手,我怕我的愚钝让《诗经》这远古的绝唱蒙尘，于事我随岁月流转，期翼着新的邂逅与追随。

于是我又来到了另一个绝妙的去处，这里盛装满市茶道风行繁华如梦中的城池，春雨如尘，白衣如羽，我看见一个拿着书卷的清寂少年立于高楼之上，我听见他那些许落寞的声音：怅我新春白恰衣，白门寥落意多违，红楼隔雨相望冷，珠箔飘灯独自归.......。隔着淡淡浅浅的烟雨他看了我一眼,轻轻地叹了一口气,于是我亦缓缓如下诗句:我本人间惆怅客,知君何事愁登楼.班门弄斧,如此而已,我想我是握不住那双手的,转身离去抹去脸上的湿意,那双手只怕太过凄凉太过苍白积淀了岁月与时光的萧瑟与落寞,这样的手握住勒了又能如何!

走过轮回扬起纷纷红尘往事待尘埃落定后我仍然孑然一立于尘世的烟火中,那双我所期待的手又在哪里呢!

淡了执子之手与子偕老的诺言,远了曾经的海枯石烂,以前的话语在时光的侵蚀下已全部腐掉,留下不忍目睹的伤痕。而我唯有把两双手交叠在一起，原来一切的一切不过如此。

<原名<<我想握住你的手>>作于2007.3.23>


风雨折折了我的翅膀-友益文书软件制作-www.yyebook.com

风雨折折了我的翅膀！--毕业后的痛楚经历 Post By chary：2006-10-15 20:35:18 Post IP：58.33.164.180

在学校的时候，

感觉自己就象笼中的小鸟，

总想挣脱，

期盼高飞，

蓝天、白云、翱翔、自由

金钱、美女、房子、车子

一切美好的东西

充斥着整个大脑。

六月，一个大解放的日子，

让我兴奋不已，

我欢呼着，歌唱着，

拍打着稚嫩的翅膀高飞了，

飞向五彩缤纷的“天堂”。

刹时，

乌云密布，狂风骤起，

风雨雷电犹如青天巨斧，

折折了我的翅膀。

痛楚阵阵，

不停地刺激着我的神经末梢。

此时，我已痛醒

发现自己已在万丈深渊谷底，

鲜血淋淋，粉身碎骨。

--

我不是飞入了天堂，

而是走入了地狱！


毕业五年回来注册，算不算晚-友益文书软件制作-www.yyebook.com

98老姐

毕业五年回来注册，算不算晚？ Post By：2007-9-3 16:17:35 Post IP：60.214.44.57

以前的叫光华BBS吧，上去过，也许也注册过，也许没有，总之是真的一句也没有发过言，

毕业后天天上网，偶尔会回学校看一眼，也看过论坛，什么时候改了却不知道，

今天来上，看到feihong的重温《阿拉伯之夜》，喜欢的都进来签名！勾起了回忆无数

突然想找寻一点点回忆，和自己身边发生的有关事有关的人的记忆

98年入学，2002年离校，四年的时间，许多的人许多的事没有办法忘记，依稀地踩在网路上找寻回来一些片断

却恍然如隔世

《阿拉伯之夜》从什么时候开始流行，又什么时候结束我不知道

可我们那时候男生女生都疯狂热爱此曲

会的不会的都能走上几步

和同学去中区的舞会

印象最深的是这个曲，还有＜兔子舞＞

没有人组织，却自动地站好队行

毕业了，如同两重天再没有这样激情四射的跳过了

五年了，我似乎已远离母校

今天我疯狂地寻找每一个分组里最老的帖子，希望能找到02年7月

我们大哭着离别以前的帖子

遗憾

最早的也是02年12月的帖子

我真的已远离


翻老账，想起从前——君临天下文集-友益文书软件制作-www.yyebook.com

翻老账，想起从前 Post By 君临天下：2008-3-3 15:35:07 Post IP：222.129.24.196

大家好，我是君临。07年毕业的，现在在北京一家公司做总助。毕业了，很想很想齐齐哈尔。虽然，曾经，对自己说没什么可留恋的。但有时候，夜里突然醒来，就会想起劳动湖，想起齐大超市，想起嫩江公园，想起那些模糊了的面孔，那些风，那些雨，那些永远无法抹去的，记忆。于是再也无法入睡，开始失眠。在光华也混了四年了，积攒了一些文章，现在把它整理在一起，以此来祭奠我曾经的青春日子，来祭奠我的齐齐哈尔。也许，根本没有人认识我。这个坛子本来就冷清，我也不是坛子上的红人。无所谓。逝去的，终究无法追回。只是祭奠，只是祭奠。。。。

且歌且行古剑君

本人谷建军,笔名古剑君,自号剑在天涯,又名"君临天下",性情孤傲,嗜酒,好散文.性内向,不招女生喜欢,至今无妻.长被称为愤青亦或粪青之类.我思故我在,我在故我狂,我狂故我歌,不以校差而碌碌,不以校差而无为,不以校差而无我,不以校差而失去我的棱角.茫茫红尘,芸芸众生,多少花前月下,温柔乡里,二十四桥,波心荡,流霞飞舞,波光艳影,声色犬马,纸醉金迷,任尔鸿鹄大志,终不复.对潇潇暮雨,叹人生如絮,悲欢零星,长河悲歌,风流不在,红颜老去,凤凰山下,十字街头,怆然回顾,十年读书如一梦,梦醒时分,万事空成雪,人生百年终枯骨,对月长笑,满纸荒唐言,一把辛酸泪

鱼的悲剧

有时候

我觉得自己其实是一条小鱼

游荡在浩浩太平洋

有时候

我觉得这天地间咸咸的海水

其实是谁的一滴眼泪

其实是一个注定的悲剧

（高一，中考考的不好，第一次有深深的挫折感）

飞鸟

没有太阳的天空

秋天的风令人瑟瑟发抖

那临风而起的

竟是人生的全部

并不丰满的翅膀

机械地闪动着

田地里拉犁的老黄牛

沉甸甸地守望着

蓝天和黄土

距离究竟有多远？

天边起风了

泪水在风中陨落

飞鸟叹口气

又想念起那个温暖的春天

（高一时的诗，不知道谁能看懂）

王者谁属?

烽烟四起的草原，是谁的铁骑挥师南下？

狼烟滚滚的战场，是谁的战马左冲右突？

紫盖黄旗的麾下，是谁的眼光傲视群雄？

滚滚逝水的江边，是谁的狂言投鞭飞渡？

在国势飘危，群雄逐鹿的时刻,试问哪个英雄能安坐静观？

在这块英雄辈出，豪杰涌现的土地上,有哪个热血男儿能自感寂寞？

大好河山，岂容国贼蹂躏？

朗朗乾坤，怎许鼠辈横行！

擎一柄利剑，在狼烟滚滚的战场上杀出重围，以血洗刀；

跨一匹烈马，在旌旗纷飞的群雄中逐鹿问鼎，以袍披身．

王者谁属？

非我莫属！

（高一时的豪情万丈，那时觉得自己还很优秀，呵呵。）

殇

    秋天的午后,在空中.

    夕阳被洋槐刺伤了心,鲜血汩汩而流.整个西天都被染成了血红色.树叶早已落光,只剩下光秃秃的枝桠兀立在夕阳下.一阵秋风吹过,我不禁一阵哆嗦.几片荒野在风中翻舞着,那姿态美的令人潸然泪下.

    我发现自己流泪了,泪水在风中陨落.

    仿佛不为什么,真的什么都不为.只是想起了他,想起了那些一起嬉戏的日子.想起了那些那瓦蓝瓦蓝的天,洁白洁白的云.在蓝天和白云下,我们自由地追逐嬉戏,让清清的风吹动翼上的每一根羽毛......

    夕阳开始沉坠.

那黯淡的夕阳像凝聚的血块,又像死灰的眼睛,冷冷地看者人间.那是逝去的生命对人世的幽怨吗？

那天天空下起了小雨,你说你要到外面搏击长空.可你再也没有回来.我的新被无情的剑刺伤.那巨痛令人无法忍受.那绵绵的小雨像是谁的泪水,在整个天地间肆意地挥洒.

在那些悲伤的日子里,我常常眼噙着泪水,独自一人去飞翔.我用尽全身力气往上飞.直刺苍穹,直刺苍穹!因为我知道,在那目光测不到的地方,有一个美丽天堂.天堂里有一个我爱的人在孤独地飞翔.

但我终究没能如愿.因为我知道,翅膀的速度永远赶不上时光.痛苦像无情的蛀虫,残忍地啃蚀着我的 心灵.直到千疮百孔,直到百孔千疮.

从此,我变的更加冷漠.我常常独自蹲踞在泰山之巅,看涛声云灭,浮云变幻;我常常独自展翅在荒漠古堡之上,看落日沉坠,大漠孤烟;

    我常常独自盘旋在东海之上,听骇浪淘天，惊淘拍岸.我更喜欢独自一人在暴风雨来临之际去搏击长空.让那如注的雨水浸透我的 翅膀,我的羽毛.只有一颗新还在风雨中强劲地搏动着,搏动着.......

夕阳终于落下了.这是自然的规律,谁都无法与之对抗.天色渐渐暗下来.我感到深深的疲倦.有身体的更有心灵的.于是,我拍拍翅膀,朝自己的巢飞去

夜里,我做了一个梦,梦中有瓦蓝瓦蓝的天,洁白洁白的云.在蓝天和白云下,我自由自在地翱翔着........

（这篇文章高二被当作了范文，可能是语言比较好点，自己觉的也还不错）

钗头凤－－写给我死去的初恋

青丝碧，眼波盈，嫣然一笑花动容；

诗起事，词误我，湖畔一面，半生落寞，错！错！错！

汽笛鸣，人南行，车内如春车外冰；

眺窗外，夜如墨，一壶漂泊，几家灯火，莫！莫 ！莫！

庆宫春.苦秋

天碧云淡,寒鸦点点,啼破清秋寒.枫林徜徉,极目天舒,一任黄叶舞.遥想当年,书生意气笑后主.闻鸡起舞,仗剑试问,天下谁主?

而今锁眉恹恹,病体慵懒,任日飞逐.阑干拍遍,谁解凄苦,冷对狂蛾舞.仰天长啸,何时方解苍龙缚?举杯血阳,酒入愁肠,苦泪竟逐.

（大一时的痛苦，人之不如意十之八九，我之不如意千古之愁。对于词，我就怕被枫竹看见，他那水平，专业级别的）

写给梦之蝶

你温柔的眼是我今生的眸

你闪闪的泪是我今生的痛

你乌黑的青丝是我今生的牵挂

你纤纤的柳腰是我神圣的哈达

你弯弯的眉是我梦中的彩虹

你甜甜的笑是我天堂里的风铃

你均匀的呼吸是我惟一的空气

你亭亭的双足是我惟一的支柱

你的忧愁是我前世的债

你的幸福是我今生的愿

（高二写的，少年时的唯美，呵呵，那时对爱情想的真美好）

喜欢

   我不想讨论爱情,因为爱太沉重了,她包含了太多的责任,我稚嫩的肩还无法承受如此的沉重.所以我只想说喜欢.

    喜欢是最可爱,最空灵的感情.她是无忧无虑,充满青春活力的美少女;她是翩翩起舞的,在花丛间飞来飞去的梦之蝶;她是婉转回绝,在山涧中欢声歌唱的百灵鸟. 喜欢那明眸善睐,脉脉含情的眉目;喜欢那温润鲜活,皓齿常启的朱唇;喜欢 那乌黑亮泽,拂至腰际的青丝;喜欢那能绣善弹,纤纤修长的玉指;喜欢那弱不经风,凌波芳尘的微步.

    喜欢曹子建赋中＂美目盼兮,巧笑倩兮＂的妩媚;喜欢白乐天诗中＂回眸一笑百媚生＂的娇艳;喜欢李易安词里＂眼波才动被人猜＂的靓丽;喜欢曹梦阮笔下＂泪光点点,娇喘微微＂的柔弱．

    天鹅招人喜欢,是因为她是美的化身;蝴蝶令人垂怜,是因为她是梦的精灵美人惹人相思,是因为她是爱的缩影.

     所以,喜欢,并不需要理由.

（高一，情窦初开，呵呵。齐市是我最满意到的一篇，只是不敢给老师看，只在男生中传阅）

冰凌花

我是来自西伯利亚的寒风，

带着放荡不羁的任性，

带着冰凉麻木的情感，

带着玩世不恭的叛逆，

带着近乎野性的咆哮，

在漆黑的夜里，

我横冲直闯。

但是，当我经过你的窗前，

我却忍不住驻足观望。

那温暖的小屋里熟睡的姑娘啊！

就像一弯柔美的蓝月亮。

我惊奇你的恬静，温柔。

我静静地守侯在你的窗外，

久久不肯离去。

长叹一声，

掩饰不住离去的悲伤。

倾最后一注深情的目光，

于你恬静的脸庞。

一个长长的吻，

留在蓝色的窗棂上。

我转身离去，

长发在寒风中飘扬。

明天的早上，

当你为窗棂上那晶莹的冰凌花而惊奇时，

你是否会想到，

那是我昨夜留下的深情的唇痕？

（高二时的大作，当时觉得很浪漫，好像是为一个女生写的，呵呵）

一剪梅

黄叶翻飞雁声长

荒郊野径

独步残阳

寒木无语草荒凉

秋风萧瑟

叶雨飞扬

残阳如血墓独躺

一声残笛

两处断肠

人生如梦事无常

对酒独酌

今宵梦长

（高二，第一次尝试填词）

诗意人生

求学的道路艰辛而漫长,高三的日子苍白而压抑.每天面对着枯燥的''xyz,''每天重复着单调的三点一线,我年轻的心开始苍老,我沸腾的血逐渐凝固.每次逃脱掉令人压抑的浩浩题海时,我便常常自失起来,禁不住设想:"假如,人生可以重新选择..."

是的，假如人生可以重新选择,我将选择诗情画意的生活和激情飞越的人生.

假如,人生可以重新选择,我选择做一个多愁善感的诗人.在烟雨蒙蒙的日子,我会发"一蓑烟雨任平生"的感慨;在叶雨飞扬的季节,我将体会"剪不断,理还乱''的愁绪;在月光如水的午夜,我将品味''酒入愁肠化做相思泪''的愁苦;在清寒如水的清晨,我将感受''今宵酒醒何处?杨柳岸晓风残月''的凄苦.

我要登上泰山之巅，体验''一览重山小''的快意;我要爬上黄河壶口,体会''黄河之水天上来''的豪迈;我要独行沙漠，目睹''大漠孤烟直''的壮美;我要遥望飞瀑,亲历''飞流直下三千尺''的奇绝.

我要举杯痛饮,对酒当歌:''人生得意须尽欢,莫使金鳟空对月'';我要挑灯看剑,对剑自誓''黄沙百战穿金甲,不破楼兰终不还'';我要屹立山头,临风而歌''大风起兮云飞扬,威加海内兮归故乡'';我要远眺江边,对江高歌''滚滚长江东逝水,浪花淘尽英雄.''

持一樽美酒,在月光皎皎的庭院中举杯邀月,借酒浇愁;佩一柄宝剑,在秀丽奇绝的山河间飞剑驰马,潇洒一生.

风流才子,舍我其谁?

假如,人生可以重新选择,我选择做一个雄才大略的英雄.

在狼烟滚滚的战场上,我将纵横驰骋，所向无敌；在杀声震天的敌阵中。我将左冲右突，勇不可挡;在险恶重重的关隘前,我将所向披靡，过关斩将；在滚滚而来的敌军前，我将傲视群雄,力拒千军.

在愁苦难耐的时候，我将独上高楼''把吴钩看了，栏杆拍遍''来发泄心中的愁苦;在寂寞难消的时候，我将对剑独饮''醉卧沙场君莫笑,古来征战几人会?''来抚慰自己的心灵;即使在人生失意时,也不忘''醉里挑灯看剑,梦回吹角连营.''

男儿本自重横行,是热血男儿就应该杀敌报国，血洒疆场;是热血男儿就应该精忠报国，马革裹尸。

擎一柄利剑，在狼烟滚滚的战场上杀出重围,以血洗刀;跨一匹烈马,在旌旗纷飞的群雄中逐鹿问鼎,以袍披身.

王者谁属,非我莫属!

后记:上大学两年了，我终于被磨平了最后一点棱角.当我看着自己喜欢的女孩依偎在别人的怀抱中,我终于明白我并不是生活的主角.翻出高三的旧作,依稀看见当年的少年意气.''一杯浊酒在手,千古豪迈心情''或许,那时的我,真的以为自己就能''君临天下''

（高考前的大作，豪情万丈。虽然当时人才济济，但还觉得自己蛮优秀的）

伤逝

   大一匆匆而过，一年的日子，没得到什么，也没失去什么，徒然增长的，只是我们的年龄。骤然逝去的，只是我们本已不多的青春。日记早已不写了，翻开布满灰尘的扉页，看见曾经激扬的文字，曾经“十年磨一剑，今将试锋芒”的少年意气，不禁哑然失笑。但笑过之后，又感到浓浓的悲哀。不知道我们 究竟是成熟了，还是苍老了？好想好想在回到少年时代，夜里独坐窗前，手捧一本书，笑看人生风云。或在叶雨飞扬的季节，独自徜徉在枫树林里，淡观天外云卷云舒。或和好友举杯同饮，一叙平生之志。然而这一切，都已成了往日旧梦。在这个没有梦想的城市里，我象一个迷路的孩子，在夜里慌乱地寻找着自己的方向。

昨天，忽然发现窗前的丁香化开了，终于有泪，无声的滑落。。。。。佛曰“流逝的不是时间，而是我们自己”。

（大一时的迷茫）

天涯旧恨

    军本寒微一书生,从齐鲁惶惶至此.不求闻达于诸侯,美誉于同僚.然在次天涯之都,倍受艰辛磨难.一时堕落至几,其状惨不忍睹.于是沉湎于网络,醉心于足球.我思故我在,我早故我狂,我狂故我歌.歌曰\"我本鲁狂人,缘何至此也?\"长望落日不圆,痛饮苦酒满杯.十年寒窗如一梦,看多少怨男痴女,为情所困,寻死觅活,哑然失笑.对萧萧暮雨,叹人生苦短,悲情如絮.二十四桥明月夜,波心荡,冷月无声.满纸荒唐言,一把辛酸泪.

觅红颜知己.本为情伤人,不愿在复次感情游戏.但愿有一份感情.即使人在天涯,心也温暖如家.然红粉佳人,皆为势利之人.沉思良久,哑然失笑,叹曰\"罢了,罢了\"

你走吧,我还不想走.这无垠的湖水尚能抚慰我缱绻的心事.碧蓝的天域,仍能容纳我无穷的眷恋.不要厌倦我绵长的哀怨,不要惊异我飞扬的眉宇,我没有看你,我在捕捉云的踪迹.

拉长距离,保留情感.让岁月在你我之间拉一条长长的感情线.昂首间让盈盈的泪水滑落心际.闲云飞过,有冰冷的雨滴落额前.

蓝天幽深,一如一个男人深沉的心.

（大一流行网恋，写给网恋女友的一封信，至今想来可笑）

礼物

〈昨天，我爱了三年的女孩打电话来，说她过几天就要订婚了。握着话筒沉默了半个世纪，终于无言。〉

三年来为你滑落的颗颗情泪

收藏至今

终于化为眼前这一堆光彩夺目的

珍珠

今夜

我将用三年来对你绵绵的爱

做线

给你串一条世界上最美的项链

亲手为你置配与胸

就算是我送你的

订婚礼物

（纯属虚构，如有雷同，纯属巧合）

旷世孤独

  人生而是孤独的，真的。

“呱呱”坠地的时候，我们看着这个陌生的世界和一群陌生的面孔，惊恐而孤寂地放声大哭。因为我们知道，我们是孤独的，尽管有一大群人笑着叫着，众星捧月地包围着，并强加他们为我们的“亲人”。

渐渐长大成人，我们试着交了好多的朋友。一起手挽手走在喧嚣的接头，仰头看烟花绽放，流星飞逝，花好月圆；一起肩挨肩围在酒桌上，举杯碰盏，称兄道弟，互说永远；一起头挨头挤在一张大床上讲鬼故事，然后吓的挤成一团，互相安慰：“不怕不怕，我们在一起呢！”。

可是为什么我会在大家一起开怀大笑是突然沉默？为什么会在烂醉如泥时在漆黑的厕所里突然清醒孤独的泪流满面？为什么我会在大家挤成一团的床上感到巨大的空旷和内心的悲凉？

离开了生活了20年的家乡，独自一人飘荡在一个冰天雪地的城市里。我更加明白了人生俱来的孤独。放学后，面对着一群群陌生而冷漠的面孔，自习室里，面对着空荡荡的桌子和凳子；电脑里，看者那些刚刚还聊的上瘾的灰色的qq头像，我感到巨大的孤独和忧伤。

   有时候，孤独的真想流泪。

   孤独的孩子，你是上帝的弃儿。而忧伤，几乎是每一个孤独的孩子的专利。曾经边流泪边看巴蒂忧郁地走下球场，为“忧郁王子”的坎坷，也为自己磨难重重的生活；曾经看着血色的夕阳沉坠，枯黄的落叶在秋风中飒飒落下而泪流满面；也曾经看着孤零零的坟头上荒草疯长，听着头顶上乌鸦利叫，怀念着那个让我叫他哥哥的眼睛明亮活泼可爱的孩子，感受着旷世的忧伤。

忧伤，忧伤，最伤人的伤。

那些风雨中飘摇的灯火，飞逝而过的站牌，陌生的面容，喧嚣车厢，充满眼泪和离别的车站，延伸的铁轨，寂寞的飞鸟和我之间，究竟谁是谁的过客，谁是谁生命的点缀？我曾用网名“似水流年”只不过是想表达我在花晨月夕日升日坠年年岁岁岁岁年年之中，拼命地想抓住些什么，却连一根稻草都没能抓住的恐惧罢了。

也曾试图找一个女孩共同分担孤独，就像在漆黑的夜里，两个孩子互相抱紧，恐惧地等待着黎明一样。然而，人好比是刺猬，两个人挨的太近了，难免会伤害到对方。当我再也无法忍受伤痛，我选择转身离去。我不想说谁背叛了谁或者谁对谁错。感情本来就没有对错之分，我又何苦一定要给自己找个答案？有几歌词说“我觉得爱情让人变的残忍，两个人若爱的越深，就会伤的越狠”当爱到不能爱时，请让我转身离去。虽然我转身时一脸坚毅，可是你知道吗？在一个阴暗的角落里，我哭泣的象个孩子。

正如郭敬明《左手倒影，右手年华》里所说的，也许一个人最好的样子就是平静一点，哪怕一个人生活，穿越了一个又一个城市，走过一条又一条街道，仰望一片又一片天空，见证一场又一场离别。生离死别都是别人的热闹，我自有我的孤寂。

寂寞难过，仰天一笑泪光寒。

现在我终于发现，有时候，一个人的生活也没什么不好。就象别人所说的：简单一些，再简单一些，这就是生活。

所有热闹无聊，愤怒平静，痛苦快乐，忧伤幸福，得意失落，悲伤喜悦，我要尝试着一个人去扛。因为，人生而是孤独的。在漫长的人生路上，陪伴我的只有我自己。

（大二失恋后，最孤独的日子。）

我的痛苦，谁的伤

深夜，熄灯之后，点一支烟。看烟头微亮的光在黑暗中闪亮，泪水开始一点一点曼延。很想找盏灯来温暖冰凉的心，只是不愿破坏夜的沉默。就让这微亮的光，温暖缓缓流过我心的清泪。

    戴上耳机，林志炫的歌词在空气中泛滥：“你试着将分手尽量讲得婉转 /我只好配合你尽量笑得自然 /我就是不能看心爱的人显得为难 /你刚握过的手还留着一丝温暖

不知道够不够撑过这个夜晚 /我目送你远走站得太久 倦意淡淡 /散了吧 认了吧 算了吧 放了吧 /该原谅 该潇洒别回想 别留下 /可惜连我的心都不听话 /可怜受伤的爱还想挣扎 /痛不怕 心不假 缘好短 人好傻 /我开车听音乐漫无目的转 /看街灯都亮了一盏接着一盏 /像为我计算内/最深处藏的孤单；”

    （大二失恋以后，真的很痛苦）

冰莹之恋

终于无法将你挽留

在这个寒冷的夜里

你哭着说分手

我曾经拼尽全力去爱过

但爱情是双轮车

没有你的投入

我终究无法拼到爱尽头

爱上一个人是一场劫难

现在

终于到了落幕的时候

虽然有遗憾

但已经没了泪流

叶的随风而去

究竟是树的背叛

还是根的不挽留？

也许这是最完美的结局

因为多年以后

也许会有人忆起

曾经有那样真挚的一份爱

死在一座冰天雪地的城里

（呵呵，那时很痛苦，现在想象很傻，算来她也是光华的呢）

再见，光华

终于说服自己删了她的QQ，我在心里对自己说，你不可以不坚强，因为你没有懦弱的理由。算了吧！从今天起，不再上网，因为qq里已经没有了她。也不再上光华，因为要忘记，就一起忘记吧！毕竟，光华是我们错误的开始。

想想年少时的梦吧！大学是一座坟墓，埋藏了太多的少年梦。不再有梦，不再有动力，活的好象风吹蜡烛。翻翻高中的文集，扉页上赫然写着“吾生三志：平天下，安社稷，济苍生”的少年意气。哑然失笑，笑完之后又感到浓浓的悲哀。不知道究竟是我们戏弄了人生，还是人生戏弄了我们。

给自己一个梦吧！我们活着不能没有梦啊。我们还没有老，我们依然是年轻人，让我们给自己的梦插上翅膀，即使再大的风雨也要飞翔。

有她在的日子好象一个梦，梦是甜美的，但终究要醒来。人生是漫长的，我要活的更精彩，

再见，我的光华。

再见，我的美梦。

再见，我的颓废的日子。

带你去兜风

我想在一个夏天的午后

骑一辆崭新的山地车

带一个

一个漂亮的女生

去兜风

这样的一个下午

太阳一定要挂在西天边

柏油路要窄窄的

两旁要有整齐。高大。茂密的杨树

树荫要遮住路面

树的浓荫里

我们一路前行

这个女孩呵

她有一双迷人的大眼睛

眼里流露着淡淡的羞涩

俊俏的瓜子脸上

漾着浅浅的酒窝

她有一头乌黑的长发

头发上嵌着一个展翅欲飞的蝴蝶结

她穿着一身飘逸的白裙子

裙角在凉风中飞扬

她清脆的笑声

在路两旁一望无际的田野里

回荡

路两旁的果园里

果实都成熟了

飘着醉人的果香

西边的斜阳

发出金色的光芒

连头顶的鸟儿

也和我们一起歌唱

我们歌唱

因为我们单纯

因为我们年轻

我想在一个夏天的午后

带一个

一个漂亮的女生

去兜风

2005.11.16匆匆于齐大东区主楼

后记：这样的一个美梦，我做了好多年，为此我还专门买了一辆山地车。可惜，在这样一座喧嚣的城市里，我找不到一条那样诗情画意的乡间公路。在那些世故的女人中，我也找不到那个单纯美丽的女孩。而生活的艰辛，已使我不再年轻，也不再敢作梦。或许，这就是我人生的大悲哀吧？

（大三时写的，大三我好象就写这一篇文章吧～让光华给加精了，自己觉得完全没有高中写的好）

外面在下雨

2006年我没写什么东西

一个字都没写

曾经,我是那么感伤的人

长大了,现实了,柴米油盐了...........

爱与不爱的,热闹冷清的,愤怒平静的,狂喜悲伤的,寂寞无聊的,亦或伤感忧郁的........对我,已经无所谓的感觉.习惯了,习惯了爱情,习惯了谁爱上了谁,谁背叛了谁,谁失恋了,谁幸福了,谁痛苦了,谁有成了谁的谁了;习惯了,习惯了谁上课去了,谁包宿去了,谁考研了，谁找工作了,谁找不找影子了,谁也不认识谁了;习惯了,习惯了谁生病了,谁不见了,谁离开了,谁退学了,谁死去了

别人有别人的热闹,我自有我的寂寞

大四了,看开了,真的看开了

看云卷云舒,真的可以淡看云卷云舒了.........

只是我没有想到,我真的又流泪了,真的又写东西了

中午往家里打电话,听妈妈说姥姥去世了

楞了一会,心理很平静,又不知道该说些什么~预料之中,又很突然~"哦"了一声,竟然再也无语

挂了电话,又提起电话,告诉妈妈一定要注意身体~

突然间,泪流满面`~~~~

眼泪如决堤的海,再也无法控制~

这一次,我哭泣的象个孩子 .

四年来第一次哭的这么伤心

姥姥是一个很平凡的老太太,我对她的印象不深,小时候很少去,长大了更是没登过几次门,但她是很慈祥的人,她喜欢冬天在阳光下晒太阳,喜欢跟我唠叨一些也许是说给自己听的话

一个人离去了,悄悄的,没有人注意到

她不知道网络, 她不知道歌曲,她不知道齐齐哈尔,她知道的,只有暖暖的阳光和陪伴在她身边的那条黑狗~她常常说我马上就是要死的人了,管不了你们了,说这些话的时候她脸上带着笑,而现在,她的话真的实现了~

来过了,走了,没留下任何踪迹

我想我是见不到她的笑容了,我不想回去见她最后一面了,我见到的,只是悲伤的脸或者假装悲伤的脸

但我真的很想在见见她,再看看她那瘦小的身影,扶着门慢慢地走出来,慈祥地对我说话~

活着的人还在活着.死去的人却再也看不着了~我只想在相隔五千里的齐齐哈尔,默默地为她流泪,希望她在路上可以安心,可以坚强,可以坦然

我真的不想纪念什么,因为没有什么可以纪念的,也不可能记住什么

每个人都有自己的故事,偶尔有空看看别人的,也无暇同情或感慨.而我姥姥,她什么都没有,某年某月,她悄悄地离开,不敢惊动任何人....

但窗外下雨了,雨下的很大,秋雨,很冷的那种.打键盘的时候,又有咸咸的液体滑落下来

今天我哭了,我想告诉姥姥,今天我的泪,是为她流的....

（06年10月，姥姥走的时候，为她写的）

离开的晚上

离开的那个晚上

在齐大的劳动湖旁

已经深夜了

我的四年都疲倦了

它躺在劳动湖畔

沉沉地睡去

我静静地打量着它安详的面庞

泪眼婆娑地

打量

湖水很平静

就象什么都没有发生

它是也睡着了么

还是不愿再睁眼看我

害怕这离别的忧伤

忧伤，忧伤

伤了我四年的伤

我在等车

也是在等待未来

我要走了

抛弃你们

静静地走开

永远不再回来

我的四年

它还不知道

还在静静地沉睡在

劳动湖旁

车来了

静静地来了

载着我的梦想

我走了

泪水还是流了出来

我的四年

明天当你一觉醒来

你再也找不到我了

你会不会

悲伤？

以后的日子

你只能一个人

在劳动湖畔

徜徉

想着前生前世

我给你的

创伤

（毕业的那晚上，12点的车。一个人逛劳动湖，最后的道别）

下雨的星期五

一个多月前，都已经立秋了，但天气还是异常的闷热，在下班的路上，和小初说，秋天什么时候到啊？还是秋天好啊～

秋天真的是很好的！

秋天有很高很蓝的天，那时候的庄稼都收了，田地之间都是满眼的开阔。天很蓝很蓝，一直会绵延到和开阔的大地相连接的地方．秋天有很凉爽的风，有很多的蚱蜢在飞。小时候，每到秋天，就是我最快乐的时候。我会和哥哥姐姐们一起，在田野里跑啊闹啊，看可爱的小狗捉蚱蜢，特别的好玩。如果秋风起了，天会很凉，妈妈会给我们穿上厚点的衣服，有很温暖的感觉。如果秋雨来了，我就把自己关在自己的小屋里，拆开家里的闹钟、收音机，研究起里面的奥秘。稍大点的时候，就喜欢一个人拉上窗帘，在暗暗的房间里，在窗台的桌子上，打开录音机，然后把自己深陷在椅子里，听理查德的钢琴曲，那时候知道了一种感觉，叫做孤独。

所以喜欢秋天。

今天北京下起了秋雨，淅淅沥沥的，天很暗，秋风有点冷，穿着短袖有点起鸡皮疙瘩。我想，秋天是不是到了？

一个人坐在自己的办公室里，很清闲，别的办公室的灯都开了，我不想开，因为我喜欢暗暗的光线．浏览几个网页，感觉也很无聊。于是，静下来，听听窗外的雨声吧～

雨不大，但还是能听见滴滴答答的声音。办公室里很静，很静。

这一刻，忽然想起了很多的事情。想起来小时候和小伙伴一起在田野里闹啊跑啊，想起了自己在窗前读书读到笑的样子，想起了自己捏的那么多的小泥人，想起了我拆卸的闹钟，想起了小时侯是那么渴望能有一把漂亮的小雨伞，想起了我给可爱的小狗做的小窝．．．．．

恍如一梦呵，恍如一梦

现在，我亲爱的朋友们他们在做什么呢？他们一定也在和我一样为了生存四处奔波，为了爱谁不爱谁而痛哭流涕，为了和别人搞好关系而强笑欢颜，为了能买上房子和车在暗暗下决心，为了拿到更多工资而拼命加班，甚至为了孩子的将来而唉声叹气．．．．．．．．

可是，亲爱的朋友们，这些真的是我们想要的么？我们真的快乐么？

可是，亲爱的朋友们，这些真的是我们想要的么？我们真的快乐么？

我们不快乐，真的，一点都不快乐。

快乐，只是因为自己的储钱罐里多了一元前而欢欣鼓舞；快乐，只是因为看书看到高兴处而笑出声；快乐，只是趴在地上看可爱的小狗睡觉而微笑，只是为自己为泥人加上蝉的翅膀变成天使而得意；快乐，只是因为妈妈给买了一件新衣服而兴奋．．．．．．

快乐，本来是简单的～可我们却把它复杂化了，量化了，物化了。看看现实中，有多少人为了一点私利而勾心斗角；多少人为了处男处女争执不休；多少人为了出名而不惜裸胸露臀；多少人为了物欲而沦为二奶三奶；多少人在酒吧舞厅灯红酒绿、醉生梦死．．．．．．

真的很为我们自己悲哀！

世间百态，人情冷暖，美丑善恶，芸芸众生，茫茫红尘．

佛曰＂回头是岸＂

（工作后，秋雨，很伤感的下午）

也许~

也许幸福只是个传说呢~

也许未来并不是你想象的那样呢~

也许，世界上并没有也许呢~

呵呵，不想想那么多，因为累。

有时候，只是很莫名的，想起一些场景~

比如劳动湖对面那与蓝天相连的草坪

比如文化宫前阶梯上昏暗的灯光

比如那些模糊了的面庞

那些熟悉又陌生的声音

那些风

那些雨

. .........

那些永远也抹不去的

记忆

（想起了齐齐哈尔，想起了一些人，一些事）

钗头凤

秋风凉，雁声长，漫天飞舞秋叶黄。

北国寒，冰封天，龙搁浅滩，虎落平谷，误！误！误！

极天目，青云路，天宇寥廓白云舒。

赤兔马，碧血剑，横空出世，飞龙在天，盼！盼！盼！

（工作后的豪情万丈，呵呵）

做回最完美的自己！

狮子座的我，从来不缺乏自信。一直以为自己很优秀，至少从来没有认为自己比谁差过。

只是这些年，有太多的客观因素制约着我！病痛、生活、情感、天灾人祸。。。。

渐渐的，迷失了曾经的自己，迷失了曾经的那个“一盏青灯之下，半册黄卷在手，笑看千古风云”的豪情少年，迷失了曾经“愿提三尺剑，仗剑走天涯”的凌云之志！虽然自己也从未失掉自信，但却渐渐的失去了锋芒，不再是朋友、同学、老师心目中的优秀形象！

四年的大学，艰辛的生活，磨去了我的棱角，使我沦为平庸之辈！也曾想奋起，只是受制于种种，就如同锅里的青蛙，渐渐失去上进的意志，渐渐沉沦。

如今终于走上了社会，回首看看，有多少曾经自己不屑的同学、朋友，都已有很大的成就。心中不免怆然！

幸好，上天还算眷顾我这个不幸儿，让我现在能有一个广阔的天地，一个可以尽情表演的舞台。我一定要抓住这个千载难逢的机遇，奋起直追，迎头赶上，做回曾经最优秀的自己！！

碧血剑在手，赤兔马上跨，猛虎下山，飞龙在天！

利剑出鞘，谁与争锋！

（日志，算不得文章）

[此贴子已经被作者于2008-3-3 15:38:29编辑过]


论坛宣传词-友益文书软件制作-www.yyebook.com

齐大校友会信息中心祝各位毕业生前程似锦，真诚地欢迎你们加入到母校各地校友会的大家庭

创造温馨和谐的校园文化氛围

劳动湖畔，心灵睡过的地方

结识新朋友，相聚齐大校友论坛——冰河

五湖四海皆校友，一切尽在齐大校友论坛中——嘻哈

齐大校园论坛：声色俱全，绝非等闲！——satancom

齐大校友，在校之友，离校之友，聚在此地，皆为挚友——下底传中

融入齐大校友录，收获不仅是更多的朋友——直勾盯着→你

齐齐哈尔大学校友论坛，齐大人自己的校友论坛——宫藤新一

每天总有那么一会要看看她——齐大校友论坛 ---井中月

齐大校友论坛 —— 讲述齐大人自己的故事——阿炀

结识新朋友，相聚齐大校友论坛#####创造温馨和谐的校园文化氛围#####齐大校友会信息中心祝各位毕业生前程似锦，真诚地欢迎你们加入到母校各地校友会的大家庭#####齐齐哈尔大学校友会信息中心http://www.qqhru.net.cn#####五湖四海皆校友，一切尽在齐大校友论坛#####劳动湖畔，心灵睡过的地方#####齐大校园论坛：声色俱全，绝非等闲！#####齐大校友，在校之友，离校之友，聚在此地，皆为挚友#####齐齐哈尔大学校友论坛，齐大人自己的论坛#####融入齐大校友录，收获不仅是更多的朋友#####每天总有那么一会要看看她——齐大校友论坛#####齐大校友论坛 —— 讲述齐大人自己的故事


齐齐哈尔大学BBS大事记-友益文书软件制作-www.yyebook.com

齐齐哈尔大学BBS大事记（2000年--2008年）

2000年，光华机房开放，光华电脑爱好者协会成立

=========================================================

●2001年3月首届"光华杯"网页设计大赛举行

●2001年5月由化工学院的李旭峰(论坛ID:DIRL)更新设计的BBS3000系统建立“光华在线”，获得网络设计大赛一等奖，并投入试运行

●2001年6月1日，光华在线使用虎翼网免费空间，在http://ghyes.51.net上正式运行

●2001年7月，正式申请启用国际域名http://www.ghyes.net，购买虎翼网空间来运行光华在线；经管学工在线第2分论坛开通，也就是现在的齐齐哈尔大学之窗（www.qqhru.net）的雏形。

●2001年11月光华在线首次在格迈那尔楼四楼举办舞会，评选出首届“光华十大风云人物”，影响力很大，参加人数众多

●2002年3月光华在线在齐大中区对面的"不见不散"酒吧举行论坛网友联谊会,FCMZ出席并正式致辞

●2002年4月BBS人事制度改革，所有版主竞争上岗，填报申请表格，由区长审核，众多活跃的站友担任版主岗位，论坛进入活跃期，区长:FCMZ,管理员:四两米饭(CEO)\DIRL(CTO)\司徒雪凝(CPO)

●2002年5月至2002年7月，光华在线开设"校园海报栏"和"大力神杯"等有很大影响力的版面

●02年07月26，因政治因素，光华在线暂时关闭

●2002年10月，四两米饭策划的论坛第一本杂志出版

●2002年11月，论坛受到攻击，数据丢失，由于数据备份不及时，论坛空间也由虎翼网转到哈尔滨电信机房

●2002年,第三届光华杯网站设计大赛,利用老光华论坛作为比赛信息协调平台

===========================================================

●02年12月12日，光华论坛正式改版，FCMZ:《一切从头开始》，论坛系统从BBS3000转为动网程序dvbbs5.0，空间由51.net 搬到校内光华的服务器上。论坛所有数据从头再来，所有用户重新注册，丢失大批站友。重新选拔管理员为：四两米饭、KING、下底传中

●02年12月16日，新上任的版主实行“就职演说”制度；四两米饭起草《光华论坛细则》

●03年1月4日，孟宪国成为论坛第一个实名用户，随后开通实名用户组，权限比一般用户大

●03年1月4日，网站大赛的奖品确定，不是奖励百兆空间，而是实用的U盘

●03年1月5提，下底传中2003年度优秀版主评选开始

●03年1月8日，光华在线网站首页再次升级，新增联通手机话费查询、校园寻呼、网上短信、齐大新闻等利民项目

●03年1月11日，推广实名制，设置实名用户组

●03年2月8日，根据一些同学的建议,光华在线增加了可视语音聊天室作为试验，采用碧海银沙的聊天系统

●03年2月13日，KING《光华网络文学（原创版）》创刊号开始开始通过网络提供下载

●03年2月18日，FCMZ公布，下底传中正式出任光华论坛管理员

●03年2月28日，下底传中dvbbs5.0 版本升级到了dvbbs6.0sp2，同时论坛也增加了很多新的插件

●03年3月12日，两会期间限时每天18:00--24:00开放，其它时间关闭

●03年3月27日，成为团中央"网上祭英烈"活动发起单位之一

●03年4月11日，版面调整，由于有很多的斑竹都没有版块维护和管理，为了管理的方便以及避免产生斑竹混乱的情况，管理员king特增加名誉版主组，名誉斑竹具有和斑竹同样的权利

●03年5月22日，应对“非典”，走读毕业生开赴南区，论坛帖子需要审核才能发布。在那个“相当”困扰的时期，众多网友曾“冒死”翻阅铁栅栏，学校多处铁栅栏被掏出洞，也有不少网友到铁栏内探望“狱友”。“非典”时期舞会、歌会、电影等活动非常活跃，光华论坛成为唯一与外界联络的平台，全校最大、最热闹的站点地位开始成就！

●03年5月30日，FCMZ《[公告]有意见帖子都发到这里》"综合意见箱"版面设立,由校长办公室工作人员负责,为齐大师生反应问题、解决问题提供了良好的途径

●03年6月28日，论坛经常出现显示不了的问题

●03年7月，光华创业团队由FCMZ从经管学院各专业中抽出5名学生精英组建，采取发展商家会员、学生会员的B2C模式，成为光华论坛迈向商业化的实验室。

●03年7月20日，光华创业团队一行6人由孟老师带队骑自行车去扎龙，完成了论坛有史以来第一长途拓展活动。

●03年7月21日，光华论坛经过3年的实验，目前已经基本成熟，在7月21日召开的教代会上，唱校长已经把光华论坛的建设列为下一步信息化工作的一个重要项目，光华论坛将在开学以后正式做为齐齐哈尔大学的官方论坛。

●03年7月22日，光华创业团队宣布“光华商桥”www.qqhrb2c.com正式开通，也是齐齐哈尔第一个电子商务平台，项目由负责人孟宪国老师（FCMZ）带领5名同学利用假期时间为网站的开通做准备，团队成员:朱大雷、刘汇影、王传礼、刘书利、叶影。在齐齐哈尔大学首届大学生创业计划大赛上，光华商桥最终获得首届大学生创业计划大赛最高奖。

●03年7月28日，齐齐哈尔大学新闻网www.qqhru.com由光华创业团队建设完成，校园寻呼网\校园海报栏正式从论坛分离

●03年7月29日，光华在线首页进行了内容调整，FCMZ解释为什么取名光华：光华论坛最初属于一种试验性质的东西，其内容也代表不了齐大，所以没有用齐大来命名。至于为什么叫光华，很简单，我在2000年准备搞这些东西的时候，就准备蓄意培养一个品牌，当时的机房叫光华机房，所以论坛也叫光华论坛了，后来又有了光华信息中心，现在正准备开通光华商桥，随着时间的变化，光华这个名字就会产生价值。现在来看，当初的目的差不多达到了，全校同学现在几乎没有不知道“光华”这两个字的了。

●03年8月13日，FCMZ开设创业大赛分论坛

●03年8月20日，Feihong在前期发展众多IT相关商家会员，与天诚网吧经理商谈合作的基础上，最终促成了天诚老板率天诚管理团队与FCMZ率领的光华创业团队在中区黄楼会议室签署了合作协议书（协议书feihong起草）。协议主要规定了光华论坛为天诚网吧提供宣传，天诚网吧为光华商桥会员提供为期半年的免费上网服务。

●03年9月5日，光华创业团队--光华商桥开始在全校范围内定期发行《商桥快讯》，并印刷了大量的《光华商桥会员消费指南》，为广大学生提供全校信息发布平台、齐市各类消费的打折优惠、动感地带手机卡办理、英语四六级培训、天诚网吧免费上网等服务，为以后论坛举办的历次的CS比赛、为论坛的知名度打下了良好的群众口碑。

●03年9月5日，离人心上秋由于在本论坛发布一则“齐齐哈尔交通银行被抢劫”的虚假信息，于9月5日上午被公安局传唤，并将对其作出处罚决定。也说明了光华论坛已经成为具备很大影响力的站点，受到各方重视。

●03年9月14日，突破最高日发贴800帖的记录(论坛白天开放，晚上关闭)

●03年9月21日，对于那些对老光华进了自己的努力的、面临毕业的老站友们，给予他们荣誉版主的职位，同时对贵宾制度给予调整

●03年10月，离人被齐市公安局传唤，紧接着LEON也被传唤，论坛进入紧急时期

●03年10月26日，因涉及总斑竹stray关于光华灌水的整顿问题发生一些观念上的冲突，管理员下底传中欲离开光华；随后下底传中在论坛中征集宣传方案：现在感觉光华在同学中的影响力不大，光华很久没有做宣传工作了，大家有什么好的宣传光华的方法？除了挂条副因为学校不让这么做

●03年11月9日，论坛服务器是更换到黑龙江信息港，四个CPU,1个G的内存，速度快多了；为了提升论坛安全性，论坛随后升级论坛到DVBBS6.1

●03年11月15日，光华论坛站务管理委员会成立，颁布《管理委员会例会制度》

●03年11月26日，光华论坛注册人数突破5000大关，第一届"光华杯"CS比赛在天诚网吧举行,16支站队参加,影响力很大

●03年12月1日，学生工作留言板改为经济管理学院网上辅导员办公室，为学生与学院沟通信息开设一条“绿色通道”

●03年12月24日，中区文化宫三楼娱乐厅举办圣诞节网友聚会，光华创业小组负责筹备和组织，60余人参加。为纪念新光华论坛正式成立一年，下底传中公布新光华论坛十大风云人物：离人心上秋、下底传中、方老大、安琪、头球冲顶、四两米饭、冰风可可、长发木木、leon、爱上了天空、小虫。

●03年12月25日，空空篮子发表《光华管委会2004年元旦致光华网友的一封信》

●04年1月1日，下底传中代表管委会祝大家新年快乐

●04年1月5日，下底传中2003年度优秀版面评选

============================================================

●2004.1.15-2004.2.15寒假期间无法对论坛进行有效的管理，加之管理人员严重不足，论坛暂时关闭一个月；开学前一周2月15日正式开放，论坛系统由DVBBS6.1升级到DVBBS7.0

●04年2月16日， 论坛注册会员达到6000人，对01.02.03级齐大在校学生斑竹给予综合测评加分

●04年3月12日，下底传中任命Fly、康桥、冰河为超级版主，论坛前后台分开管理

●04年3月15日，FCMZ服务器从哈市黑龙江信息港搬回了学校中国电信的线路

●04年4月12日，根据上级的要求，为了确保论坛的安全，论坛开始全面推行帖子的审核制度，审核帖子成为版主的一项主要工作；现有用户如果想自由发帖，必须先经过身份确认，持相关证明材料或有论坛有明确身份的担保人担保。

●04年4月15日，论坛日暂时关闭为只读模式，由原来的dvbbs7.0 升级到了 dvbbs7.0 sp2 并删除了所有的插件

●04年4月17日，开始全面推行帖子审核制度，论坛开始了全新的管理模式

●04年5月，由于用的是学校的服务器，程序总是出错，速度很慢；同时大家对帖子审核也多有不满；QQ聊天室作为一种补充的形式正式开通

●04年7月22日，下底传中同意了管理员四两米饭、king的辞呈，提拔康桥、碎玉公子为新的管理员，论坛注册用户7700人

●04年7月26日，FCMZ使用新的域名：www.qqhru.net，原来的域名ghyes.net逐渐停止使用，论坛的名称不变

●04年8月11日，康桥版面进行了精简整合；人员进行了招聘，任命新的超级斑竹方老大、╰☆云影☆╮；光华论坛与学校邓研会合作，设立邓小平诞辰100周年版面，举办了邓小平诞辰100周年大型纪念活动，因光华论坛人员参加，发贴回贴两名列前茅，获得主办方表扬。

●04年8月16日，首次在一天内发帖量回帖量超过1000以上，突破历史记录。最高日发帖：1290 篇，发生时间：2004-8-16 23:59:50。

●04年8月28日，论坛工作人员统计，团委综合测评给予加分奖励

●04年9月5日，FCMZ推出个性化讨论区；康桥为论坛迎新生活动招募志愿人员，在学校迎新工作人员做好本单位迎新工作的同时，把光华的宣传卡片发到没个新生的手中

●04年9月13日，下底传中论坛升级并安装插件

●04年10月，迫于压力，论坛开始人工实时监控：从早8：00--22：00进行全天监控，22：00--此日8：00论坛设定为只读，康桥列出管理人员值班表

●04年11月25日，学生会在论坛设立版面；

●04年11月30日，论坛所在218.7.49.120的服务器因上放置各学院、学校各机构众多的交互程序和其它论坛的漏洞，论坛遭遇了有史以来最大的黑客入侵

●04年12月，FCMZ为解安全和决速度问题，论坛服务器由校内转到了专业的机房，新的服务器设在北京，主接入：中国电信1G，网通600M

●04年12月27日，FCMZ同意光华圣诞节聚会方案，在解放门附近的金汉斯酒店举办自助餐式圣诞节聚会

●04年12月27日，康桥发表了《齐齐哈尔大学光华论坛2005新年致辞》

===========================================================

●05年1月4日，FCMZ调到学校的新闻中心工作，直接负责齐齐哈尔新闻网和论坛的管理，准备下一步采取一系列措施来促进论坛的发展，首先要做的是申请ICP许可证。

●05年1月18日，齐齐哈尔鹤城晚报在教育版报道了光华论坛就业版关于谈论大家毕业后第一份工作的工资是多少的问题，并且引用了香水宝贝、极品月、水印长天等光华网友的回复帖子，这是光华知名度的表现。

●05年2月21日，论坛用户突破10000人大关。

●05年3月2日，经济管理学院网上办公室已经与2005年3月2日下午正式与齐齐哈尔大学光华论坛合并

●05年3月15日，各学院讨论区开辟，继续整合扩张。

●05年3月17日，校新闻中心给各学院学工办发布通知：经学生工作部同意，从本学期开始，在校广播电台工作的学生干部、在校学生记者团工作的学生记者、在光华论坛工作的学生版主，其综合测评加分情况由新闻中心直接下发。望向本单位主管综合测评工作的领导汇报一下。

注：各学院的学生通讯员加分情况由各学院自行确定，新闻中心可以为各学院提供该通讯员的发稿情况。建议各学院在学生会增设信息部，负责本院的网站建设和通讯报道工作。

●05年3月28日，光华论坛将可能发生一些改变，先和大家打个招呼

●05年3月30日，学校收回www.qqhru.net域名，论坛不再使用“齐齐哈尔大学”的名义，只能转变为纯粹的非官方论坛，跟学校没关系了相关的版面一并撤下；FCMZ不再负责论坛，在光华论坛限制外部访问之前的最终告别：悄悄的/光华要走了/正如/光华曾悄悄的来/挥一挥手/做别昔日朋友/不流眼泪/只盼他日再聚首……

●05年4月1日，全面限制外部访问，校外无法登陆论坛，校内论坛处于只读状态；光华论坛最终走完了4年艰难坎坷之路，从02年末新版光华开始算仅有2年多时间。

===========================================================

●05年4月28日，齐大上海校友会正式接手论坛老数据，使用了新的域名www.qqhru.hl.cn、在上海设立了服务器、正式命名为齐齐哈尔大学校友论坛，开始试运行；管理员：feihong、下底传中、康桥，总版主：小苦(站务)、云影(监察)、防守反击(巡查)

●05年5月，管理人员报道：空空篮子、转瞬即逝、林间小鹿、冰河、迷鹿、*cinderella*、小胖、毛毛萤、幻夜、决定放弃、剪水为衣、怕飞、水印长天、dache、无香阳光、上下左右转圈、口是心非、天蓝雪白、tearszhu、木叶‰、生如夏花、makyoo、方老大、冰风可可、老鼠ㄨ、joe-007、潯靈☆汀雪、stray、哭泣的百合花

●05年5月25日，论坛数据整理工作开始，删除水帖提升论坛品质，所有斑竹参与；连续一年不登陆的ID批量被删除。

●05年5月28日，论坛申请信息产业部ICP备案，各斑竹坚守岗位，发现有不良帖子的直接删除不做另行通知，不听劝告者将删除ID直至封锁违反者IP

●05年5月30日，启动斑竹签到制度

●05年5月31日，原光华论坛的综合意见箱从论坛剥离，成为齐齐哈尔大学的综合意见箱系统，而且加大了力度，与学校的党政工作督办系统结合在一起，学校领导直接介入

●05年6月4日，给论坛所有注册用户10500人发送了《热烈祝贺光华论坛成立4周年》的贺信

●05年7月21日，齐齐哈尔大学校友论坛获得信息产业部ICP备案认证，备案号：沪ICP备05043314号

●05年8月1日，论坛进行版本升级，论坛优化友情连接\等级评定方案\娱乐相关插件\增强登陆模式，随后为广播站开通专门版块，实现论坛点歌

●05年8月18日，祝贺通过信息产业部ICP备案，在校内进行海报宣传

●05年9月15日，校友论坛管委会开展第一次用户资料普查

●05年10月，论坛网友扎龙行,30余人骑车前往扎龙自然保护区

●05年11月6日，论坛已经成功升级，增加博客、匿名发帖、客人发帖等功能，在同类论坛里最先升级到新版本，开始制定论坛各个版面版规

●05年11月8日，为扩大论坛的宣传和影响力，征集论坛宣传广告词和海报方案

●05年11月10日，“形象大使”评选活动，06年7月4日结果最终确定，水焰宝贝为校友论坛形象代言人

●05年11月13日，论坛新设区斑竹，人员变动，同时开始讨论年终聚会的事情

●05年11月29日，恢复开通校学生会和社联的版块；为优化数据库，所有用户开始清理自己的论坛短信息

●05年12月7日，统一制定论坛各级别、职位的威望范围

●05年12月29日，管理员feihong发表齐大校友论坛2006新年贺词《携手共建美好家园》，也是首次以中英文双语版同时进行

●05年12月30日，12月31日齐大广播电台（广播稿）新年致辞最终定稿

===========================================================

●06年1月6日，国台办宣布大陆赠送给台湾同胞的大熊猫选定，并由中国野生动物保护协会组织开展给赠台大熊猫征集乳名的活动，论坛随后发起大熊猫征集乳名活动

●06年2月12日，齐齐哈尔大学学生会友情连接申请，论坛开始加强同学生会的接触

●06年2月15日，冰河任职总版主的就职演说

●06年2月27日，齐大校友论坛参与全国十佳校园BBS评选活动，众多网友参与投票

●06年2月28日，feihong提议撰写“论坛大事记”

●06年3月11日，为庆祝论坛成立5周年，论坛大事记、风云人物、5周年庆典征文活动开始，重新制定论坛的荣誉制度

●06年3月16日，论坛聘书等相关荣誉文书确定，随后给所有管理人员颁发了聘书

●06年3月16日，鹤城晚报记者周彪电话采访了feihong，鹤城晚报11版报道“ 师兄师姐岸上走 学弟学妹坐船头”《齐大校友真情牵手搏激流》，论坛在帮助学校、学生就业方面开始受到媒体的关注

●06年3月31日，论坛5年规划和2006发展纲要开始制定

●06年4月4日，5周年庆典专版开设，feihong为论坛管理人员发放聘书

●06年4月6日，校园广播中开始增加“论坛热点”的栏目，每周播出一次，把这一周内论坛的热点做以播报

●06年4月8日，校友论坛人气继续回升，第一次突破日发帖500大关

●06年4月22日，齐大校友论坛5周年庆典之论坛元老名单确定

●06年4月29日，feihong制定论坛5年规划，发表《坚持以人为本，高举责任大旗》

●06年5月4日，齐大校友论坛5周年庆典举办，众多学校领导和各地校友会回校访问的校友们对此次庆典给予了高度评价；校长办公室秦老师、学工处李处长、新闻中心孟老师、团委黄老师、齐大刘处长等学校相关部门领导老师高度赞扬大家取得的成绩，并带上对大家的亲切问候，希望大家加强交流，共同进步！

●06年5月23日，论坛感染病毒，影响用户使用；26日清楚了老兵木马，升级了论坛程序，关闭了论坛插件等部分功能

●06年6月26日，论坛管委会发表《2006届全体毕业生》

●07年3月31日，开展论坛外联，整理友情连接

●07年6月11日，针对论坛现状，开始发展在校生总斑竹，joe-007、愁殇先后上任总斑竹

●07年6月19日，论坛用户突破20000人大关

●07年6月19日，关于斑竹情况的调查开始，众多斑竹参与讨论改进意见

●07年7月15日，*cinderella*强烈要求招聘谈情说爱斑竹，让在校生来参与到相关的工作当中，随后论坛开始关注新人发的帖子

●07年7月24日11点54分，齐齐哈尔大学校友论坛成功升级，贴吧关于论坛瘫痪的传言不攻自破，论坛与帖吧矛盾进一步激化；为了稳定发展，论坛安排专人与帖吧相关人员沟通，希望结束对抗。随后，feihong与帖吧劳动湖畔同时删除了相关帖子并严禁相关人员去对方地盘找事，矛盾逐渐缓和

●07年8月3日，因涉及到与帖吧口水战，宫藤新一和Intel相继提出辞职申请

●07年9月20日，为保证17大期间论坛安全，各位斑竹坚守岗位，论坛进入紧张时期

●07年10月1日，论坛接到上面通知，十七大期间要高度重视XX功分子到处发表言论，论坛再次提升警戒级别，打开所有版面的发帖子审核机制，各位斑竹轮流值班

●07年12月11日上午11：00，论坛升级完毕！新版本为动网ASP 8.1

●07年12月24日，joe-007发表《2008新年贺词》

============================================================

●08年3月25日，论坛垃圾广告开始泛滥

●08年4月3日，解除长期不登陆论坛的管理人员职务，提拔新的管理人员，随后林间小鹿、上下左右转圈、Dache被提为总斑竹

●08年4月21日，开通2008奥运专版、调整其他论坛版面

●08年5月，齐齐哈尔大学7周年站庆系列活动，设立校友飞信群：4334511，并在四川地震后学校、帖吧都没有任何反映情况时第一时间开设“抗震救灾”专版，联合各地校友会发起为灾区同胞捐款等相关活动。

●08年6月，论坛电子书定稿发行，颁发论坛杰出贡献奖证书给为论坛做过重大贡献的人，与帖吧、ChinaRen校友录、各地校友会的共建工作也基本成型。由于工作繁忙，feihong不再担任论坛最高管理员，同时宣布齐齐哈尔大学校友论坛管委会解散，新一届论坛管委会由新任论坛最高管理员飘雪的夏日负责召集。同时卸任的还有校友论坛管委会核心：管理员空空篮子、joe-007，总斑竹冰河、*cinderella*、新一、转瞬、林间小鹿、biologygirl、dache、上下左右转圈。在4年的时间里，feihong带领齐大上海校友会网络工作小组、齐大校友论坛管委会、齐大校友会信息中心进行了有益的尝试，积累了宝贵的经验，为日后上海校友会的发展、论坛以及齐大校友会的发展奠定了基础。

齐齐哈尔大学校友论坛管委会

2008年6月


2008大事记相关汇总-友益文书软件制作-www.yyebook.com

关于论坛的历史，这方面的资料缺乏比较严重，而且没有系统化、统一整理过。以前四两出书，那是文学，而不是论坛的发展历程；所有的论坛历程、重大事件、重要文献也都散落在各个帖子中，没有系统化过。

光华论坛无疑在过去的5年中发挥了极大的作用和影响力，为了给将来的位置打下坚实的基础，让更多的人了解光华的过去、论坛的发展，我提议开始一个“光辉历程”计划，所有老人都参与，让更多人了解论坛的过去。

《大事记》是第一件要做的，记录论坛发展、变故、大的事情的，主要是时间、事件、负责人（或者见证人）；按年度来，大家可以跟帖讨论，最后定稿。

1、最初设计者DIRL这个是第一颗星，这个是定的了；

2、管理员KING、四两米饭、下底传中分别在老光华时期做出了巨大贡献。当然，做出贡献的人很多很多，还有很多默默无闻的无名英雄，他们几个只是代表；

结合《论坛大事记》，DIRL、四两米饭、KING基本是在01~02年（四两02年出过书）；02年12月，老光华受黑客攻击，数据丢失，损失大批站友。

在03年的时候，可能是涉及到毕业的问题，四两米饭、KING就逐渐让下底传中来负责论坛的管理和维护了。03年、04年其实一直是老下底在维护论坛，当然也有KING的技术支持（KING03年出过电子文学）。

从01年5月到05年3月，其实都有一个机构（光华电脑爱好者协会）和固定地点（大本营光华机房），而且有孟老师的直接支持和学校相关办事职能的挂靠；甚至在03年9月到05年4月1日，都是官方化（即从原来的光华在线，发展到齐齐哈尔大学光华论坛）。

3、05年4月1日，论坛关闭；其后，我接手了论坛数据库，4月份的时候基本上是注册域名、购买空间、试运行阶段，5月1日新的齐齐哈尔大学校友论坛正式运行，召集老的管理人员，并进行ICP备案。

4、这个时候其实有很多的人回来了，下底、康桥、新一、小苦、云影、幻夜、转瞬、冰河、篮子、*cinderella*、林间小鹿、迷鹿、小胖、毛毛萤、决定放弃、剪水为衣、怕飞、水印长天、dache、无香阳光、上下左右转圈、口是心非、天蓝雪白、tearszhu、木叶‰、生如夏花、makyoo、方老大、冰风可可、老鼠ㄨ、joe-007、潯靈☆汀雪、stray、哭泣的百合花...

以及愁殇、灼泪无痕、简单我、biologygirl、Intel、飘雪的夏日、伟大的左手哥、阿炀、承宇、宙斯神、zhoulaowu、敗傢︷冰冰、菩提有泪、生如夏花、一诺...

5、如果说01年5月——02年12月为第一个阶段，03年1月——05年4月为第二阶段，05年5月——今08年6月为第三阶段来说，第一阶段1年多时间有DIRL、四两米饭、KING，第二阶段2年多时间有下底穿中、KING、康桥，第三阶段3年多时间其实有很多人，但是因为各种原因这些人不能每个人都颁发一个“杰出贡献奖”，所以有了“优秀斑竹”、“优秀个人”的说法。

梦飞寻星说再多搞点提名奖什么，那大家就多出点主意，看看该怎么弄好一点。

最后说一点，无论结果如何，大家都不要太计较，我们初次做这个东西，不可能面面俱到、尽善尽美，让每个人都满意；不能最好，只能尽力去做的更好。那些我没有叫到名字的无名英雄们，请让我在心里给予你们无限的敬意！其实每个人的一言一语都对整个环境有着很大的影响，只是我们自己不知道罢了，因为我们是一个很有影响力的论坛。我们一定要创造一个良好的环境，我们一定要有责任心、要有一种类似企业家的社会责任感，这是我们共同的目标。

许多事情我们自己做可能做的不会很好，但我们可以合作共赢；发展的过程中一定会犯错误，不犯错误的团队是脆弱的抗不起打击的；马云常说：不被人看好是一种福气，挫折和失败教会我们如何超越自我。如果有人一生中从未遇到坎坷挫折的打击，从未经历过困顿落寞的处境，从未体验过失意不堪的心情，这种人根本就 没办法在社会上立足。应该用尊严、自信和勇敢去面对失败，吸取经验教训，同时多补充知识来提高自身的素质修养，让自己的精神世界丰富而深刻。也许有人给你一条好走的路，但真正能使自己在路上一步步走下去的勇气靠的是自信。

我们论坛发展了5年，今天仍然属于一个创业的阶段。对所有创业者来说，永远告诉自己一句话：从创业得第一天起，你每天要面对的是困难和失败，而不是成功。五年创业的经验告诉我们，任何困难都必须你自己去面对，创业者就是面对困难，人的一生总要被狠狠PK过，才会出息。

其实没有什么的，论坛的发展还是很艰难的，能够活下来到今天很不容易，靠的是大家的努力。

要相信自己，相信我们这批人。新人都需要培养的，别说论坛了，现在哪个企业能找到个合适的？人才都是需要培养的，给点时间，给点耐心，给点信心，相信每个人和论坛都会一起成长的。

不用着急，我们当初不也都是没有基础，靠着对论坛的一片热心和激情，成熟起来的么？那个时候我非常感谢老孟，他是营造和创造这片天地的；那么现在，我们为了论坛也做同样的事情，相信会有人成熟起来的，多给一点时间

我觉得，论坛里还隐藏着很多高人，只是我们没有挖掘或者引导起来。希望大家多多发现和培养新人，让更多的在校生和那些有时间有热情的人参与到论坛的建设中来！

论坛第一批聘书发放名单（次序不分先后）：

论坛ID 冰河

论坛ID 宫藤新一

论坛ID 哭泣的百合花

论坛ID 林间小鹿

论坛ID 转瞬即逝

论坛ID Intel

论坛ID 上下左右转圈

论坛ID 抽刀断水

论坛ID 无香阳光

论坛ID dache

论坛ID 午夜鬼妹♀

论坛ID 极品月

论坛ID 阿炀

论坛ID 方老大

论坛第二批聘书发放名单：

下底传中、康桥、因扎吉-王、木石、迷鹿、水印长天

（说明一下：第一批聘书里还有小苦；第二批的聘书只是比第一批晚一些时间，没有顺序上等必然联系，也并非如一些人所误解以为不发他聘书。聘书工作是要按步骤来的，论坛也是头一遭做这个事情，工作量比较大，难免有不完美的地方，请大家多体谅！我们的工作可能一时不到位，作为管理人员更应该以主人翁的态度多提醒、多帮忙，许多事情无须误解。群众的眼睛是雪亮的，对自身斤斤计较、对工作没信心继续做下去的就让他们走好了，想留也留不住；对论坛有感情、有信心做下去的，大家也都看的到的）

[此贴子已经被作者于2006-3-31 12:11:48

参与论坛5周年庆典的用户名单：

四两米饭

king

生命刺客

秋雨门下走狗

静夜菊开

小苦

长发木木

天蓝雪白

太子风

土豆

fly

画画的跳舞

剪水为衣

ant

snow_ant

小妖G

萱萱

注册较早，最近还经常来论坛人员的预留名单：

教父

水焰宝贝

人生如→梦

君临天下

小溟

风憧

流苏

水若寒

风叶浪子

草莓娃娃

忽忽悠悠的

Myth2

半条命

冰风可可

梦飞寻星

离人

夏日雪

方老大：

我对《论坛大事记》以我的方式发表一些,我文采不好也不会写什么,我对论坛的感情很深,在这里我认识了很多朋友,接触了很多元老,大家对光华论坛都很热爱.在我的记忆中有很多名字经常浮现我的脑海里,因此我以我独特的方式对《论坛大事记》记载一下我所能想到的名字,他们可是对论坛做过贡献的元老:

fcmz DIRL 挽留 四两米饭 丁香雨馨 无须理解 午夜鬼妹 头球冲顶 下底传中 水印长天 一萍 雪飞扬 兰宝石 映雪楼兰 玉洁兰心 松鼠 机械小鬼 心情晓语 ★海浪★ 生命刺客 阿炀 武林第一美女 我的影子 穿裙子的男孩 萱萱 上下左右转圈 小文子 小妖G 心冷冰艳 司徒雪凝 草莓娃娃 水焰宝贝 宝宝hai 卖女孩的小伙 太子风 风光一刀 秋雨门下走狗 因扎吉-王 夜空的流星 戒情人 仙人掌......(不断添加中...)

对了,麻烦下底在帮我想想还有哪些曾经为论坛做出贡献的人元老的名字....谢谢

[此贴子已经被作者于2006-4-11 15:35:45编辑过]

冰河：

fcmz 挽留 四两米饭 丁香雨馨 无须理解 午夜鬼妹 头球冲顶 下底传中 水印长天 一萍 雪飞扬 兰宝石 映雪楼兰 玉洁兰心 松鼠 机械小鬼 心情晓语 ★海浪★ 生命刺客 阿炀 武林第一美女 我的影子 穿裙子的男孩 萱萱 上下左右转圈 小文子 小妖G 心冷冰艳 司徒雪凝 草莓娃娃 水焰宝贝 宝宝hai 卖女孩的小伙 太子风 风光一刀 秋雨门下走狗 因扎吉-王 夜空的流星 戒情人......(不断添加中...)

我认识的. 极品月 还有个英文名翻译过来是秋天的女生...你说的这些我好多都知道.... 没见过的没几个,他们都在我的版发过贴子!!!!所以我记得.......

无须理解

2001年末，土豆、穿裙子的男孩和头球冲顶同志在光华灌水成风。

只爱花香、千梦、阿帝

生命刺客＝秋雨门下走狗＝过客＝......................

小妖、tearszhu

外太空=Intel、雪兔

雨情、司徒雪凝

硝烟弥散、袖手旁观

深刻遗言=刘洋

闲闲子，火鹤，sunny，tophand、萱萱

裙子、头球、下底、海与浩天、四两米饭、司徒学凝、午夜鬼魅、咕嘟猫、一萍、罗那而少

海边

狂小虾虾=离人心上秋

记得那是2001年的11、12月份的时候，或者更早一些，我来到光华老站。当时那里的名角是武林第一美女。

论坛就是铁打得营盘 流水的兵

哭泣的百合花

~~光华一家亲~~

说真的,我对没能陪光华走过这完整的五年深表遗憾,终于有机会对一直深爱的网络家园有一个具体的剖析了解.看到光华新老朋友欢聚一堂,其乐融融,不禁心生感动.

由于我的注册年龄有限,对光华元老级人物认识的不多,借此机会只想表达我心底由衷的敬意!在这里留下了多少位版主辛勤的汗水,留下了多少人走过的脚印?我们陪伴光华共同经历、共同走过、共同成长的五年有太多的辛酸和感动。

对历史我了解的不多,一年前的今天依昔可见,光华校内的消息声声刺耳,欢笑声中告别,泪水中怀念.那前一夜的前一夜,我们用仅有的余力写下不舍、写下"光华，我们永远爱你"的誓言!

论坛是一个多月后重新开放,并更换了域名,更名为齐大校友论坛.（也许我说的时间不准确，请大家补充）重新开放的时间,还是小苦来说吧!哈哈,藏的那么深,准备什么时候露面啊?也没有看到云影等前几任总版主的身影~~

feihong:

DIRL、四两米饭都来了，绝对顶级元老啊！~ 大事记里关于不同时代的代表人物，就以你们开始吧！

其他的人，我就不挨个提名了，都是老朋友，能够在5周年的时候重逢，说明大家跟论坛有着血浓于水的感情！我们是光华人，我们是齐大人，我们的走过大学四年时光，在论坛里不断凝聚、塑造了光华精神、齐大灵魂。历史不会忘记，就让我们把所有的事情，都记录在册，献给论坛5周岁生日吧！

2006-4-13 12:55:21 Post IP：219.234.196.130

还有光华十大风云人物评选呢，还有在中区交通银行边上的酒吧办过一次小型的聚会，还有一次在我们私下在老地方酒吧聚会的时候被孟老师知道了，亲自前去看望我们并请喝红酒一瓶呢！虽然五年的时光匆匆过去，但往事依然历历在目。

记住我们在光华在大学度过的每一个美好的时刻，永恒的记忆是我们的财富。

司徒雪凝

今天无意识的闯到了这个BBS，才发现了竟然是原来光华的改版！

看了一些学校的相片，感觉心里酸酸的；读了一些朋友的留言，发觉脑里静静的…………

02年，大学毕业，之后就为了生活而奔波，05年9月竟然漂流到了 厦门 -- 这个离齐齐哈尔半个中国距离的城市。离开学校4年整了，4年的时间让我有些看不清楚学校的样子了，看不清校园里的小路了，看不清图书馆里的身影了，看不清…………如今又是远远的。

工作的办公室里有一个中国地图，轻闲的时候总爱去看看自己曾经生活了4年的地方-- 齐齐哈尔，发觉真的很远，那时的记忆很多，却又很模糊；很真实，却又很飘渺；很辛酸，却又很留恋；很刻苦，却又很幸福……是啊，4年的生活，4年中的每一天每一刻都是自己切身走过来的，当然会永远记得，只是有些被封存在深处罢了~~~

刚才，听了一首毕业的歌曲，眼眶有些热，很留恋母校，真的！很想你！！

在这个BBS看到了一些原来的面孔，你们都还好吗 ？！ 我是当年的 “似水流年” ！是否还记得我 ！？

QQ：4119035

斑斑:

把你放在我心最深处 Post By：2006-4-9 22:15:04 Post IP：61.51.232.210

不知道用这样暧昧的题目表达对一个论坛的感情是否合适。

朋友说过，任何一个人眷恋一个地方，是因为眷恋那里的人或事，我对光华的感情也多源于对朋友的思念。很早就在这里注册，安家落户，认识了极少的几个知己。所谓的知己，没有固定的电话时间，也没有随时的短信问候，只是想到他在光华的ID，心里会涌起一种温暖的感觉，会涌起年少时执著的热情。其实我依然挂念，一切安好吗？

这次进光华，看到的基本上都是陌生的ID，连学弟的学弟的学弟都开始把我当新人欢迎，这是很可笑的一件事情，如同回到家，家里人对你说你好请坐。老家伙们不是结婚就是恋爱，不是赚钱就是升职，不是加班就是泡妞，相信每个人都没有重新回光华灌水的心情了。若不是有人告诉我光华五岁了，我也许永远都不会碰心底最深处的这根弦。在我看来，怀旧意味着对现状的不满，有些情绪应该让它成为昨日黄花。想起三月份去剑门出差，到了翠云廊，背着蜀道难难于上青天，缅怀着三国的硝烟战火，想着起源于这里的道教，心就有些恍惚，不是惆怅，不是伤感，更像是对古老的一种无奈。光华给我的感觉和这种情绪很相似。曾经每天来这里潜水一次，偶尔表达对某人的暗恋之情，所以没有出名，也没有被埋，很纯粹很放松的消遣，没想到如今再来会多了些许的沉重。

今天在车上听国荣的《当爱已成往事》，开头一段京剧唱腔，中间一段京剧唱腔，哥哥用中性的声音演绎着凄美的歌词，婉转的旋律让人不由得沉默。忙碌的工作中，忘记了太多，忽略了太多。过了这段时间，也许依然不再上光华，但不是忘记，是思念 ，放在心底最深处。

萱萱：

偶也回来感慨一下 Post By：2006-4-7 22:45:17 Post IP：60.208.187.185

    当年偶也是个光华迷啊，真是一日不去光华就如过三秋啊，光华的舞会偶也去了，见了两对情侣，分别是king和springgirl，仙人掌和千梦，可惜到现在这两对都分手了，还有光华的十大人物，那时候爱上了天空也很火啊，怎么没见有人提起他，记得他很出名的，飞鸿舞剑，仙人掌唱的＜＜第一次＞＞都很受欢迎呢，感觉那时候光华真是好的不得了呢！经常看见有人讨论某某是帅哥美女的帖子呢！记得那时候听说逍遥王子是帅哥呢，不过可惜偶没见过；听说过青蛙妹妹很可爱，不过偶也没见过；听说过水晶娃娃很漂亮，一直不知道是谁，不过在毕业的时候才知道原来是身边的一个好朋友，的确很漂亮．后来记得四两元老为光华出了一本书，５元/本，我拿了一本，到现在还没给你钱捏，因为是偷着拿的嘛，估计四两到现在还不知道捏！

    这里还要提到一个人，虽然光华里没有人提到他，他就是凌峰，一位江苏的弟弟！和俺也算冷（济南话－很）好了！是他把光华引荐给俺的，让俺认识了这么多朋友，那时候应该是２００１年我大二军训刚结束的时候，一切美好的大学时代都一去不赴返，心理感慨万分，千言万语难道对光华的情思啊．．．

king:我和光华

讲讲我和光华的故事吧，毕竟这是我付出最多的BBS之一！

初识光华BBS

刚刚来到齐齐哈尔大学才知道，大学的生活和想象中的并不一样，似趸故窃谘?学习+学习=学习的式子中转来转去，大一开了八科考试/考查课，似乎我们还是在读高中，对于我这个从来没有住过寝室的学生来说，不一样的就是：上大学就不能回家了，得住寝室了。于是，我学会了一种可以把自己放松的，可以让我感觉不是读高中的方法——电脑游戏！从此也认识了电脑，从桌面游戏，到角色扮演，在到即时战略，电脑游戏和我走了1年多的时间，直到有一天，我知道网络的存在！

大一下学期，我开始上网了，网络也从此成了我大学生活的一部分。刚刚上网的时候我只知道网络能聊天，可以和一些天南海北的男男女女们大侃特侃。不过哪个时候网络还不是这么普及，上网的人也还说实话，我刚上网的时候，我的名字就是网名，直到有一天，一个聊的投机的朋友告诉我，上网应该有个网上的昵称——说白了就是网名，从大脑里翻了半天，找到了一个我很熟悉的英文单词——king，于是king诞生了！（我出生于1980年，我的意思是这个网名诞生了！）

后来我才知道，上网不仅仅能聊天，还能做很多事情，于是开始有自己的“伊妹儿”（E-mail），自己的“烘陪鸡”（homepage），并接触到了BBS，从网易社区（不过后来不上了！）开始，和那些大虾们探讨网页的制作，然后经介绍，走进了“洪恩在线”（现在依然在上，而且很喜欢去！），无外呼还是网页制作的问题。

网络上也有游戏，不过是网络游戏，从图形的啸傲江湖，开始一直到聊天的江湖社区，我都着实的大玩了一次！同时也结实了很多好朋友，DIRL就是其中的一位。刚认识他的时候，就是一个字：“佩服！”（多了一个，不过都这么说。）人家自己能做江湖，高手呀！一天，DIRL说他帮学校做了一个BBS，地址是：http://ghyes.51.net，让我去看看，捧捧场，冲冲人气！于是我注册了king这个很俗的网名，到里面灌水了！

我眼中的光华

登陆光华，我的第一感觉是，她使用的是CGI程序编写的BBS，是BBS3000的代码改写的，因为空间是51.NET的，所以很快（后来人多了，就不同了）。里面的那些熟悉的ID，从“DIRL”这个老哥，到“那么蓝”、“星星草”这些天天见的哥们，都让我有一种到家的感觉！

在BBS里灌水，那可是我们哥几个的强项！最愿意灌的地方是“校园幽默”，那里简直是洪水泛滥呀！刷帖子的感觉特过瘾！

随着BBS的影响力的扩大，BBS上的人越来越多，几乎都是校友！在论坛里发帖子，都成了好朋友！

谈到这里应该说说“fcmz”，我不知道这个名字有什么意义，但是听说是个老师，而且是个官，难怪人家是区长。其实“fcmz”这几个字母，我直到去年我在真正明白，是“非常孟子”的缩写，而“非常孟子”就是经管学院的孟老师！第一次知道，老师也上网，也和我们学生一样灌水帖帖子。

光华成了我上网必去的地方，尽管我是几个BBS的斑竹，可还是得先开光华！因为这里是学校的BBS，这里有一个上网的老师！

光华带给我什么？

呵呵，我这个人没有文采，不会组织什么华丽的文字，就用最简单的方法来一个一个的说说光华带给我什么吧。

一、好多好多的朋友：

光华的朋友好多，从最初的几个人，到后来的几千人，虽然我认识的只是其中的一小部分，但是如果没有光华，我连这其中的一小部分都没有！

二、找到了自己：

什么叫找到了自己？难道把自己丢了？那不成了“丢人”了？！当然不是！在其它的BBS上，探讨的东西只能是文字，无论他/她怎么说，我都不知道他/她到底是好人、坏人、男人、女人、老人、小孩……但光华里的朋友是实实在在的校友！感觉自己和光华的朋友都是真实的，存在的！

三、有成就感：

呵呵，这可是真的，尽管在网混了很久，有一些菜菜鸟叫我大虾，但是从来没有光华这里让人有成就感，因为我发现，king比我的真名在学校“上镜”！

四、——注：本项内容已经省去，不谈了！

五、综合帮助很大：

斑竹，不是什么官，但是很考验人！锻炼自己，考验自己，超越自己！获得的益处没有办法说！

我在光华

说说我在光华都做了什么，灌水^3+斑竹+作弊/2=king，这个式子很搞笑吧？但真的是这样，我的首要“任务”是灌水，而且很能灌（现在不行了），其次是斑竹，要维护版面的正常秩序，最后是作弊。

说说这个作弊，还真的很有意思，开始我对这个CGI的BBS并不是很喜欢，但毕竟我学过，所以利用学的一些东西，玩了玩。后来又有Howtall的一些指点，于是我便成了作弊最多、最明显的一个ID了！

我在光华经常树敌，不知道是什么原因，甚至有人说我拍马屁，我不明白。在老光华里我的版面是“非常评论”，里面的帖子多么偏激的都有，但是我没有删一条！（不过如果违法的，我还是要删的！）里面不乏骂学校，骂老师的，但是我可没有因为fcmz是区长，而来个删帖、删ID、封IP的做法，因为我的这个版就是一个是非之地。同时我为了那些提意见看法的人能说真话，能和我们一起探讨，设立了guest用户，我想区长来“非常评论”看帖子的时候也很头痛吧？如我是拍马屁，那我就趁早把帖子删了就OK了！

现在光华改版了，使用的是ASP的了，DVBBS系统不错，但也有BUG，不过我已经没有大二大三那时的玩的心理了，没事也去看看帖子。因为是老客了，所以得到了区长的照顾，但也因此得到了一些非议，不过无所谓了，因为我在大二的时候也是那样，容易激动！

我给光华没有带来什么，只有这个ID，我也要毕业了，我也不想带走什么，因为我还会来！

最后，我只说一句：三思而后行，才能无悔！希望有的同学发帖的时候有个平常心，别动不动就生气，生气是美丽的天敌，也是生命的杀手！

king没有文采只是把心里的想法拿来和大家分享！

这个是写在2003年的

feihong:一般来说，技术型的只钻研技术，不太喜欢灌水、写文章；而交际型的一般都是灌水、交结朋友，不太懂技术。

KING是一个例外，是一个独一无二的，兼具技术和文学于一身，是光华里非常成功的管理员，是我在光华里非常佩服的、为数不多的朋友中的一位。

土豆、冰河、小胖、幻夜、抽刀断水，技术人才很多啊！

元老方面，DIRL、KING、以及当年光华电脑爱好者协会的一些不太露面的朋友，很多的

与光华结缘应该说是2000年自己刚入大学的时候，那时刚刚学会上网，正那时的的轻纺楼的一楼一进门右手边一直往里走，走到头就有一个机房，就是在齐大大名顶顶的光华机房，机房的管理员就是咱们区长大人FCMZ的夫人，呵呵。后来轻纺楼改造这个机房就搬到了原来中区主楼南门一进门右手边一拐走到头的地方。呵呵，有点跑题了

那时课程不忙，有空了就去上网，那时的区长大人还是经管院的管学生工作的副书记副院长，在01年的初组织了一个光华杯计算机比赛，我们班的三个人报名参加了，那时做的是一个校友管理系统，哈哈，那时对ASP一点不懂，三个人凑钱买了一本关于ASP的书，值50大元，呵呵，这本书现在还站在我的书柜中，当时下载了一个胡乱的改了改就交了上去，得了一个优秀奖，奖品是30小时的光华机房上网时间，哈哈。这张卡我还保留着，明天我把这个相片上传一下，想不到这居然是开启我计算机之路的钥匙。

错了，是600分钟也就是10小时，不是优秀奖，是成功参赛奖，我这记性，怎么我一天只能上传一个文件呀！飞鸿，帮忙改一下！

比完这个赛也就是5月份了，李俊峰兄做的光华论坛得了一得奖，光华论坛也就开始运行了

从5月份到01年的12月份只间我想我应该是没有发言权的，因为当时我注册了一个账号没有登陆几次，也没有发贴。希望对这段历史了解的人可以做一下详细的介绍，包括光华的初运行，首批版主的选拨，光华舞会，光华首届十大风云人物的评选！

我的影子

佛曰:武功再高;也怕菜刀~穿的再叼;一砖撂倒~ 孔子曰：莫装比;装比遭雷霹~ 孟子云：莫装纯;装纯遭人轮!

Post By：2008-2-26 8:57:43 Post IP：221.209.76.121

哇，你们这么一说，我也想起了我曾经上光华的时候，那个时候自己似乎生活在两个世界，一个是现实世界，一个是光华论坛。每天上课、上论坛我穿梭于我的两个世界里面。在论坛结实了很多好朋友，论坛里让我看到了友情、和谐、善良、可爱…………我忘不了曾经论坛生活的日子。回忆我曾经的生活，论坛占据了我很大的一部分回忆内容，论坛生活是我大学最快乐的一段生活之一了。遗憾的事情也有，就是几次大型的论坛聚会我都错过了，失去了和网上好友们见面的机会，甚至很多坛友，到现在也未能有缘一见啊。昔日论坛的好友们，现在大多数都已经离开了论坛，走出校园，在为了自己的生活和理想奋斗在各自的岗位上，我也是如此。我的生活是枯燥寂寞的，所以我偶尔来论坛里看看，不过昔日的朋友基本都不在这里了，好怀念那个时候繁荣的光华论坛。还记得我多少次后半夜上网，在论坛上呼叫一下，多少朋友立刻跟帖响应，夜猫子们又在论坛上狂砍。那个时候论坛就想现在很多人眼里的网络游戏一样，让我们彻夜不眠的躲在论坛上面。曾经的论坛还曾出现过钱庄、地产、股市、赌场等等等等好多好玩的地方，哈哈，那个时候有股市的大亨，有地产大鳄，大家玩的那么开心。

现在想起来，真的不知道说什么，只能深情的的感叹一声“唉”。昔日的光华论坛已经过去了，昔日的朋友们也都走了，我还在，我会一直在，我喜欢这里，喜欢齐大，喜欢光华，喜欢这里的朋友们，我爱你们，希望将来的光华能够有朝一日重放光芒，繁荣在现，新的坛友们能够让光华发扬光大，越办越好。

顺便向昔日的朋友们问个好。

阿炀

Post By：2008-2-26 15:33:41 Post IP：221.209.11.74

原来的热闹，和现在的冷清，是截然相反的，反差太大了，经历过光华的人，让他接受现在这么冷清的论坛，好多人都会痛心，都会没有好心情。

我是个幸运的人，我不冷不热的，默默的经历着从光华到校友论坛的变故，我原来爱说，爱参与，现在参与的少了，关注的多了。一个跟齐大一点儿关系没有的人，会如此关注这里，而且一呆就是几年，我想我留在这里的原因只有一个，这里是我喜欢的地方。

哈哈，也别说跟齐大一点儿关系都没有，找了个齐大毕业的老婆，后来自己又在齐大的继续教育学员学习法律，呵呵。

以后有儿子，也不能少往齐大跑。呵呵，几句话不离孩子啊，这小家伙，让我拥有了一个完整的家，让我成为了完整的男人。呵呵。

我想我不会离开这里的。不会。

孤芳

哈哈,我就应该是属于光华认识聊不到十句的那一撮的.当年没在光华多久就毕业了,算是赶上繁华的尾.今天突然想上来看看,原来面貌都已经改变了.多了好多新面孔.真想回学校看看啊..

scarlette

Post By：2008-3-23 22:01:36 Post IP：222.171.7.201

我倒是觉得基于学校的群体发展起来的论坛绝对和这个学校有不可分割的关系。如果学校能够正确引导，那么光华重回往日辉煌指日可待。可如果校方置之不理，发展之路必将多艰啊！

五年风雨创伟业

五年的风雨历程，

我们诞生，

我们拥抱着梦想，

用青春的旋律奏响时代的交响；

我们伸出翅膀，

用涌动的热情铸就辉煌。

从2001到2006，从光华论坛到齐齐哈尔大学校友论坛，物转星移，几经变迁，在各界人士及广大朋友的关心和支持下，我们一起走过了五个春秋。不知不觉间，我们把五年的光阴留在了身后，把创业时的坚苦卓绝、守业时的艰苦历程留在了身后。我们用了五年的时间，创造了骄人的成绩！我们不会骄傲自满，面对困难，我们没有动摇和懈怠。回首往事，艰苦创业的情景历历在目；展望未来，我们激情澎湃，干劲十足！

98老姐

以前的叫光华BBS吧，上去过，也许也注册过，也许没有，总之是真的一句也没有发过言，

毕业后天天上网，偶尔会回学校看一眼，也看过论坛，什么时候改了却不知道，

今天来上，看到feihong的重温《阿拉伯之夜》，喜欢的都进来签名！勾起了回忆无数

突然想找寻一点点回忆，和自己身边发生的有关事有关的人的记忆

98年入学，2002年离校，四年的时间，许多的人许多的事没有办法忘记，依稀地踩在网路上找寻回来一些片断

却恍然如隔世

《阿拉伯之夜》从什么时候开始流行，又什么时候结束我不知道

可我们那时候男生女生都疯狂热爱此曲

会的不会的都能走上几步

和同学去中区的舞会

印象最深的是这个曲，还有＜兔子舞＞

没有人组织，却自动地站好队行

毕业了，如同两重天再没有这样激情四射的跳过了

五年了，我似乎已远离母校

今天我疯狂地寻找每一个分组里最老的帖子，希望能找到02年7月

我们大哭着离别以前的帖子

遗憾

最早的也是02年12月的帖子

我真的已远离

看着楼主这帖子，真的有点想哭了。

98级的，真是人才辈出！

01年5月~02年11的光华BBS采用BBS3000的模式，在遇到黑客攻击后于02年12月采用了DVBBS的模式，由于管理员没有把数据完全转化过来，所有数据丢失，用户必须重新注册。

网络设计大赛中与光华论坛分获一、二等奖的，并于大赛后真正投入运行的，还有“心灵互动 邓研沟通”www.dy99.com/bbs,也是采用的BBS3000模式，已经完善的把用户数据转换了过来，可惜当时由于总会不给报销域名和空间费用，最终网站和论坛被迫关闭。

我问过几个老家伙，他们都没有当时的BBS3000数据库；如果谁有可以给我，我可以转化过来，而且还可以合并到现在论坛的数据库里！

楼主说的很对，当时也不知道是哪个梁山好汉，租了音响设备在那里放，大家虽没有人组织，但都是整齐的站好，跳的很热闹，真是永生难忘！！！《阿拉伯之夜》、《兔子舞》、《蝴蝶舞》……

ikki:

[原创]写在论坛5周年庆典之际

论坛已经开办五年了，感觉颇有些不可思议，时间过得是否太快，回想自己已经毕业3年光景，徒具奈何？

读罢四两的回顾光华风云人物，看着一个个熟悉的名字，感慨万千！

初登光华，也是受四两们的影响，并非只是羡慕他们在论坛里的无限风光，而是想为齐大的论坛增添人气，毕竟是我们自己的论坛，我希望她能像清华大学的“水木清华”那样闻名天下。于是不假思索的注册了。那时的论坛内容还不是很丰富，但也算样样俱全了。记得好多有名的风云人物：四两米饭、挽留、下底传中、萱萱、午夜鬼魅……都是量多质好的写帖高手。虽然自己也挺感性的，但就是缺乏耐性，总想写点东西又无法写得太久，所以只能跟帖，寥寥数语但绝非灌水。受非典的影响，之后就没有上光华了。毕业几个月后，忽然心血来潮，就是想上光华在线看看，结果密码忘记了，只能重新注册，就是现在使用的用户名，惭愧的是之前的用户名如今已经忘却了。

步入社会，真的是身不由己，两年的时间竟未登录过我们的论坛。今年五一前夕与风僮通电话，提起了光华论坛，忽如梦醒一样。怀念促使我重新登录校友论坛，品读着师弟师妹的文章，聆听他们的心声，感受他们的喜怒哀乐，仿佛又回到了那段令人激情飞扬的岁月。令人欣喜的是，还有当年的众多风云人物时常光顾论坛，留下他们的感悟，丰厚论坛的底蕴。

历经五年时间的洗礼，齐大的论坛如今已经非常成熟了。随着越来越多的师弟师妹加盟，她会更加壮大绚丽。同时老校友们也别忘了常回来看看，为我们的论坛增添几抹亮色，就是仅仅会会老友也好。

祝愿校友论坛写就灿烂，齐大铸就辉煌！


关于《光华往事》印刷版的制作说明-友益文书软件制作-www.yyebook.com

[公告]论坛将出书纪念5周年，现在开始报名！

拿什么来纪念5周年？

论坛是2001年5月诞生、6月1日正式运行的，到今年是论坛诞生5周年。我们的论坛无疑在过去的5年中发挥了极大的作用和影响力，为学生提供了很好的环境，也为学校做出了极大的贡献！关于论坛的历史，这方面的资料缺乏比较严重，而且没有系统化、统一整理过；所有的论坛历程、重大事件、重要文献也都散落在各个帖子中，没有系统化过。论坛发展到在这第5个年头，我们想留下些什么？到底有没有积累和沉淀？

经过长期调查和反复考虑，我决定要出一本属于论坛自己的5周年纪念册，不仅包括文学，还包括新生入学、毕业感言、就业指导，以及论坛管理、论坛大事记等一批历史性、文学性、指导性文献……3月份就有这个“光辉历程”计划的想法，在管委会有过专题讨论，有人曾提出经费问题；后来联系过四两米饭，他也是支持的态度，并就论坛的一些名人、大事，详细的写了很多。虽然目前为止只有两个人支持我，其他人要么反对、要么不支持，但这不仅是论坛综合水平的考验，也是对管理层意志的考验，对我们自己信心的考验！我将再次证明，这一次的力排众意也是像以往那样是改革过程中的又一次尝试，让更多的人了解光华的过去、论坛的发展，必将对论坛产生具有深远意义的良好的结果，给将来的位置打下坚实的基础。

2006年，我们要办好几件大事，一个是5周年庆典，这个可以说已经圆满成功！另一个就是出书，这本书将凝结论坛的精华，记录论坛所有重大的事情、以及论坛最新取得的成绩，对将来势必产生重大的影响！5周年出书，就是要记录5年来的光辉历程，许多值得大家永远记住的人和事。之前的论坛大事记、风云人物、5周年征文、形象大使等等，都是为出书准备的。

现在5周年庆典专版就是征文专版，开展《我与论坛这5年》征文；对在5周年专栏里发表的好的文章，经整理后也将统一编入我们即将出的书中，届时还将请学校的重要领导提写书名，并提字留念。总之，要聚论坛5年之精华，集思广益，用最好的文字纪录论坛的成长、对论坛做过贡献的人，以及对论坛过去现在和将来的管理、发展具有重要意义的资料、档案，再此铸造论坛之经典！

同时，各位版主也要浏览自己版面的所有帖子，积极推荐有意义有价值的帖子，然后统一整理、选稿。整理结果直接通过QQ发给我，我一般都是白天在线。

在借鉴了以前出书的教训基础上，本次出书，将统一提前报名，如果我们的赞助足够，将免费提供给各位朋友特别是为论坛做出过重大贡献的人；如果赞助不够，我们最多也象征性的收取一元钱以便于统计人数和领取人的详细信息。我们将分别在齐大和上海分别设定一个点，其他地区的朋友如果想要，可以通过快递传送，快递费自己解决。另外透露一个消息，为了不影响本书的发行量和覆盖范围，本次将不出版电子版刊物，也禁止任何人提供电子版的资料进行公开发行。

时间上，选稿、定稿、排版一个月可以搞定；印刷需要一个时间；发行方面，如果涉及到外地快递，也需要一个时间。

上海方面的赞助我可以去拉，齐市的赞助需要两个人去跑一跑，欢迎有这方面能力的人报名！可以先与FCMZ、篮子联系。

书的名字很重要，光华往事或回首光华或昔日光华，也欢迎大家积极推荐一个好的名字！

报名的，请提供详细信息和所在地的地址，如果报名的人多考虑做成印刷本、加上签名的。

==========================================================================

光阴似箭 燃情芳华

假如能够回到往日时光，哪怕只有一个晚上！

-- Feihong